<!DOCTYPE html>
<html>
  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta http-equiv="imagetoolbar" content="no">
    <meta http-equiv="Content-Script-Type" content="text/javascript">
    <meta http-equiv="Content-Style-Type" content="text/css">
    <link href="http://m.firmenauto.de" rel="alternate" media="handheld">
    <meta name="language" content="de">
    <meta name="af_server" content="62.146.96.104">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <title>
      Europcar Langzeit PLUS: Neue Langzeitmiete für Firmen-Flotten - FIRMENAUTO
    </title>
    <meta name="publisher" content="Firmenauto">
    <meta name="description" content="Europcar führt neues Produkt für Firmen Langzeitmieten ein.">
    <meta name="teasertext" content="Europcar führt neues Produkt für Firmen-Langzeitmieten ein.">
    <meta name="CID" content="9124820">
    <meta name="title" content="Neue Langzeitmiete für Firmen-Flotten">
    <meta name="headline" content="Europcar Langzeit PLUS">
    <meta name="realurl" content="http://www.firmenauto.de/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html">
    <meta name="date" content="2017-06-30 08:39:25">
    <meta name="isTeaserable" content="true">
    <meta name="layout" content="277">
    <meta name="author" content="Martin Schou">
    <meta name="keywords" content="PLUS,Langzeit,Europcar,Monat,Langzeitmiete,Produkt,Prozent,Fahrzeuge,Firmen Flotten,Vertragslaufzeiten,Unternehmen,Branche">
    <meta name="news_keywords" content="PLUS,Langzeit,Europcar,Monat,Langzeitmiete,Produkt,Prozent,Fahrzeuge,Firmen Flotten,Vertragslaufzeiten,Unternehmen,Branche">
    <meta name="full_treepath" content="|,6971,6973,12893,|">
    <meta name="treepath_lvl0" content="6971">
    <meta name="treepath_lvl1" content="6973">
    <meta name="treepath_lvl2" content="12893">
    <meta name="navigation_ebene_1" content="Branche">
    <meta name="navigation_ebene_2" content="Unternehmen">
    <meta name="Portal_Select" content="FA">
    <meta name="filtertyp" content="Artikel">
    <meta name="thumbnail" content="http://img3.firmenauto.de/Young-businesswoman-looking-at-camera-and-smiling-in-a-car-oldListEntry-fb84fe1e-289130.jpg">
    <meta name="topRotationText" content="Europcar">
    <meta property="og:title" content="Europcar Langzeit PLUS: Neue Langzeitmiete für Firmen-Flotten">
    <meta property="og:type" content="article">
    <meta property="og:image" content="http://img2.firmenauto.de/Young-businesswoman-looking-at-camera-and-smiling-in-a-car-fotoshowBigImage-5c82f504-289130.jpg">
    <meta property="og:site_name" content="FIRMENAUTO">
    <meta property="fb:pages" content="99610948404">
    <meta property="og:description" content="Europcar führt neues Produkt für Firmen-Langzeitmieten ein.">
    <meta property="og:url" content="http://www.firmenauto.de/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html"><!--[if lt IE 7 ]>
    <link href="//www.firmenauto.de/css/iepngfix.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="//www.firmenauto.de/js/iepngfix_tilebg.js"></script>
    <![endif]-->
    <!-- FONT -->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
    <link href="//www.firmenauto.de/css/min.css?v=e475114ae13a196ffc787f8f2229fdbd" media="all" rel="stylesheet" type="text/css"><!-- Favicon -->
    <link href="//www.firmenauto.de/img/favicon.ico" rel="shortcut icon" type="image/ico"><!-- APP ICONS -->
    <link rel="apple-touch-icon" href="//www.firmenauto.de/img/fa/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="//www.firmenauto.de/img/fa/apple-touch-icon-precomposed.png">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
            lang: 'de'
        }
    </script><!--[if lt IE 9]>
        <script src="//www.firmenauto.de/js/min_ie7.js?v=e475114ae13a196ffc787f8f2229fdbd"></script>
        <![endif]-->
    <!--[if gte IE 9]><!-->

    <script src="//www.firmenauto.de/js/min.js?v=e475114ae13a196ffc787f8f2229fdbd" type="text/javascript">
</script><!--<![endif]-->

    <script type="text/javascript" src="https://script.ioam.de/iam.js">
</script>
    <script type="text/javascript">
var iam_data = {
        "st": "firmauto",
        "cp": "branchen-news",
        "sv": "ke",
        "mg": "yes"
    };
    function analyticsIvwPixel(ivwCode) {
        iam_data.cp = ivwCode || "branchen-news";
        iam_data.oc = ivwCode || "branchen-news";
        try {
            iom.c(iam_data, 1);
        } catch (e) {
           
            if (typeof console !== "undefined") {
                console.error(e);
            }
        }
    }
    analyticsIvwPixel();
    </script>
    <script type='text/javascript'>
    var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
    googletag.cmd.push(function () {
                        
                        googletag.defineSlot('/38063777/fa_Leaderboard', [[728, 90], [728, 180], [728, 300], [770, 90], [770, 180], [770, 250], [900, 250], [1000, 90], [1000, 100], [1000, 180], [1020, 90], [1020, 180]], 'div-gpt-ad-1421418194736-4').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Artikel_oben', [505, 80], 'div-gpt-ad-1421418194736-1').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Artikel_unten', [505, 240], 'div-gpt-ad-1421418194736-2').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Listen_Werbung_1', [680, 200], 'div-gpt-ad-1421418194736-6').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Listen_Werbung_2', [680, 200], 'div-gpt-ad-1421418194736-7').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Rectangle', [300, 250], 'div-gpt-ad-1421418194736-8').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol1', [300, 250], 'div-gpt-ad-1421418194736-9').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol2', [300, 250], 'div-gpt-ad-1421418194736-10').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol3', [300, 250], 'div-gpt-ad-1421418194736-11').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol1', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-16').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol2', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-17').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol3', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-18').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sticky_Ad', [400, 90], 'div-gpt-ad-1421418194736-15').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Skyscraper', [[120, 160], [120, 600], [160, 600], [200, 600], [300, 600]], 'div-gpt-ad-1421418194736-12').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Skyscraper_left', [[120, 161], [120, 601], [160, 601], [200, 601], [300, 601]], 'div-gpt-ad-1421418194736-13').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Banderole_Ad', [770, 250], 'div-gpt-ad-1421418194736-3').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_AdLayer', [400, 400], 'div-gpt-ad-1421418194736-0').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sponsorenbanner', [[728, 90], [728, 180], [770, 90], [770, 180], [770, 250], [900, 90], [970, 90], [1000, 90], [1000, 100], [1000, 120], [1000, 180], [1000, 300], [1020, 90], [1020, 120], [1020, 180]], 'div-gpt-ad-1421418194736-14').addService(googletag.pubads());
                                                googletag.pubads().setTargeting("Portal", ["fa"]);
            googletag.pubads().setTargeting("RubrikE1", ["fa_Branche"]);
            googletag.pubads().setTargeting("RubrikE2", ["fa_Unternehmen"]);
            googletag.pubads().setTargeting("RubrikE3", [""]);
            googletag.pubads().setTargeting("Marke", [""]);
            googletag.pubads().setTargeting("Baureihe", [""]);
            googletag.pubads().setTargeting("Schlagwort", ['PLUS', 'Langzeit', 'Europcar', 'Monat', 'Langzeitmiete', 'Produkt', 'Prozent', 'Fahrzeuge', 'Firmen Flotten', 'Vertragslaufzeiten']);
            googletag.pubads().setTargeting("Thema", [""]);
            googletag.pubads().setTargeting("Seitentyp", ["fa_Artikel"]);
            googletag.pubads().setTargeting("Container", ["9124820"]);
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
        });
    </script><!-- BEGIN Control Tag for "firmenauto.de" -->
    <!-- Source: /snippet/controltag?confid=KNnAGpM-&site=firmenauto.de&edit=1 -->

    <script class="kxct" data-id="KNnAGpM-" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
        (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KNnAGpM-"
        ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());

    </script><!-- END Controltag -->
    <meta itemprop="datePublished" content="2017-06-30T08:39:25+02:00">
  </head>
  <body class="footer_height_5" itemscope="" itemtype="//schema.org/WebPage">
    <div id="fb-root"></div><script type="text/javascript">
(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <div class="wrapper">
      <script type="text/javascript">
function goToURL(id, a, b, c, d) {
        try {
            var s;

            jQuery.cookie("mafokey", "1");

            var random = Math.floor((Math.random() * 100000) + 1);
            var randomrequesturl = "//www.firmenauto.de/ajax/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html/YWRzQW5kU3RhdHNfbGVzZXJ1bWZyYWdlIw%3D%3D?random=" + random;

            jQuery.get(randomrequesturl, function (data) {
                s = data.hash;
                var url = "http://www.leserumfragen.de/dynurl/goToURL.php?s=" + s + "&id=" + id + "&a=" + a + "&b=" + b + "&c=" + c + "&d=" + d;
                var popup_win;
                var leftcom = (screen.width - 600) / 2;
                var obencom = (screen.height - 800) / 2;

                window.location = url;
            });
        } catch (e) {
            if (console && console.error) {
                console.error(e);
            }
        }
      }
      </script><!-- RhoLive -->
      <div style="position:absolute; left:-10px; top: -10px">
        <script type="text/javascript">
/* <![CDATA[ */
        var rholive_host = 'http://r.firmenauto.de';
        var rholive_mandant = '';
        var rholive_escaped_url = 'url=http%3A%2F%2Fwww.firmenauto.de%2Feuropcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html&c=9124820&b=2412324&l=277&tit=Europcar+Langzeit+PLUS%3A+Neue+Langzeitmiete+fuer+Firmen-Flotten&tn=Unternehmen&tc=6971|6973|12893&tid=12893&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CUnternehmen';
        var rholive_mandant_ai = '';
        (function () {
            var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
            var con = 0;
            if (navigator.cookieEnabled) {
                con = 1;
            }
            window.analyticsRholivePixel = function (host,url,mandant) {
                host = host ? host : rholive_host;
                url = url ? url : rholive_escaped_url;
                mandant = mandant ? mandant : rholive_mandant;
                return '<img class="rl_pixel" src="' + host + '/images/pic.gif?' + url + '&amp;m=' + mandant + '&amp;json=1&amp;sz=' + r2sz + '&amp;con=' + con + '&amp;random=' +
                (1 + Math.floor(Math.random() * 1000000)) + '&amp;sep=|&amp;tce=1&amp;tpu=1&amp;cs=1" width="1" height="1" alt="" />';
            };
            //document.write(analyticsRholivePixel('http://r.firmenauto.de','url=http%3A%2F%2Fwww.firmenauto.de%2Feuropcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html&c=9124820&b=2412324&l=277&tit=Europcar+Langzeit+PLUS%3A+Neue+Langzeitmiete+fuer+Firmen-Flotten&tn=Unternehmen&tc=6971|6973|12893&tid=12893&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CUnternehmen','fa'));
            document.write(analyticsRholivePixel('http://r.firmenauto.de','url=http%3A%2F%2Fwww.firmenauto.de%2Feuropcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html&c=9124820&b=2412324&l=277&tit=Europcar+Langzeit+PLUS%3A+Neue+Langzeitmiete+fuer+Firmen-Flotten&tn=Unternehmen&tc=6971|6973|12893&tid=12893&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CUnternehmen',''));
        })();
        /* ]]> */
        </script> <noscript><!--        <img class="rl_pixel" src="http://r.firmenauto.de/images/pic.gif?url=http%3A%2F%2Fwww.firmenauto.de%2Feuropcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html&c=9124820&b=2412324&l=277&tit=Europcar+Langzeit+PLUS%3A+Neue+Langzeitmiete+fuer+Firmen-Flotten&tn=Unternehmen&tc=6971|6973|12893&tid=12893&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CUnternehmen&amp;m=fa&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1"
             width="1" height="1" alt=""/>-->
        <img class="rl_pixel" src="http://r.firmenauto.de/images/pic.gif?url=http%3A%2F%2Fwww.firmenauto.de%2Feuropcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html&amp;c=9124820&amp;b=2412324&amp;l=277&amp;tit=Europcar+Langzeit+PLUS%3A+Neue+Langzeitmiete+fuer+Firmen-Flotten&amp;tn=Unternehmen&amp;tc=6971|6973|12893&amp;tid=12893&amp;tp=6971|6973&amp;tpn=FA+Redaktionsbaum%7CBranche%7CUnternehmen&amp;m=&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1" width="1" height="1" alt=""></noscript>
      </div>
      <div id="adBox1"></div>
      <div class="content special_dfp">
        <div class="row">
          <div class="commercial gap10">
            <div id='div-gpt-ad-1421418194736-14'>
              <script type='text/javascript'>
  googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-14');
                });
              </script>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="maincol">
            <div class="article">
              <div class="article_image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <img src="http://img2.firmenauto.de/Young-businesswoman-looking-at-camera-and-smiling-in-a-car-articleTitle-9bf77066-289130.jpg" alt="Young businesswoman looking at camera and smiling in a car" height="383" width="680" class="is_Lazyload_Image"> <a class="zoom is_module is_element_shared_Foto_Zoom" href="http://img2.firmenauto.de/Young-businesswoman-looking-at-camera-and-smiling-in-a-car-fotoshowBigImage-5c82f504-289130.jpg" data-config="{&quot;image&quot;:&quot;http:\/\/img2.firmenauto.de\/Young-businesswoman-looking-at-camera-and-smiling-in-a-car-fotoshowBigImage-5c82f504-289130.jpg&quot;,&quot;alt&quot;:&quot;Young businesswoman looking at camera and smiling in a car&quot;,&quot;headline&quot;:&quot;&quot;}">Zoom</a>
                <div class="icoversomething"></div>
              </div><!--googleon: index-->
              <div class="nointelliTXT article_title">
                <h1 itemprop="headline">
                  <span class="subline">Europcar Langzeit PLUS</span><span class="hide">:</span> <span class="headline">Neue Langzeitmiete für Firmen-Flotten</span>
                </h1>
                <p class="lead">
                  Europcar führt neues Produkt für Firmen-Langzeitmieten ein.
                </p>
              </div><!--googleoff: index-->
              <div class="article_titlespacer"></div>
              <div class="article_content withbar">
                <div>
                  <!--googleon: index-->
                  <p>
                    Europcar bietet Firmenkunden mit Langzeit PLUS eine neue Langzeitmiete sowohl für Pkw- als auch Lkw-Mieten an. Die Vorteile sollen flexible Vertragslaufzeiten, planbare Kosten und weitere Sparvorteile sein. Das neue Produkt für Langzeitmieten soll kleine und mittelständische Unternehmen ansprechen, die Fahrzeuge zwischen vier und sechs Monaten anmieten möchten. Sie können mit Langzeit PLUS ihren längerfristigen Mietbedarf mit nur einem Mietvertrag abdecken und profitieren dabei ab dem 4. Anmietmonat von einem Rabatt von sieben Prozent auf die Pkw-Gesamtmiete und fünf Prozent auf die Lkw-Gesamtmiete. Im Mietpreis seien bereits hohe Frei-Kilometer (Pkw: 3.800 km/Monat und Lkw: 4.000 km/Monat) und ein kostenloser Zusatzfahrer enthalten. Die Zusatzgebühr für Fahrer unter 23 Jahren entfällt.
                  </p>
                  <p>
                    Damit Kunden auf neue Mitarbeiter, saisonale Besonderheiten, das Projektgeschäft und andere unternehmenspolitischen Anforderungen flexibel reagieren können, hat der geschlossene Mietvertrag keine feste Laufzeit. So kann das Mietfahrzeug auch vor dem geplanten Mietende zurückgeben werden. Der Mietpreis berechnet sich dann entsprechend der tatsächlichen Miettage.
                  </p><!--googleoff: index-->
                  <div class="commercial">
                    <div id='div-gpt-ad-1421418194736-1' style=' width:505px; height:80px;'>
                      <script type='text/javascript'>
googletag.cmd.push(function () {
                      googletag.display('div-gpt-ad-1421418194736-1');
                      });
                      </script>
                    </div>
                  </div><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index-->
                </div>
                <div class="autor">
                  <div class="name">
                    <p>
                      Autor
                    </p><span itemprop="author" rel="author">Martin Schou</span>
                  </div>
                  <div class="foto">
                    <p>
                      Foto
                    </p><span rel="photographer">MorePixels</span>
                  </div>
                  <div class="datum">
                    <p>
                      Datum
                    </p><span>30. Juni 2017</span>
                  </div>
                </div>
                <div class="articlebar">
                  <div class="rating is_module is_element_shared_Article_Rating" data-config="{&quot;ajaxUrl&quot;:&quot;\/\/www.firmenauto.de\/ajax\/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html\/YXJ0aWNsZV9yYXRpbmcjcmF0ZU5vd1RleHQ9SmV0enQrYmV3ZXJ0ZW4lMjEmbmV3TGluZT0w&quot;,&quot;ajaxUrlRate&quot;:&quot;\/\/www.firmenauto.de\/ajax\/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html\/YXJ0aWNsZV9yYXRpbmdfcmF0ZSM%3D&quot;,&quot;alreadyRated&quot;:null}">
                    <div>
                      <a title="5 Sterne voten" rel="nofollow" href="javascript:;" class="star5">5</a> <a title="4 Sterne voten" rel="nofollow" href="javascript:;" class="star4">4</a> <a title="3 Sterne voten" rel="nofollow" href="javascript:;" class="star3">3</a> <a title="2 Sterne voten" rel="nofollow" href="javascript:;" class="star2">2</a> <a title="1 Stern voten" rel="nofollow" href="javascript:;" class="star1">1</a> <span style="width: 0%;"><span>0</span> <span>5</span> <span>0</span></span>
                    </div>
                  </div>
                  <div class="facebook">
                    <div class="fb-share-button" data-href="http://www.firmenauto.de/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html" data-width="115px" data-lang="en_U" data-type="button_count"></div>
                  </div>
                  <div class="tweet">
                    <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-lang="en">Tweet</a> <script type="text/javascript" src="http://platform.twitter.com/widgets.js">
</script>
                  </div>
                  <div class="gplus">
                    <g:plusone size="medium">
                  </div>
                </div>
              </div>
              <div class="article_sidebar">
                <div class="minimenu">
                  <span class="headline">In diesem Artikel</span>
                  <ul>
                    <li class="active">
                      <a href="http://www.firmenauto.de/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html">1. Artikel</a>
                    </li>
                  </ul>
                </div><!--T:0,19001960754395-->
              </div>
            </div>
            <div class="disqus_box">
              <div class="teaserheader">
                <span>Kommentare</span>
              </div>
              <div class="box kommentare_uebersicht">
                <div id="disqus_thread"></div><script type="text/javascript">
/**
                RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
                var disqus_config = function () {
                 this.page.url = "http://www.firmenauto.de/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html";
                 this.page.identifier = "comments-9124820";
                };
                (function()
                {
                var d = document, s = d.createElement('script');
                s.src = '//firmenauto.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>
            </div>
          </div>
          <div class="sidecol">
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-8' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-8');
                });
                </script>
              </div>
            </div><!-- Box Newsletter Anmeldung -->
            <div class="nointelliTXT sidenewsletterteaser">
              <div class="teaserheader">
                <span>Kostenloser Newsletter</span>
              </div><img src="http://www.firmenauto.de/img/fa/specialimages/newsletter_small.png" alt="Newsletter Small">
              <p>
                <span>+++ Alle Tests +++<br>
                +++ Alle News +++<br></span><br>
                Und immer bequem und kostenlos per E-Mail.
              </p>
              <form class="customform" action="http://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html" method="post">
                <fieldset>
                  <input name="email" class="input" type="email" placeholder="Ihre E-Mail-Adresse"> <input class="button" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Newsletter','url':'Button-Klick'}}" type="submit" value="› Abschicken">
                  <div class="singlecheckbox">
                    <label class="checkbox" for="privacy"><input type="checkbox" name="privacy" value="1" id="privacy"> Ich habe die <a rel="nofollow" href="http://www.firmenauto.de/datenschutz-473864.html">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
                  </div>
                </fieldset>
              </form>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-9' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-9');
                });
                </script>
              </div>
            </div>
            <div class="basicteaser">
              <div class="teaserheader">
                <span>Shop</span>
              </div>
              <div class="teasersublist">
                <div>
                  <a onclick="clickEvent(288308)" href="http://www.firmenauto.de/abo" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':'Kein Name'}}"><img src="http://img1.firmenauto.de/Firmenauto-rubricTiny-def7e2df-62669.jpg" alt="Firmenauto" title="Firmenauto" height="93" width="140"></a> <a onclick="clickEvent(288308)" href="http://www.firmenauto.de/abo" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':'Kein Name'}}"><span class="headline">Der FIRMENAUTO-Shop</span> <span class="subline">Für Abonnenten mit bis zu 30% Preisvorteil. Im ETM-Webshop erhalten Sie attraktive Angebote.</span></a>
                </div>
              </div>
            </div><script type="text/javascript">
function clickEvent(bid) {
            if (bid == 2030525) {
            var clickUrl = "https://ad.doubleclick.net/ddm/trackclk/N9166.271618MOTOR-PRESSE-ONLINE./B9963310.134014356;dc_trk_aid=306653512;dc_trk_cid=71975197;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=";
            var i = document.createElement("img");
            i.src = clickUrl;
            }
            }

            if (typeof application == 'undefined') {
            application = {};
            }

            if (!application.trackCustom) {
            application.trackCustom = {};
            }

            application.trackCustom["Kein Name"] = {
            ga: {
            event: "Vermarktung",
            value: "Bild-Text-Teaser",
            url: "Kein Name BID: 288308"
            }
            };
            </script>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-10' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-10');
                });
                </script>
              </div>
            </div>
            <div class="nointelliTXT magazineteaser">
              <div class="teaserheader">
                <span>Aktuelles Heft</span>
              </div>
              <div>
                <a rel="nofollow" href="http://www.firmenauto.de/heft/heft-07-2017-9099854.html"><img src="http://img3.firmenauto.de/FA07-2017-Titel-magazineSide-23393b7b-287772.jpg" alt="FA07 2017 Titel" title="FA07 2017 Titel" height="182" width="140"> Aktuelle Ausgabe <span class="headline">Heft 07/2017</span></a>
                <ul>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Heft bestellen'}}" href="https://shop.eurotransport.de/FIRMENAUTO/FIRMENAUTO-Einzelhefte-Print-Digital/" rel="nofollow" target="_blank">› Heft bestellen</a>
                  </li>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Jahresabo'}}" href="https://shop.eurotransport.de/FIRMENAUTO/FIRMENAUTO-Abonnements-Print-Digital/Heftabo/FIRMENAUTO-Jahresabo.html" rel="nofollow" target="_blank">› Jahresabo bestellen</a>
                  </li>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Probeabo'}}" href="https://shop.eurotransport.de/FIRMENAUTO/FIRMENAUTO-Abonnements-Print-Digital/Heftabo/FIRMENAUTO-Miniabo.html" rel="nofollow" target="_blank">› Probeabo bestellen</a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-11' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-11');
                });
                </script>
              </div>
            </div><!--T:0,26822090148926--><!--T:0,1218318939209--><!--T:0,16903877258301-->
          </div>
        </div>
      </div>
      <div class="cookie_hint is_module is_element_shared_Structure_CookieWarning" style="display: none;">
        <span>Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a target="_blank" href="http://www.firmenauto.de/datenschutz-473864.html">Mehr Infos</a> <a href="javascript:;" class="button is_agree_button">OK</a></span>
      </div>    <div class="nointelliTXT header is_module is_element_shared_Structure_Header">
                    <a href="http://www.firmenauto.de" class="logo">
                <img title="Zur Startseite"
                     src="http://www.firmenauto.de/img/fa/firmenauto.png?v=2"
                     alt="Firmenauto Logo">
            </a>
        
                    <div class="searchandapp ">
                <form class="is_search_form" action="http://www.firmenauto.de/suche-473876.html"
                      method="get">
                    <input class="input" autocapitalize="off" autocorrect="off" type="text" name="q" value=""/>
                    <ul class="is_customdropdown">
                                                    <li class="active"                                data-value="0">Alle Bereiche</li>
                                                    <li                                data-value="1">Branche</li>
                                                    <li                                data-value="2">Auto</li>
                                                    <li                                data-value="3">Management</li>
                                                    <li                                data-value="4">ecoFleet</li>
                                                    <li                                data-value="5">Recht/Steuer</li>
                                                    <li                                data-value="6">Service</li>
                                                    <li                                data-value="7">Firmenauto des Jahres</li>
                                            </ul>
                    <input type="hidden" name="t" value=""/>
                    <input class="submit" type="submit" value=""/>
                </form>
                                    <div class="magazinlink">
        <a class="bigimage" href="http://www.firmenauto.de/heft/heft-07-2017-9099854.html">
        <img alt="" src="http://img2.firmenauto.de/FA07-2017-Titel-headerMagazineBig-5e51a6d3-287772.jpg">
    </a>

    <div>
                    Gratis ePaper                <p>
            <a href="http://www.firmenauto.de/heft/heft-07-2017-9099854.html">
                Heft                07                /
                2017            </a>
        </p>
    </div>
</div>                
                            </div>
            <div class="navigation">
    <ul class="first">
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':false}}"   class="active"                href="http://www.firmenauto.de/branchen-news-472101.html">Branche</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Aktuelles'}}"                  href="http://www.firmenauto.de/branchen-aktuelles-4497729.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Unternehmen'}}"   class="active"                href="http://www.firmenauto.de/branche-unternehmen-6537271.html">Unternehmen</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Personalien'}}"                  href="http://www.firmenauto.de/branchen-personalien-4497732.html">Personalien</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Fahrzeugmarkt'}}"                  href="http://www.firmenauto.de/branche-flottenmarkt-6487222.html">Fahrzeugmarkt</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Politik'}}"                  href="http://www.firmenauto.de/politik-6487227.html">Politik</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Interviews'}}"                  href="http://www.firmenauto.de/branche-interviews-6537279.html">Interviews</a>
                    </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Flotten-Termine'}}"  href="http://www.firmenauto.de/termine-uebersicht-6530606.html"  >Flotten-Termine</a>
                                </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':false}}"                  href="http://www.firmenauto.de/auto-488315.html">Auto</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Aktuelles'}}"                  href="http://www.firmenauto.de/auto-aktuelles-488318.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Test'}}"                  href="http://www.firmenauto.de/auto-test-488321.html">Test</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Reifen'}}"                  href="http://www.firmenauto.de/auto-reifen-6537303.html">Reifen</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Technik und Zubeh\u00f6r'}}"                  href="http://www.firmenauto.de/autotechnik-und-zubehoer-494593.html">Technik und Zubehör</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Ratgeber'}}"                  href="http://www.firmenauto.de/auto-ratgeber-6562274.html">Ratgeber</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Die sparsamsten Autos'}}"                  href="http://www.firmenauto.de/auto-die-sparsamsten-autos-6537327.html">Die sparsamsten Autos</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Klassiker'}}"                  href="http://www.firmenauto.de/klassiker-4080976.html">Klassiker</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':false}}"                  href="http://www.firmenauto.de/transporter-6537307.html">Transporter</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Aktuelles'}}"                  href="http://www.firmenauto.de/transporter-aktuelles-6537309.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Test'}}"                  href="http://www.firmenauto.de/transporter-test-6537313.html">Test</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Reifen'}}"                  href="http://www.firmenauto.de/transporter-reifen-6537316.html">Reifen</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':false}}"                  href="http://www.firmenauto.de/ecofleet-472144.html">ecoFleet</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Elektromobilit\u00e4t'}}"                  href="http://www.firmenauto.de/ecofleet-elektromobilitaet-6537331.html">Elektromobilität</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Hybridantrieb'}}"                  href="http://www.firmenauto.de/ecofleet-hybridantrieb-6537334.html">Hybridantrieb</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Erdgas\/Autogas'}}"                  href="http://www.firmenauto.de/ecofleet-erdgas-autogas-6537337.html">Erdgas/Autogas</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Management','url':false}}"                  href="http://www.firmenauto.de/management-6537343.html">Management</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Finanzierung'}}"                  href="http://www.firmenauto.de/management-finanzierung-6537346.html">Finanzierung</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Fuhrparkmanagement'}}"                  href="http://www.firmenauto.de/management-fuhrparkmanagement-6537351.html">Fuhrparkmanagement</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Versicherung'}}"                  href="http://www.firmenauto.de/management-versicherung-6537598.html">Versicherung</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Dienstreise'}}"                  href="http://www.firmenauto.de/management-dienstreise-6537601.html">Dienstreise</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Aus der Praxis'}}"                  href="http://www.firmenauto.de/management-praxis-6537604.html">Aus der Praxis</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Markt\u00fcbersichten'}}"                  href="http://www.firmenauto.de/management-marktuebersichten-6537609.html">Marktübersichten</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Tankkarten'}}"                  href="http://www.firmenauto.de/tankkarten-8035845.html">Tankkarten</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':false}}"                  href="http://www.firmenauto.de/recht-472138.html">Steuer / Recht</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':'Urteile'}}"                  href="http://www.firmenauto.de/recht-urteile-6537615.html">Urteile</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':'Ratgeber'}}"                  href="http://www.firmenauto.de/recht-ratgeber-6537618.html">Ratgeber</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Firmenauto des Jahres','url':false}}"                  href="http://www.firmenauto.de/firmenauto-des-jahres-472148.html">Firmenauto des Jahres</a>
                    </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':false}}"                  href="http://www.firmenauto.de/service-472141.html">Service</a>
                            <ul class="second">
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Abo'}}"  href="http://www.firmenauto.de/abo"  >Abo</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Newsletter'}}"  href="http://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html"  >Newsletter</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Who is Who'}}"  href="http://www.firmenauto.de/whoiswho" target="_blank" >Who is Who</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Heftarchiv Firmenauto'}}"  href="http://www.firmenauto.de/heftarchiv-firmenauto-472200.html?jahr=2017"  >Heftarchiv Firmenauto</a>
                                </li>
                            </ul>
            </li>
            </ul>
</div>
<div class="breadbar">
    <div class="sozialbar">
                                                    <a target="_blank" rel="nofollow"                    class="ico_facebook" href="https://www.facebook.com/firmenauto" title="Facebook" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Facebook'}}" >Facebook</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_twitter" href="https://twitter.com/Firmenauto" title="Twitter" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Twitter'}}" >Twitter</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_gplus" href="https://plus.google.com/b/110929053407062823129/110929053407062823129/posts" title="Google+" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Google+'}}" >Google+</a>
                                                            <a                    class="ico_rss" href="http://www.firmenauto.de/rss-feeds-473879.html" title="RSS-Feeds" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'RSS-Feeds'}}" >RSS-Feeds</a>
                        </div>
            <ul class="breadcrumb">
                        <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="http://www.firmenauto.de" itemprop="url">
                        <span itemprop="title">
                            Startseite                        </span>
                    </a>
                            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="http://www.firmenauto.de/branchen-news-472101.html" itemprop="url">
                        <span itemprop="title">
                            Branche                        </span>
                    </a>
                            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="http://www.firmenauto.de/branche-unternehmen-6537271.html" itemprop="url">
                        <span itemprop="title">
                            Unternehmen                        </span>
                    </a>
                            </li>
            </ul>        </div>            </div>
    <div class="nointelliTXT header_topbar">
        <div>
            <ul class="linklist">
                                                            <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'Eurotransport'}}" href="http://www.eurotransport.de/" target="_blank"
                            >Eurotransport</a>
                        </li>
                                                </ul>
                    </div>
    </div>
<!--T:5,6731700897217-->
      <div class="mainadbox commercial">
        <div class="skyscraper right">
          <div id='div-gpt-ad-1421418194736-12'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-12');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper left">
          <div id='div-gpt-ad-1421418194736-13'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-13');
                });
            </script>
          </div>
        </div>
        <div class="commercial">
          <div id='div-gpt-ad-1421418194736-3' style=' width:770px; height:250px;'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-3');
                });
            </script>
          </div>
        </div>
        <div class="leaderbord is_module is_element_shared_Important_Leaderboard">
          <div id='div-gpt-ad-1421418194736-4'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-4');
                });
            </script>
          </div>
        </div>
      </div>
      <div class="commercial center_me">
        <div id='div-gpt-ad-1421418194736-0' style=' width:400px; height:400px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-0');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1421418194736-15' style=' width:400px; height:90px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-15');
                });
          </script>
        </div>
      </div><!--T:0,25486946105957--><script type="text/javascript">
  (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
      ga('create', 'UA-5933623-6', 'firmenauto.de');
        ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
      </script>
    </div>
    <div class="footer">
          <div class="footer_content">
        <div class="footer_links">
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.facebook.com/firmenauto">Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="https://twitter.com/Firmenauto">Twitter</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/newsletter-473882.html">Newsletter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.youtube.com/firmenauto">YouTube</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/bussgeldrechner-so-teuer-wird-das-knoellchen-6568530.html">Bussgeldrechner</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="/heftarchiv-firmenauto-472200.html?jahr=2017">Heftarchiv FIRMENAUTO</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/englisch/mediarates_information_firmenauto_2017_e.pdf">Mediarates</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/englisch/mediarates_who_is_who_pkw_2017_englisch.pdf">Who is Who Mediarates</a></li>
                                            <li>
                            <a target="_self"                                href="                         ">                          </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/deutsch/mediadaten_firmenauto_2017.pdf">Mediadaten</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/deutsch/mediadaten_who_is_who_pkw_2017.pdf">Who is Who Mediadaten</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/deutsch/mediadaten_firmenauto_de_2017.pdf">Mediadaten firmenauto.de</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/englisch/mediarates_fa_online_2017_englisch.pdf">Mediarates firmenauto.de</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/whoiswho">Who is who</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/geschenkabo">Geschenkabo</a></li>
                                            <li>
                            <a target="_self"                                href="                             ">                        </a></li>
                                            <li>
                            <a target="_self"                                href="                ">                    </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/probeabo">Probeabo</a></li>
                                            <li>
                            <a target="_self"                                href="https://plus.google.com/b/110929053407062823129/110929053407062823129/posts">Google+</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/jahresabo">Jahresabo</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/shop">Shop</a></li>
                                    </ul>
                    </div>
    </div>
<!--T:1,0941028594971-->
    <div class="servicebar">
        <div class="footer_content">
            <ul>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/kontakt-473873.html">Kontakt</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/allgemeine-geschaeftsbedingungen-473858.html">AGB</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/datenschutz-473864.html">Datenschutzerklärung</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/impressum-473861.html">Impressum</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/rss-feeds-473879.html">RSS</a>
                    </li>
                            </ul>
        </div>
    </div>
<!--T:0,60009956359863-->
    </div><script type="text/javascript">
if (typeof application === "undefined") {
        application = {};
    }

    application.stage = "production";
    application.baseUrl = "http://www.firmenauto.de";
    application.trackAdBlock = true;
    application.track404 = false;
    application.trackAds = true;
    application.trackRubric = {"rubric":"Branche","subrubric":"Unternehmen"};
    application.trackArticle = {"url":"http:\/\/www.firmenauto.de\/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html","type":"Text","portal":null,"title":"Europcar Langzeit PLUS: Neue Langzeitmiete f\u00fcr Firmen-Flotten"};
    application.trackTopic = false;
    application.genericClose = 'Schließen';
    application.trackWoopra = false;
    application.brandInfo = false;
    application.articleUrl = "http://www.firmenauto.de/europcar-langzeit-plus-neue-langzeitmiete-fuer-firmen-flotten-9124820.html";
    application.articleTitle = "Europcar Langzeit PLUS: Neue Langzeitmiete f&uuml;r Firmen-Flotten";



    </script>
  </body>
</html><!--T:23,592948913574-->