<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Audi A6 Avant e-Tron Concept: Audi baut Elektro-Kombi - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html"/>
<meta name="realurl" content="https://www.firmenauto.de/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html"/>
<meta name="CID" content="11202524"/>
<meta name="layout" content="277"/>
<meta name="facebook-domain-verification" content="hqhov5ps71cdzh5gwmqcptia6rjh8g"/>
<meta name="description" content="Darauf haben Flottenbetreiber gewartet: Eine Elektroversion des Audi A6. Vor allem der Kombi dürfte als Geschäftswagen einschlagen. Audi A6 Avant e Tron Concept: Audi baut "/>
<meta name="keywords" content="Audi,Concept,E Tron,Avant,E Modelle,Kombi,Komplett,Elektro Kombi,Limousine,Innenraum,Auto,Aktuelles"/>
<meta name="news_keywords" content="Audi,Concept,E Tron,Avant,E Modelle,Kombi,Komplett,Elektro Kombi,Limousine,Innenraum,Auto,Aktuelles"/>
<meta property="article:published_time" content="2022-03-17T09:59:00"/>
<meta name="date" content="2022-03-17"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr2.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-fotoshowBig-93285f83-352162.jpg"/>
<meta property="og:title" content="Audi A6 Avant e-Tron Concept: Audi baut Elektro-Kombi"/>
<meta property="og:description" content="Darauf haben Flottenbetreiber gewartet: Eine Elektroversion des Audi A6. Vor allem der Kombi dürfte als Geschäftswagen einschlagen."/>
<meta property="og:url" content="https://www.firmenauto.de/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Audi baut Elektro-Kombi"/>
<meta name="headline" content="Audi A6 Avant e-Tron Concept"/>
<meta name="thumbnail" content="https://imgr3.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-oldListEntry-62911d0d-352162.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-rotationTeaserEntry-a15647a3-352162.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr1.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-rubricBig-4bd0d728-352162.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr1.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-rubricTiny-4eb75212-352162.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-sideFiveEntry-a711d4fa-352162.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="7032"/>
<meta name="treepath_lvl2" content="7033"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Holger Holzer (SPX)"/>
<meta name="author" content="Holger Holzer (SPX)"/>
<meta name="full_treepath" content="|,6971,7032,7033,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Auto"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Audi A6 e-Tron"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr2.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-fotoshowBig-93285f83-352162.jpg"/>
<meta name="twitter:title" content="Audi A6 Avant e-Tron Concept: Audi baut Elektro-Kombi"/>
<meta property="article:content_tier" content="free"/>
<meta name="twitter:description" content="Darauf haben Flottenbetreiber gewartet: Eine Elektroversion des Audi A6. Vor allem der Kombi dürfte als Geschäftswagen einschlagen."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.firmenauto.de/auto/","name":"Auto"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.firmenauto.de/auto/aktuelles/","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Ein Jahr nach der Limousine präsentiert Audi nun die Kombivariante seiner Elektroauto-Studie A6 E-Tron Concept. Der Avant basiert auf der neuen PPE-Plattform, die die Ingolstädter gemeinsam mit Porsche entwickelt haben und die künftig E-Modelle von der Kompakt- bis zur Oberklasse tragen wird. Die Serienausführung des elektrischen A6 könnte 2024 Premiere feiern.  </p><h3>Nur leicht geändertes Design</h3><p>Wie schon die im Frühjahr 2021 präsentierte Limousine orientiert sich der Kombi bei Proportionen und Auftritt an den konventionellen A6-Modellen, zeigt aber mit dem geschlossenen Frontgrill, extra kurzen Überhängen und aerodynamisch gestalteter Karosserie seine spezielle Antriebstechnik. Am Heck gibt es ein durchgehendes Lichtband aus OLED-Elementen, die individuelle und dynamisch Lichtinszenierungen erlauben. Andere Leuchteinheiten in den Flanken dienen dazu, Warnsignale oder Blinker auf den Asphalt zu projizieren. Schließlich lassen sich mit den LED-Matrix-Scheinwerfern sogar Inhalte von Videospielen „in Kinoqualität“ an Wände projizieren. Laut Audi ist das Design bereits sehr seriennah, Änderungen betreffen allenfalls noch Details. Komplett unklar ist allerdings noch, wie Innenraum und Cockpit aussehen sollen – die neue Studie verzichtet noch auf ein Innenleben.  </p><h3>800-Volt-Technik für schnelles Laden </h3><p>Zur Technik gibt es zumindest schon Rahmenwerte. So setzt Audi beim A6 E-Tron wie schon beim Porsche-Taycan-Ableger E-Tron GT auf ein 800-Volt-Batteriesystem, das hohe Ladeleistungen bis 270 kW zulässt. Zehn Minuten an der Ladesäule sollen somit unter Idealbedingungen für 300 Kilometer Fahrt reichen. Insgesamt verspricht der Hersteller eine Reichweite von 700 Kilometern. Die Batterien im Unterboden fallen ungewöhnlich flach aus, was zum einen eine schnittige Silhouette, aber auch ein gutes Platzangebot im Innenraum ermöglichen soll. Zudem gibt es keinen Kardantunnel mehr für einen konventionellen Quattro-Antriebsstrang. Auf Allradantrieb müssen Kunden künftig dennoch nicht verzichten, denn auf PPE-Basis lassen sich ein- oder zweimotorige Antriebssysteme realisiert, letztere sind in der Lage, auf Vorder- und Hinterachse gleichermaßen einzuwirken. Kleinere und effizientere Modelle erhalten lediglich einen Heckmotor.</p><h3>Bis 2025 über 20 E-Modelle</h3><p>Wenn der A6 E-Tron auf den Markt kommt, wird Audi das konventionelle Modell und dessen Nachfolger zunächst weiter anbieten – zumindest in ausgewählten Ländern. Komplett elektrisch will die VW-Tochter in Europa erst 2033 sein. Das Stromer-Angebot der Bayern wird nun aber zügig ausgebaut: Ende des Jahres debütiert der Q6 E-Tron als erstes PPE-Modell, bis 2025 sollen mehr als 20 E-Modelle verfügbar sein.</p>","articleSection":"Auto, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Holger Holzer (SPX)","jobTitle":"","url":"https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html"}],"headline":"Audi baut Elektro-Kombi","dateModified":"2022-03-17 10:00","alternativeHeadline":"Audi A6 Avant e-Tron Concept","url":"https://www.firmenauto.de/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html","description":"Darauf haben Flottenbetreiber gewartet: Eine Elektroversion des Audi A6. Vor allem der Kombi dürfte als Geschäftswagen einschlagen. Audi A6 Avant e Tron Concept: Audi baut ","inLanguage":"deutsch, german","keywords":"Audi, Concept, E Tron, Avant, E Modelle, Kombi, Komplett, Elektro Kombi, Limousine, Innenraum","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"https://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2022-03-17 09:47","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr1.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-fotoshowThumb-4c9f0cae-352162.jpg","image":{"@type":"ImageObject","url":"https://imgr3.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-articleDetail-66f84e17-352162.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "auto";
var Ads_BA_keyword = "Aktuelles";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/fia.js"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"auto-aktuelles","noInitial":false,"config":{"sv":"in","identifier":"firmauto"}},"config":{"headlineAndTitle":"Audi A6 Avant e-Tron Concept: Audi baut Elektro-Kombi"},"initial":{"ga":[{"event":"Seitenansichten","value":"Audi A6 Avant e-Tron Concept: Audi baut Elektro-Kombi","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"11202524"};
</script><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Facebook, Inc.':
(function () {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.onload = function () {
TRACKING.initFacebook();
};
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
})();
break;
}
});
}
});
</script>
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://www.googletagmanager.com/gtag/js?id=GTM-PHZ9NQK&aip=1';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
</script><!-- END OF ELEMENT stats.tagmanager --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments);
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e);
})(window, document, 'script', '_googCsa');}
});
}
});
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://arc.nexx.cloud/sdk/12122.play';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case "Aumago":
(function (window, document, script, dataLayer, id) {
window[dataLayer] = window[dataLayer] || [], window[dataLayer].push({start: (new Date).getTime(), event: "stg.start"});
var scripts = document.getElementsByTagName(script)[0], tags = document.createElement(script),
dl = "dataLayer" != dataLayer ? "?dataLayer=" + dataLayer : "";
tags.async = !0, tags.src = "//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js" + dl, scripts.parentNode.insertBefore(tags, scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
break;
}
});
}
});
}
});
</script>
<noscript>
<iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHZ9NQK"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><!-- ELEMENT structure.popup --><div>
<div data-window-name="newsletter" class="v-A_-window v-A_-hide" style="margin-top: 150px; margin-left: -390px;" is-element is-popup element-structure-popup="{&#34;data&#34;:{&#34;newsletter&#34;:1,&#34;cookie&#34;:&#34;firmenauto_Newsletter_202004&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;popup&#34;:&#34;https://imgr2.firmenauto.de/image-popup-ee018ac-325031.png&#34;},&#34;documentPkg&#34;:&#34;popup&#34;,&#34;sizes&#34;:{&#34;popup&#34;:{&#34;width&#34;:320,&#34;height&#34;:380}},&#34;mdbId&#34;:325031,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;headline&#34;:&#34;Jetzt firmenauto-Newsletter bestellen&#34;,&#34;text&#34;:&#34;&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Tests neuer Modelle inkl. technische Daten und Betriebskosten&lt;/li&gt;&lt;li&gt;Exklusive Rankings und Vergleiche&lt;/li&gt;&lt;li&gt;Top-Meldungen aus der Branche&lt;/li&gt;&lt;li&gt;News zu alternativen Antrieben und Mobilitätskonzepten&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;url&#34;:{&#34;URL&#34;:&#34;https://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html&#34;,&#34;TARGET&#34;:&#34;_self&#34;,&#34;TEXT&#34;:&#34;Jetzt abonnieren&#34;},&#34;zitat&#34;:&#34;&lt;p&gt;Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;newsletterType&#34;:&#34;default&#34;,&#34;onlyHome&#34;:null,&#34;textPerson&#34;:null,&#34;_id&#34;:&#34;10318591&#34;,&#34;sid&#34;:2688947},&#34;page&#34;:&#34;/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html&#34;}" ><span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-window__newsletter">
<div class="v-A_-window__newsletter__header"> <span class="v-A_-headline">Jetzt firmenauto-Newsletter bestellen</span></div>
<div class="v-A_-window__newsletter__content">
<div class="v-A_-window__newsletter__content-img"> <img src="https://imgr2.firmenauto.de/image-popup-ee018ac-325031.png" alt=""></div>
<div class="v-A_-window__newsletter__content-text">
<blockquote>
Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:</blockquote>
<small>
</small>
</p><ul><li>Tests neuer Modelle inkl. technische Daten und Betriebskosten</li><li>Exklusive Rankings und Vergleiche</li><li>Top-Meldungen aus der Branche</li><li>News zu alternativen Antrieben und Mobilitätskonzepten</li></ul><p></p><form action="https://www.firmenauto.de/newsletter-eintragen/" class="v-A_-customform" method="post">
<div class="v-A_-formcol">
<div class="v-A_-input__container">
<input type="text" placeholder="E-Mail Adresse" name="userData.email" id="userData.email">
</div>
</div>
<div class="v-A_-formcol">
<input type="submit" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--red">
<a href="javascript:;" class="v-A_-button v-A_-button--medium v-A_-button--grey" is-close>
Nein, danke.</a>
</div>
<div class="v-A_-formcol">
<div class="v-A_-checkbox">
<input type="checkbox" name="userData.privacy" id="userData.privacy">
<label for="userData.privacy">
<span>
<span> </span>
</span>Ich akzeptiere die <a href="https://www.firmenauto.de/agb/">Nutzungsbedingungen </a> und habe die <a href="https://www.firmenauto.de/datenschutz/">Datenschutzerklärung</a> gelesen.</label>
</div>
</div><input type="hidden" id="isSubmitted" name="isSubmitted" value="1">
<input type="hidden" id="selectedNewsletters" name="selectedNewsletters" value="default">
</form>
</div>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.popup --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://connect.eurotransport.de/" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/euroconnect_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11202524&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.firmenauto.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.firmenauto.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news-firmenauto-test-drive-10882380.html"
>Firmenauto Test Drive</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/praxisverbraeuche-testwagen/"
>Praxisverbräuche Testwagen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/aufbereitung-beschriftung-und-folierung/"
>Aufbereitung, Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeugdaten-und-flottenmarktprognosen/"
>Fahrzeugdaten und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://schulung.firmenauto.de/produkte">Schulungen</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/auto/">Auto</a></li>
<li><a href="https://www.firmenauto.de/auto/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile paywall" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Audi A6 Avant e-Tron Concept</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Audi baut Elektro-Kombi</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Audi%20A6%20Avant%20e-Tron%20Concept%3A%20Audi%20baut%20Elektro-Kombi&body=https://www.firmenauto.de/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr3.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-articleDetail-66f84e17-352162.jpg" alt="Audi A6 Avant e-Tron Concept 2022">
<span class="v-A_-article__copyright">Foto: Audi</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Darauf haben Flottenbetreiber gewartet: Eine Elektroversion des Audi A6. Vor allem der Kombi dürfte als Geschäftswagen einschlagen.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">17.03.2022</span>
<span class="v-A_-article__info">Holger Holzer (SPX)</span>
</div>
<div class="">
<!--googleon: index-->
<p>Ein Jahr nach der Limousine präsentiert Audi nun die Kombivariante seiner Elektroauto-Studie A6 E-Tron Concept. Der Avant basiert auf der neuen PPE-Plattform, die die Ingolstädter gemeinsam mit Porsche entwickelt haben und die künftig E-Modelle von der Kompakt- bis zur Oberklasse tragen wird. Die Serienausführung des elektrischen A6 könnte 2024 Premiere feiern.  </p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr2.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-lightbox-149997c3-352163.jpg&#34;}">
<img src="https://imgr1.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-articleDetail-42f95c62-352163.jpg" alt="Audi A6 Avant e-Tron Concept 2022">
</a>
<span class="v-A_-copyright">Foto: Audi</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Der Avant basiert auf der neuen PPE-Plattform, die die Ingolstädter gemeinsam mit Porsche entwickelt haben </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Nur leicht geändertes Design</h3><p>Wie schon die im Frühjahr 2021 präsentierte Limousine orientiert sich der Kombi bei Proportionen und Auftritt an den konventionellen A6-Modellen, zeigt aber mit dem geschlossenen Frontgrill, extra kurzen Überhängen und aerodynamisch gestalteter Karosserie seine spezielle Antriebstechnik.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.firmenauto.de/whoiswho/automarken-audi-9735664.html">
<span class="v-A_-headline--teaser">Lesen Sie auch</span>
<span class="v-A_-article__img__container">
<img src="https://imgr1.firmenauto.de/Firmenportraet-Who-is-Who-PKW-inlineImage-d6197717-348901.jpg" alt="Firmenporträt Who is Who PKW">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">Automarken</span>
<span class="v-A_-caption__headline">Audi</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!--googleon: index-->
<p>Am Heck gibt es ein durchgehendes Lichtband aus OLED-Elementen, die individuelle und dynamisch Lichtinszenierungen erlauben. Andere Leuchteinheiten in den Flanken dienen dazu, Warnsignale oder Blinker auf den Asphalt zu projizieren. Schließlich lassen sich mit den LED-Matrix-Scheinwerfern sogar Inhalte von Videospielen „in Kinoqualität“ an Wände projizieren. Laut Audi ist das Design bereits sehr seriennah, Änderungen betreffen allenfalls noch Details. Komplett unklar ist allerdings noch, wie Innenraum und Cockpit aussehen sollen – die neue Studie verzichtet noch auf ein Innenleben.  </p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr3.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-lightbox-fbe40f62-352164.jpg&#34;}">
<img src="https://imgr2.firmenauto.de/Audi-A6-Avant-e-Tron-Concept-2022-articleDetail-ad84c4c3-352164.jpg" alt="Audi A6 Avant e-Tron Concept 2022">
</a>
<span class="v-A_-copyright">Foto: Audi</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Audi setzt beim A6 E-Tron auf ein 800-Volt-Batteriesystem, das hohe Ladeleistungen bis 270 kW zulässt </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">800-Volt-Technik für schnelles Laden</h3><p>Zur Technik gibt es zumindest schon Rahmenwerte. So setzt Audi beim A6 E-Tron wie schon beim Porsche-Taycan-Ableger E-Tron GT auf ein 800-Volt-Batteriesystem, das hohe Ladeleistungen bis 270 kW zulässt. Zehn Minuten an der Ladesäule sollen somit unter Idealbedingungen für 300 Kilometer Fahrt reichen. Insgesamt verspricht der Hersteller eine Reichweite von 700 Kilometern.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.firmenauto.de/alle-mittelgrossen-elektroautos-2022-daten-preise-umweltbonus-11175898.html">
<span class="v-A_-headline--teaser">Lesen Sie auch</span>
<span class="v-A_-article__img__container">
<img src="https://imgr2.firmenauto.de/Mercedes-AMG-EQE-43-4MATIC-Mercedes-AMG-EQE-43-4MATIC-inlineImage-9d980586-352117.jpg" alt="Mercedes-AMG EQE 43 4MATIC

Mercedes-AMG EQE 43 4MATIC">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">Alle mittelgroßen Elektroautos (2022)</span>
<span class="v-A_-caption__headline">Daten, Preise, Umweltbonus</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!--googleon: index-->
<p>Die Batterien im Unterboden fallen ungewöhnlich flach aus, was zum einen eine schnittige Silhouette, aber auch ein gutes Platzangebot im Innenraum ermöglichen soll. Zudem gibt es keinen Kardantunnel mehr für einen konventionellen Quattro-Antriebsstrang. Auf Allradantrieb müssen Kunden künftig dennoch nicht verzichten, denn auf PPE-Basis lassen sich ein- oder zweimotorige Antriebssysteme realisiert, letztere sind in der Lage, auf Vorder- und Hinterachse gleichermaßen einzuwirken. Kleinere und effizientere Modelle erhalten lediglich einen Heckmotor.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if ((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlineMini --><div class="v-A_-article__gallery"><span class="v-A_-headline v-A_-headline--gamma">Audi e-Tron GT Test</span>
<div class="v-A_-article__gallery__container v-A_-clear">
<a href="https://www.firmenauto.de/audi-e-tron-gt-test-taycan-herausforderer-11179458.html" class="v-A_-article__gallery__item">
<img src="https://imgr4.firmenauto.de/Audi-e-tron-GT-2021-inlineMini-c600145e-340117.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/audi-e-tron-gt-test-taycan-herausforderer-11179458.html" class="v-A_-article__gallery__item">
<img src="https://imgr2.firmenauto.de/Audi-e-tron-GT-2021-inlineMini-11baaee4-340118.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/audi-e-tron-gt-test-taycan-herausforderer-11179458.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.firmenauto.de/Audi-e-tron-GT-2021-inlineMini-6019ed4f-340115.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/audi-e-tron-gt-test-taycan-herausforderer-11179458.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.firmenauto.de/Audi-e-tron-GT-2021-inlineMini-f4614d9-340103.jpg" alt="">
</a>
</div>
<small>Taycan-Herausforderer</small>
</div><!-- END OF ELEMENT article.inlineMini --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Bis 2025 über 20 E-Modelle</h3><p>Wenn der A6 E-Tron auf den Markt kommt, wird Audi das konventionelle Modell und dessen Nachfolger zunächst weiter anbieten – zumindest in ausgewählten Ländern. Komplett elektrisch will die VW-Tochter in Europa erst 2033 sein. </p><!--googleoff: index-->
<!-- ELEMENT article.inlineMini --><div class="v-A_-article__gallery"><span class="v-A_-headline v-A_-headline--gamma">Kaufberatung Audi e-Tron Sportback</span>
<div class="v-A_-article__gallery__container v-A_-clear">
<a href="https://www.firmenauto.de/kaufberatung-audi-e-tron-sportback-schnell-lader-11189666.html" class="v-A_-article__gallery__item">
<img src="https://imgr2.firmenauto.de/Audi-e-Tron-Sportback-2021-inlineMini-1eaae66d-344913.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/kaufberatung-audi-e-tron-sportback-schnell-lader-11189666.html" class="v-A_-article__gallery__item">
<img src="https://imgr2.firmenauto.de/Audi-e-Tron-Sportback-2021-inlineMini-591d6e37-344914.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/kaufberatung-audi-e-tron-sportback-schnell-lader-11189666.html" class="v-A_-article__gallery__item">
<img src="https://imgr1.firmenauto.de/Audi-e-Tron-Sportback-2021-inlineMini-d41ade76-344915.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/kaufberatung-audi-e-tron-sportback-schnell-lader-11189666.html" class="v-A_-article__gallery__item">
<img src="https://imgr4.firmenauto.de/Audi-e-Tron-Sportback-2021-inlineMini-c6fab32b-344937.jpg" alt="">
</a>
</div>
<small>Schnell-Lader</small>
</div><!-- END OF ELEMENT article.inlineMini --><!--googleon: index-->
<p>Das Stromer-Angebot der Bayern wird nun aber zügig ausgebaut: Ende des Jahres debütiert der Q6 E-Tron als erstes PPE-Modell, bis 2025 sollen mehr als 20 E-Modelle verfügbar sein.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineMini --><div class="v-A_-article__gallery"><span class="v-A_-headline v-A_-headline--gamma">Skoda Enyaq iV 80X Test (2022)</span>
<div class="v-A_-article__gallery__container v-A_-clear">
<a href="https://www.firmenauto.de/skoda-enyaq-iv-80x-test-2022-mehr-grip-mit-allradantrieb-11197543.html" class="v-A_-article__gallery__item">
<img src="https://imgr1.firmenauto.de/Skoda-Enyaq-2021-inlineMini-454d9ae4-349886.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/skoda-enyaq-iv-80x-test-2022-mehr-grip-mit-allradantrieb-11197543.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.firmenauto.de/Skoda-Enyaq-2021-inlineMini-b7e10869-349883.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/skoda-enyaq-iv-80x-test-2022-mehr-grip-mit-allradantrieb-11197543.html" class="v-A_-article__gallery__item">
<img src="https://imgr2.firmenauto.de/Skoda-Enyaq-2021-inlineMini-e7db2752-349887.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/skoda-enyaq-iv-80x-test-2022-mehr-grip-mit-allradantrieb-11197543.html" class="v-A_-article__gallery__item">
<img src="https://imgr2.firmenauto.de/Skoda-Enyaq-2021-inlineMini-e1523cd3-349890.jpg" alt="">
</a>
</div>
<small>Mehr Grip mit Allradantrieb</small>
</div><!-- END OF ELEMENT article.inlineMini --><!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Holger Holzer (SPX)">
</div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Holger Holzer (SPX)</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Disqus':
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */window.disqus_config = function () {
this.page.url = "https://www.firmenauto.de/audi-a6-avant-e-tron-concept-audi-baut-elektro-kombi-11202524.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11202524"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function () { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
break;
}
});
}
});
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/ausgemusterte-batterien-mercedes-recycelt-selbst-11202445.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Ausgemusterte Batterien</span>
<span class="v-A_-headline v-A_-headline--gamma">Mercedes recycelt selbst</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/schwarz-weiss-edition-opel-mokka-schickes-sondermodell-11202439.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Schwarz-Weiß-Edition Opel Mokka</span>
<span class="v-A_-headline v-A_-headline--gamma">Schickes Sondermodell</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr1.firmenauto.de/fa-01-2022-Titel-magazineArticleTeaser-dd7f3ff8-351285.jpg" alt="fa 01 2022 Titel">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 01 / 2022</span>
<span class="v-A_-text">18. Februar 2022</span>
<a href="https://www.firmenauto.de/heft/heft-01-2022-11200562.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://www.eurotransport.de/shop-firmenauto-01-2022-e-paper/7042884567238/" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/ausgemusterte-batterien-mercedes-recycelt-selbst-11202445.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr1.firmenauto.de/Mercedes-EQ-startet-Produktion-von-Batteriesystemen-fuer-den-EQS-und-baut-Elektro-Kompetenz-weiter-aus-Mercedes-EQ-starts-production-of-battery-systems-for-the-new-EQS-and-expands-EV-expertise-relatedTopic-4fe11f71-352127.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Ausgemusterte Batterien</span>
<span class="v-A_-subline v-A_-subline--gamma">Mercedes recycelt selbst</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/schwarz-weiss-edition-opel-mokka-schickes-sondermodell-11202439.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Opel-Mokka-2022-relatedTopic-1d03bbd4-352125.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Schwarz-Weiß-Edition Opel Mokka</span>
<span class="v-A_-subline v-A_-subline--gamma">Schickes Sondermodell</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/e-autos-von-jaguar-zweites-leben-fuer-den-akku-11202435.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Jaguar-I-Pace-2018-relatedTopic-ed6ee771-302830.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">E-Autos von Jaguar</span>
<span class="v-A_-subline v-A_-subline--gamma">Zweites Leben für den Akku</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/e-autoplaene-der-hersteller-spannungsvolle-aussichten-11202263.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Mercedes-G-Klasse-2022-relatedTopic-9d629f8-352041.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">E-Autopläne der Hersteller</span>
<span class="v-A_-subline v-A_-subline--gamma">Spannungsvolle Aussichten</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.offerOfTheMonth --><!-- END OF ELEMENT variousSidecol.offerOfTheMonth --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/newsletter-eintragen/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Element-Teaser-firmenauto-Newsletter-sidecolThumb-915ea56c-328607.jpg" alt="Element Teaser firmenauto Newsletter">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Früher wissen, was firmenauto bewegt.</span>
<p>Bestellen Sie Ihren kostenlosen Newsletter.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Who-is-Who-Pkw-Element-Teaser-sidecolThumb-57660301-327779.jpg" alt="Who is Who Pkw Element Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/mazda-garantie-verdoppelt-11202278.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Mazda-CX-5-2022-sidecolThumb-a8ff464c-351025.jpg" alt="Mazda CX-5 2022"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Mazda</span>
<span class="v-A_-subline v-A_-subline--gamma">
Garantie verdoppelt</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/polestar-2-mehr-leistung-und-reichweite-11202271.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Polestar-2-2021-sidecolThumb-a3b5bc47-333792.jpg" alt="Polestar 2 2021"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Polestar 2</span>
<span class="v-A_-subline v-A_-subline--gamma">
Mehr Leistung und Reichweite</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-01-2022-11200562.html" class="v-A_-teaser__medium__img">
<img src="https://imgr4.firmenauto.de/fa-01-2022-Titel-magazineSidecol-38d9c765-351285.jpg" alt="fa 01 2022 Titel">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">01/2022</span>
<span class="v-A_-teaser__medium__text">18. Februar 2022</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-01-2022-11200562.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/agb" target=&#34;_self&#34;>AGB</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2021/deutsch/Mediadaten_firmenauto_de_2021_DE.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Abos</span>
<ul>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-printabo-11191767.html" target=&#34;_blank&#34;>Printabo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-digitalabo-basic-11191764.html" target=&#34;_blank&#34;>Digitalabo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-flatrate-profi-11191760.html" target=&#34;_blank&#34;>Flatrate PROFI</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.firmenauto.de/wiwyumpu" target=&#34;_blank&#34;>WHO IS WHO - Pkw</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2022 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
<a href="javascript:Ads_BA_privacyManager(557674);" style="cursor:pointer;">Datenschutzeinstellungen</a>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<link rel="stylesheet" href="/css/styles.css?v=1647435628
"/>
<script src="/js/bundle.js?v=1647435628
"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initGA();
};
s.src = 'https:////www.google-analytics.com/analytics.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initIVW();
};
s.src = 'https://script.ioam.de/iam.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () { // DON'T EDIT BELOW THIS LINE
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<!-- END OF ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
}
});
}
});
</script>
</body>
</html>