<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Avrios und Sixt kooperieren: Auto-Abos auf der Einkaufsplattform - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html"/>
<meta name="realurl" content="https://www.firmenauto.de/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html"/>
<meta name="CID" content="11177122"/>
<meta name="layout" content="277"/>
<meta name="description" content="Künftig können Fuhrparkmanager auf der Einkaufsplattform von Avrios auch Verträge für Auto Abos bei Sixt abschließen. Der Flottenmanagementdienstleister kooperiert jetzt mit "/>
<meta name="keywords" content="Sixt,Avrios,Auto Abos,Kunden,Mobilitaetsdienstleister,Mobilitätsdienstleister,Buchung,Kilometer,Monat,Leasingvertraege,Leasingverträge,Verfuegbarkeit,Verfügbarkeit,Mobilitaet,Mobilität,Aktuelles"/>
<meta name="news_keywords" content="Sixt,Avrios,Auto Abos,Kunden,Mobilitaetsdienstleister,Mobilitätsdienstleister,Buchung,Kilometer,Monat,Leasingvertraege,Leasingverträge,Verfuegbarkeit,Verfügbarkeit,Mobilitaet,Mobilität,Aktuelles"/>
<meta property="article:published_time" content="2021-01-21T16:05:01"/>
<meta name="date" content="2021-01-21"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr4.firmenauto.de/Ford-Puma-2020-fotoshowBig-c2d9f721-329938.jpg"/>
<meta property="og:title" content="Avrios und Sixt kooperieren: Auto-Abos auf der Einkaufsplattform"/>
<meta property="og:description" content="Künftig können Fuhrparkmanager auf der Einkaufsplattform von Avrios auch Verträge für Auto-Abos bei Sixt abschließen. Der Flottenmanagementdienstleister kooperiert jetzt mit dem Mobilitätsdienstleister."/>
<meta property="og:url" content="https://www.firmenauto.de/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Auto-Abos auf der Einkaufsplattform"/>
<meta name="headline" content="Avrios und Sixt kooperieren"/>
<meta name="thumbnail" content="https://imgr4.firmenauto.de/Ford-Puma-2020-oldListEntry-3360b5af-329938.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr3.firmenauto.de/Ford-Puma-2020-rotationTeaserEntry-f0a7ef01-329938.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr2.firmenauto.de/Ford-Puma-2020-rubricBig-1a217f8a-329938.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr2.firmenauto.de/Ford-Puma-2020-rubricTiny-1f46fab0-329938.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr3.firmenauto.de/Ford-Puma-2020-sideFiveEntry-f6e07c58-329938.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="19042"/>
<meta name="treepath_lvl2" content="19043"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Immanuel Schneeberger"/>
<meta name="author" content="Immanuel Schneeberger"/>
<meta name="full_treepath" content="|,6971,6973,12268,|,6971,19042,19043,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Mobilität"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Avrios|Sixt"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr4.firmenauto.de/Ford-Puma-2020-fotoshowBig-c2d9f721-329938.jpg"/>
<meta name="twitter:title" content="Avrios und Sixt kooperieren: Auto-Abos auf der Einkaufsplattform"/>
<meta name="twitter:description" content="Künftig können Fuhrparkmanager auf der Einkaufsplattform von Avrios auch Verträge für Auto-Abos bei Sixt abschließen. Der Flottenmanagementdienstleister kooperiert jetzt mit dem Mobilitätsdienstleister."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.firmenauto.de/mobilitaet/","name":"Mobilität"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.firmenauto.de/mobilit-t/aktuelles/","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Der Autovermieter und Mobilitätsdienstleister Sixt bietet schon seit einiger Zeit auch Gewerbekunden ein Auto-Abo an. Es funktioniert ähnlich wie eine Langzeitmiete: Mit einem monatlichen Betrag sind alle laufenden Kosten außer dem Sprit bezahlt. Der Vorteil für das Fuhrparkmanagement soll die schnelle Verfügbarkeit von Autos innerhalb von 48 Stunden, die flexible Laufzeit bei jederzeitiger Kündbarkeit und vor allem der geringe Verwaltungsaufwand sein.</p><p>Der Flottenmanagementanbieter Avrios ermöglicht seinen Kunden nun die Buchung über seine Online-Einkaufsplattform, den sogenannten Marketplace. \"Flexible Lösungen sind in den Fuhrparks mehr denn je gefragt. Mit der Integration von Sixt+ bieten wir unseren Kunden einen echten Mehrwert, mit dem sie die Beschaffung besser steuern können. Gerade in der aktuellen Situation zögern viele Unternehmen, langfristige Leasingverträge abzuschließen. Mit dem Abo-Modell können sie schnell und direkt reagieren\", sagt Andreas Brenner, CEO von Avrios. Zudem erhielten Kunden bei der Buchung über das Avrios-Portal zusätzlich zum gebuchten Kilometerpaket 300 Kilometer monatlich kostenfrei dazu. Nicht aufgebrauchte Kilometer werden für den nächsten Monat gutgeschrieben.</p>","articleSection":"Mobilität, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Immanuel Schneeberger","jobTitle":"Redakteur","url":"https://www.firmenauto.de/autor/immanuel-schneeberger-9573185.html"}],"headline":"Auto-Abos auf der Einkaufsplattform","dateModified":"2021-01-21 16:19","alternativeHeadline":"Avrios und Sixt kooperieren","url":"https://www.firmenauto.de/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html","description":"Künftig können Fuhrparkmanager auf der Einkaufsplattform von Avrios auch Verträge für Auto Abos bei Sixt abschließen. Der Flottenmanagementdienstleister kooperiert jetzt mit ","inLanguage":"deutsch, german","keywords":"Sixt, Avrios, Auto Abos, Kunden, Mobilitätsdienstleister, Buchung, Kilometer, Monat, Leasingverträge, Verfügbarkeit","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"https://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2021-01-21 16:05","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr2.firmenauto.de/Ford-Puma-2020-fotoshowThumb-1d6ea40c-329938.jpg","image":{"@type":"ImageObject","url":"https://imgr4.firmenauto.de/Ford-Puma-2020-articleDetail-3709e6b5-329938.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"mobilitaet-aktuelles","noInitial":false,"config":{"sv":"in","identifier":"firmauto"}},"config":{"headlineAndTitle":"Avrios und Sixt kooperieren: Auto-Abos auf der Einkaufsplattform"},"initial":{"ga":[{"event":"Seitenansichten","value":"Avrios und Sixt kooperieren: Auto-Abos auf der Einkaufsplattform","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"11177122"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=630929580402255&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-PHZ9NQK');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "Aktuelles";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fia_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script src="https://arc.nexx.cloud/sdk/12122.play" type="text/javascript" crossorigin="anonymous"></script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
</script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHZ9NQK"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11177122&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.firmenauto.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.firmenauto.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news-firmenauto-test-drive-10882380.html"
>Firmenauto Test Drive</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/praxisverbraeuche-testwagen/"
>Praxisverbräuche Testwagen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/aufbereitung-beschriftung-und-folierung/"
>Aufbereitung, Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeugdaten-und-flottenmarktprognosen/"
>Fahrzeugdaten und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://schulung.firmenauto.de/produkte">Schulungen</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a></li>
<li><a href="https://www.firmenauto.de/mobilit-t/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Avrios und Sixt kooperieren</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Auto-Abos auf der Einkaufsplattform</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Avrios%20und%20Sixt%20kooperieren%3A%20Auto-Abos%20auf%20der%20Einkaufsplattform&body=https://www.firmenauto.de/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr4.firmenauto.de/Ford-Puma-2020-articleDetail-3709e6b5-329938.jpg" alt="Ford Puma 2020">
<span class="v-A_-article__copyright">Foto: Stuart G W Price, www.S-P.tv</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Künftig können Fuhrparkmanager auf der Einkaufsplattform von Avrios auch Verträge für Auto-Abos bei Sixt abschließen. Der Flottenmanagementdienstleister kooperiert jetzt mit dem Mobilitätsdienstleister.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">21.01.2021</span>
<span class="v-A_-article__info">Immanuel Schneeberger</span>
</div>
<div class="">
<!--googleon: index-->
<p>Der Autovermieter und Mobilitätsdienstleister Sixt bietet schon seit einiger Zeit auch Gewerbekunden ein Auto-Abo an. Es funktioniert ähnlich wie eine Langzeitmiete: Mit einem monatlichen Betrag sind alle laufenden Kosten außer dem Sprit bezahlt. Der Vorteil für das Fuhrparkmanagement soll die schnelle Verfügbarkeit von Autos innerhalb von 48 Stunden, die flexible Laufzeit bei jederzeitiger Kündbarkeit und vor allem der geringe Verwaltungsaufwand sein.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Der Flottenmanagementanbieter Avrios ermöglicht seinen Kunden nun die Buchung über seine Online-Einkaufsplattform, den sogenannten Marketplace. "Flexible Lösungen sind in den Fuhrparks mehr denn je gefragt. Mit der Integration von Sixt+ bieten wir unseren Kunden einen echten Mehrwert, mit dem sie die Beschaffung besser steuern können. Gerade in der aktuellen Situation zögern viele Unternehmen, langfristige Leasingverträge abzuschließen. Mit dem Abo-Modell können sie schnell und direkt reagieren", sagt Andreas Brenner, CEO von Avrios. Zudem erhielten Kunden bei der Buchung über das Avrios-Portal zusätzlich zum gebuchten Kilometerpaket 300 Kilometer monatlich kostenfrei dazu. Nicht aufgebrauchte Kilometer werden für den nächsten Monat gutgeschrieben.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.firmenauto.de/vergleich-auto-abos-alles-in-einem-paket-11166482.html">
<span class="v-A_-article__img__container">
<img src="https://imgr1.firmenauto.de/Die-Auslieferung-von-Mercedes-Benz-Neuwagen-erfolgt-ab-sofort-kontaktlos-und-unter-Einhaltung-weitreichender-Hygienemassnahmen-direkt-an-die-Wunschadresse-Begleitet-wird-dieser-Service-von-attraktiven-inlineImage-86e1b7d8-334475.jpg" alt="Die Auslieferung von Mercedes-Benz Neuwagen erfolgt ab sofort kontaktlos und unter Einhaltung weitreichender Hygienemaßnahmen direkt an die Wunschadresse. Begleitet wird dieser Service von attraktiven Konditionen im Mercedes-Benz Online Store.null">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">Vergleich Auto-Abos</span>
<span class="v-A_-caption__headline">Alles in einem Paket</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!--googleon: index-->
<p>Auch Vinzenz Pflanz, bei Sixt verantwortlich für den Vertrieb an Groß- und Gewerbekunden ist von der neuen Kooperation überzeugt: "Für uns war entscheidend, für unsere B2B-Kunden ein attraktives und unkompliziertes Angebot zu etablieren. Mit Avrios als Partner können wir das erreichen. Wir beobachten eine starke Nachfrage von Geschäftskunden nach kurzfristigen Angeboten." Vor allem Mitarbeiter in der Probezeit oder Angestellte, die nur vorübergehend an einem anderen Standort arbeiten, können laut Pflanz von dem Auto-Abo profitieren. Wie bei den Mietwagen seien die bereitgestellten Fahrzeuge nicht älter als ein halbes Jahr. Betrage die Vertragslaufzeit mehr als sechs Monate, erhalte der Fahrer ein neues Auto, so Sixt.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr3.firmenauto.de/Immanuel-Schneeberger-authorThumb-fd77016-310288.jpg" alt="Immanuel Schneeberger"></div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/immanuel-schneeberger-9573185.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Immanuel Schneeberger</a>
<span class="v-A_-subline v-A_-subline--gamma">Redakteur</span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.firmenauto.de/avrios-und-sixt-kooperieren-auto-abos-auf-der-einkaufsplattform-11177122.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11177122"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/stau-statistik-2020-weniger-verkehrsstoerungen-11176611.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Stau-Statistik 2020</span>
<span class="v-A_-headline v-A_-headline--gamma">Weniger Verkehrsstörungen</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/virensicher-bahn-fahren-alle-sieben-minuten-neue-luft-11176633.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Virensicher Bahn fahren</span>
<span class="v-A_-headline v-A_-headline--gamma">Alle sieben Minuten neue Luft</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr3.firmenauto.de/firmenauto-01-2021-Titel-magazineArticleTeaser-244fcc9d-338178.jpg" alt="firmenauto 01 2021 Titel">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 01 / 2021</span>
<span class="v-A_-text">11. Dezember 2020</span>
<a href="https://www.firmenauto.de/heft/heft-01-2021-11175040.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Print/Firmenauto-01-2021.html" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/stau-statistik-2020-weniger-verkehrsstoerungen-11176611.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr1.firmenauto.de/image-relatedTopic-4b8d18ca-338887.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Stau-Statistik 2020</span>
<span class="v-A_-subline v-A_-subline--gamma">Weniger Verkehrsstörungen</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/virensicher-bahn-fahren-alle-sieben-minuten-neue-luft-11176633.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/image-relatedTopic-e8e36ee4-338893.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Virensicher Bahn fahren</span>
<span class="v-A_-subline v-A_-subline--gamma">Alle sieben Minuten neue Luft</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/mobilitaetsbudget-abrechnen-vereinfachte-abrechnung-bei-bonvoyo-11176381.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/image-relatedTopic-e8551b81-338841.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Mobilitätsbudget abrechnen</span>
<span class="v-A_-subline v-A_-subline--gamma">Vereinfachte Abrechnung bei Bonvoyo</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/mitarbeitermotivation-bei-enbw-e-autos-guenstig-leasen-11174351.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/E-Auto-Hyundai-Kona-Elektro-2020-laden-Ladesaeule-EnBW-Schnellader-relatedTopic-eb9ff304-337796.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Mitarbeitermotivation bei EnBW</span>
<span class="v-A_-subline v-A_-subline--gamma">E-Autos günstig leasen</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.offerOfTheMonth --><!-- END OF ELEMENT variousSidecol.offerOfTheMonth --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Who-is-Who-Pkw-Element-Teaser-sidecolThumb-57660301-327779.jpg" alt="Who is Who Pkw Element Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/newsletter-eintragen/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Element-Teaser-firmenauto-Newsletter-sidecolThumb-915ea56c-328607.jpg" alt="Element Teaser firmenauto Newsletter">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Früher wissen, was firmenauto bewegt.</span>
<p>Bestellen Sie Ihren kostenlosen Newsletter.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">firmenauto Fahrtrainings</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.fszn.de/de#firmenauto" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Firmenauto-Fahrtrainings-Eco-und-Sicherheit-2020--sidecolThumb-1e262eac-334317.jpg" alt="Firmenauto Fahrtrainings Eco und Sicherheit 2020 ">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Hier geht´s zur Anmeldung</span>
<p>Firmenauto Fahrtrainings Eco und Sicherheit 2020</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-01-2021-11175040.html" class="v-A_-teaser__medium__img">
<img src="https://imgr4.firmenauto.de/firmenauto-01-2021-Titel-magazineSidecol-c1e93400-338178.jpg" alt="firmenauto 01 2021 Titel">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">01/2021</span>
<span class="v-A_-teaser__medium__text">11. Dezember 2020</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-01-2021-11175040.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/mobilitaet-waehrend-corona-mehr-einzelgaenger-11173787.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-a8c6fdcf-328829.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Mobilität während Corona</span>
<span class="v-A_-subline v-A_-subline--gamma">
Mehr Einzelgänger</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/lockdown-im-november-so-ist-die-parksituation-in-staedten-11173796.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.firmenauto.de/image-sidecolThumb-8596186d-337559.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Lockdown im November</span>
<span class="v-A_-subline v-A_-subline--gamma">
So ist die Parksituation in Städten</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/agb" target=&#34;_self&#34;>AGB</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2021/deutsch/Mediadaten_firmenauto_de_2021_DE.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Abos</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Abonnements-Print-Digital/firmenauto-Printabo/" target=&#34;_blank&#34;>Printabo</a>
</li>
<li>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Abonnements-Print-Digital/firmenauto-Digitalabo-BASIC/" target=&#34;_blank&#34;>Digitalabo</a>
</li>
<li>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Abonnements-Print-Digital/firmenauto-Flatrate-PROFI" target=&#34;_blank&#34;>Flatrate PROFI</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.firmenauto.de/wiwyumpu" target=&#34;_blank&#34;>WHO IS WHO - Pkw</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2021 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1610363328
"/>
<script src="/js/bundle.js?v=1610363328
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>