<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>BMW Vision M Next: Elektrischer Supersportler - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/bmw-vision-m-next-elektrischer-supersportler-10842617.html"/>
<meta name="realurl" content="https://www.firmenauto.de/bmw-vision-m-next-elektrischer-supersportler-10842617.html"/>
<meta name="CID" content="10842617"/>
<meta name="layout" content="277"/>
<meta name="description" content="BMW hat eine neue Studie im Stile des legendären BMW M1 aufgelegt. Sie fährt rein elektrisch."/>
<meta name="keywords" content="BMW,Next,Vision,Studie,Supersportler,Muenchner,Münchner,Verfuegung,Verfügung,Selbstfahrer,Motoren,2019,Auto,Aktuelles"/>
<meta name="news_keywords" content="BMW,Next,Vision,Studie,Supersportler,Muenchner,Münchner,Verfuegung,Verfügung,Selbstfahrer,Motoren,2019,Auto,Aktuelles"/>
<meta property="article:published_time" content="2019-06-28T09:30:00"/>
<meta name="date" content="2019-06-28"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-818ab35b-320534.jpg"/>
<meta property="og:title" content="BMW Vision M Next: Elektrischer Supersportler"/>
<meta property="og:description" content="BMW hat eine neue Studie im Stile des legendären BMW M1 aufgelegt. Sie fährt rein elektrisch bis zu 100 Kilometer weit, hat jedoch auch noch andere Motoren an Bord. Insgesamt soll die neue BMW-Studie 600 PS leisten."/>
<meta property="og:url" content="https://www.firmenauto.de/bmw-vision-m-next-elektrischer-supersportler-10842617.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Elektrischer Supersportler"/>
<meta name="headline" content="BMW Vision M Next"/>
<meta name="thumbnail" content="https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-oldListEntry-7033f1d5-320534.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-rotationTeaserEntry-b3f4ab7b-320534.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-rubricBig-59723bf0-320534.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-rubricTiny-5c15beca-320534.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-sideFiveEntry-b5b33822-320534.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="7032"/>
<meta name="treepath_lvl2" content="7033"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Holger Holzer, Spotpress"/>
<meta name="author" content="Holger Holzer, Spotpress"/>
<meta name="full_treepath" content="|,6971,7032,7033,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Auto"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="BMW Vision "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-818ab35b-320534.jpg"/>
<meta name="twitter:title" content="BMW Vision M Next: Elektrischer Supersportler"/>
<meta name="twitter:description" content="BMW hat eine neue Studie im Stile des legendären BMW M1 aufgelegt. Sie fährt rein elektrisch bis zu 100 Kilometer weit, hat jedoch auch noch andere Motoren an Bord. Insgesamt soll die neue BMW-Studie 600 PS leisten."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.firmenauto.de/auto/","name":"Auto"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.firmenauto.de/auto/aktuelles/","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p><a href=\"https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html\" target=\"_blank\">BMW</a> will seine Fahrspaß-Philosophie in eine autonom und elektrisch fahrende Zukunft retten. Wie, das zeigen die Münchner nun mit der Studie Vision M Next. Der Hybridsportwagen verzichtet weitgehend auf Roboter-Funktionen und stellt stattdessen den menschlichen Selbstfahrer in den Mittelpunkt. Locken sollen diesen dynamisches Keil-Design, 600 PS aus drei Motoren und neuartiges Cockpit-Design.</p><p>Optisch ist das Zukunftsmobil in der Vergangenheit der Marke geerdet. Vom Sportwagen-Klassiker M1 übernimmt es neben der dynamisch-flachen Grundgestalt das breite Heck mit der ikonischen Lamellen-bewehrten Scheibe, während matt-orange Akzente an den vorderen Lufteinlässen sowie den hinteren Kotflügeln auch an den BMW Turbo erinnern. Ohne direkten Klassikerbezug kommt die Front aus, an der eine in die Breite gezogene und mit optischer Tiefe versehene Niere das aktuelle Riesen-Nüstern-Problem der Münchner Kühlergrill-Designer löst. Auffällig sind zudem die sehr kleinen, in die Lufteinlässe integrierten Scheinwerfer.</p><p>Stark futuristisch ist der Innenraum gestaltet. Das Herzstück bildet eine neuartige Einheit aus Lenkrad, Instrumententräger und Head-up-Display, von <a href=\"https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html\" target=\"_blank\">BMW</a> \"Boost Pod\" genannt. Hinter dem Volant, das mit zwei kleinen Monitoren versehen ist, findet sich ein transparenter, gebogener Bildschirm, durch den man auf die Windschutzscheibe blickt, in die weitere Informationen projiziert werden. Alle drei Elemente sollen in einer Sichtachse liegen und dem Fahrer so eine besondere Konzentration auf das Fahren ermöglichen. Von autonomen Fahrfunktionen – aktuell bei Studien schwer in Mode - ist beim M Next hingegen keine Rede. Selbst der vom vernetzten Infotainment-System angebotene Einparkservice am Zielort wird zwar online gebucht, dann aber von einem menschlichen Fahrer durchgeführt.</p><p>Bewegt wird der Sportwagen von einem Plug-in-Hybridantrieb mit zwei E-Maschinen und einem Vierzylinderbenziner. Je einer der Elektromotoren sitzt an Vorder- und Hinterachse, der Verbrenner wirkt ebenfalls auf die Hinterräder. Je nach Modus des Zusammenspiels sind elektrischer Heckantrieb, elektrischer Allradantrieb oder Hybridbetrieb möglich. Insgesamt stehen bis zu 600 PS zur Verfügung, die elektrische Reichweite ist mit 100 Kilometern angegeben, die Beschleunigung aus dem Stand auf Tempo 100 erfolgt in drei Sekunden. Dabei hilft auch ein sogenannter Boost-Plus-Modus, der auf Basis der Batteriedaten zeitweise einen Zusatzschub zur Verfügung stellt.</p><p>Mit dem Vision M Next will <a href=\"https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html\" target=\"_blank\">BMW</a> einen konzeptuellen Gegenpart zum Vision iNext zeigen. Letzteres ist die Studie eines vor allem auf Komfort und autonomes Fahren ausgelegten Elektro-SUV, das als i5 ab 2021 in Serie gehen könnte. Auch der für Selbstfahrer gedachte M Next wird wohl in modifizierter Form Einzug in die Modellpalette halten, etwa als Nachfolger des Hybrid-Sportlers i8.</p>","articleSection":"Auto, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Holger Holzer, Spotpress","jobTitle":"","url":"https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html"}],"headline":"Elektrischer Supersportler","dateModified":"2019-06-27 08:02","alternativeHeadline":"BMW Vision M Next","url":"https://www.firmenauto.de/bmw-vision-m-next-elektrischer-supersportler-10842617.html","description":"BMW hat eine neue Studie im Stile des legendären BMW M1 aufgelegt. Sie fährt rein elektrisch.","inLanguage":"deutsch, german","keywords":"BMW, Next, Vision, Studie, Supersportler, Münchner, Verfügung, Selbstfahrer, Motoren, 2019","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"https://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2019-06-26 15:40","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-5e3de076-320534.jpg","image":{"@type":"ImageObject","url":"https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-745aa2cf-320534.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"auto-aktuelles","noInitial":false,"config":{"sv":"ke","identifier":"firmauto"}},"config":{"headlineAndTitle":"BMW Vision M Next: Elektrischer Supersportler"},"initial":{"ga":[{"event":"Seitenansichten","value":"BMW Vision M Next: Elektrischer Supersportler","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"10842617"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=630929580402255&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "auto";
var Ads_BA_keyword = "BMW, Next, Vision, Studie, Supersportler, Münchner, Verfügung, Selbstfahrer, Motoren, 2019";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fia_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
</script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT structure.popup --><div>
<div data-window-name="newsletter" class="v-A_-window v-A_-hide" style="margin-top: 150px; margin-left: -390px;" is-element is-popup element-structure-popup="{&#34;data&#34;:{&#34;newsletter&#34;:1,&#34;cookie&#34;:&#34;firmenauto_Newsletter&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;popup&#34;:&#34;https://imgr3.firmenauto.de/image-popup-2544117a-306337.png&#34;},&#34;documentPkg&#34;:&#34;popup&#34;,&#34;sizes&#34;:{&#34;popup&#34;:{&#34;width&#34;:320,&#34;height&#34;:380}},&#34;mdbId&#34;:306337,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;headline&#34;:&#34;Jetzt firmenauto-Newsletter bestellen&#34;,&#34;text&#34;:&#34;&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Tests neuer Modelle inkl. technische Daten und Betriebskosten&lt;/li&gt;&lt;li&gt;Exklusive Rankings und Vergleiche&lt;/li&gt;&lt;li&gt;Top-Meldungen aus der Branche&lt;/li&gt;&lt;li&gt;News zu alternativen Antrieben und Mobilitätskonzepten&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;url&#34;:{&#34;TARGET&#34;:&#34;_self&#34;,&#34;URL&#34;:&#34;https://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html&#34;,&#34;TEXT&#34;:&#34;Jetzt abonnieren&#34;},&#34;zitat&#34;:&#34;&lt;p&gt;Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;newsletterType&#34;:&#34;default&#34;,&#34;onlyHome&#34;:null,&#34;textPerson&#34;:null,&#34;_id&#34;:&#34;10318591&#34;,&#34;sid&#34;:2688947},&#34;page&#34;:&#34;/bmw-vision-m-next-elektrischer-supersportler-10842617.html&#34;}" ><span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-window__newsletter">
<div class="v-A_-window__newsletter__header"> <span class="v-A_-headline">Jetzt firmenauto-Newsletter bestellen</span></div>
<div class="v-A_-window__newsletter__content">
<div class="v-A_-window__newsletter__content-img"> <img src="https://imgr3.firmenauto.de/image-popup-2544117a-306337.png" alt=""></div>
<div class="v-A_-window__newsletter__content-text">
<blockquote>
Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:</blockquote>
<small>
</small>
</p><ul><li>Tests neuer Modelle inkl. technische Daten und Betriebskosten</li><li>Exklusive Rankings und Vergleiche</li><li>Top-Meldungen aus der Branche</li><li>News zu alternativen Antrieben und Mobilitätskonzepten</li></ul><p></p><form action="https://www.firmenauto.de/newsletter-eintragen/" class="v-A_-customform" method="post">
<div class="v-A_-formcol">
<div class="v-A_-input__container">
<input type="text" placeholder="E-Mail Adresse" name="userData.email" id="userData.email">
</div>
</div>
<div class="v-A_-formcol">
<input type="submit" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--red">
<a href="javascript:;" class="v-A_-button v-A_-button--medium v-A_-button--grey" is-close>
Nein, danke.</a>
</div>
<div class="v-A_-formcol">
<div class="v-A_-checkbox">
<input type="checkbox" name="userData.privacy" id="userData.privacy">
<label for="userData.privacy">
<span>
<span> </span>
</span>Ich akzeptiere die <a href="https://www.firmenauto.de/agb/">Nutzungsbedingungen </a> und habe die <a href="https://www.firmenauto.de/datenschutz/">Datenschutzerklärung</a> gelesen.</label>
</div>
</div><input type="hidden" id="isSubmitted" name="isSubmitted" value="1">
<input type="hidden" id="selectedNewsletters" name="selectedNewsletters" value="default">
</form>
</div>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.popup --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.firmenauto.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<a href="https://www.firmenauto.de/epaper" class="v-A_-epaper">Kostenloses ePaper</a>
</div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/spritsparer-aller-klassen/"
>Spritsparer aller Klassen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/beschriftung-und-folierung/"
>Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeug-und-flottenmarktprognosen/"
>Fahrzeug- und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/auto/">Auto</a></li>
<li><a href="https://www.firmenauto.de/auto/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
BMW Vision M Next</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Elektrischer Supersportler</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="mailto:?subject=BMW%20Vision%20M%20Next%3A%20Elektrischer%20Supersportler&body=https://www.firmenauto.de/bmw-vision-m-next-elektrischer-supersportler-10842617.html" class="v-A_-socialmedia v-A_-socialmedia--email"></a>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-linkedin-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
</div><a href="javascript:;" class="v-A_-article__hero" is-gallery-trigger-show is-hidden-when-gallery-is-open >
<img src="https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-745aa2cf-320534.jpg" alt="BMW Vision M Next 2019">
<span class="v-A_-article__copyright">Foto: BMW</span>
<span class="v-A_-article__gallerylink">9 Bilder</span>
</a>
<div class="v-A_-article__hero v-A_-hero__gallery" style="display: none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-745aa2cf-320534.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-1cdeb80e-320534.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-223a696e-320534.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-5e3de076-320534.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-818ab35b-320534.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-8143b388-320534.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-81ecef8-320534.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-8c32214a-320534.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-a7e7312c-320534.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320534,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Front&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Auf der Straße Richtung Zukunft: BMW-Konzeptauto Vision iNext.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-fd6b469c-320535.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-95ef5c5d-320535.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-ab0b8d3d-320535.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-d70c0425-320535.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-8bb5708-320535.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-87257db-320535.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-812f2aab-320535.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-503c519-320535.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-2ed6d57f-320535.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320535,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Front, Türen offen&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Mit dem Vision iNext will BMW auch Aufsehen erregen. Entsprechend hat der Sportwagen Flügeltüren bekommen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-858ea5c5-320536.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-ed0abf04-320536.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-d3ee6e64-320536.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-afe9e77c-320536.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-705eb451-320536.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-7097b482-320536.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-f9cac9f2-320536.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-7de62640-320536.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-56333626-320536.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320536,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Front&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Optisch ist das Zukunftsmobil in der Vergangenheit der Marke geerdet.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-ec1883b4-320537.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-849c9975-320537.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-ba784815-320537.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-c67fc10d-320537.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-19c89220-320537.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-190192f3-320537.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-905cef83-320537.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-14700031-320537.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-3fa51057-320537.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320537,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Heck&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Vom Sportwagen-Klassiker M1 übernimmt es neben der dynamisch-flachen Grundgestalt das breite Heck mit der ikonischen Lamellen-bewehrten Scheibe.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-b0109ffd-320538.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-d894853c-320538.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-e670545c-320538.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-9a77dd44-320538.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-45c08e69-320538.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-45098eba-320538.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-cc54f3ca-320538.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-48781c78-320538.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-63ad0c1e-320538.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320538,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Seite&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Matt-orange Akzente an den vorderen Lufteinlässen sowie den hinteren Kotflügeln sollen an den BMW Turbo von 1972.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-a632f3b4-320539.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-ceb6e975-320539.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-f0523815-320539.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-8c55b10d-320539.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-53e2e220-320539.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-532be2f3-320539.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-da769f83-320539.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-5e5a7031-320539.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-758f6057-320539.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320539,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Seite&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Ohne direkten Klassikerbezug kommt die Front aus, an der eine in die Breite gezogene und mit optischer Tiefe versehene Niere das aktuelle Riesen-Nüstern-Problem der Münchner Kühlergrill-Designer löst.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-e0b6e607-320540.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-8832fcc6-320540.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-b6d62da6-320540.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-cad1a4be-320540.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-1566f793-320540.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-15aff740-320540.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-9cf28a30-320540.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-18de6582-320540.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-330b75e4-320540.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320540,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Head-up-Display&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Stark futuristisch ist der Innenraum gestaltet. Das Herzstück bildet eine neuartige Einheit aus Lenkrad, Instrumententräger und Head-up-Display, von BMW \&#34;Boost Pod\&#34; genannt. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-efad585b-320541.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-8729429a-320541.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-b9cd93fa-320541.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-c5ca1ae2-320541.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-1a7d49cf-320541.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-1ab4491c-320541.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-93e9346c-320541.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-17c5dbde-320541.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-3c10cbb8-320541.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320541,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Bildschirm&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Hinter dem Volant, das mit zwei kleinen Monitoren versehen ist, findet sich ein transparenter, gebogener Bildschirm, durch den man auf die Windschutzscheibe blickt.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-76bec0b4-320542.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-inlineImage-1e3ada75-320542.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-20de0b15-320542.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-5cd9820d-320542.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-836ed120-320542.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile-83a7d1f3-320542.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile-afaac83-320542.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-thumbMobile2x-8ed64331-320542.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-bigMobile2x-a5035357-320542.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:320542,&#34;image&#34;:{&#34;keywords&#34;:&#34;BMW, Vision M, Cockpit&#34;,&#34;alt&#34;:&#34;BMW Vision M Next 2019&#34;,&#34;source&#34;:&#34;BMW&#34;,&#34;signature&#34;:&#34;Von autonomen Fahrfunktionen – aktuell bei Studien schwer in Mode - ist beim M Next hingegen keine Rede.&#34;}}],&#34;reloadAdsAfterClicks&#34;:3}">
<div class="v-A_-hero__gallery__container">
<a href="javascript:;">
<img is-next is-target-image src="https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowBig-818ab35b-320534.jpg" alt="BMW Vision M Next 2019">
</a>
<span class="v-A_-article__caption">
<strong is-counter>1/9</strong>
<span is-meta>
Auf der Straße Richtung Zukunft: BMW-Konzeptauto Vision iNext.</span>
<small>
Foto:
<span is-source>BMW</span>
</small>
</span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
<div class="v-A_-article__gallery__container v-A_-clear">
<div style="width: 1340px; transform: translate3d(0%, 0px, 0px);" is-slider-container
class="v-A_-article__gallery__slider v-A_-clear">
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="0">
<img src="https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-5e3de076-320534.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="1">
<img src="https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-d70c0425-320535.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="2">
<img src="https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-afe9e77c-320536.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="3">
<img src="https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-c67fc10d-320537.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="4">
<img src="https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-9a77dd44-320538.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="5">
<img src="https://imgr1.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-8c55b10d-320539.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="6">
<img src="https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-cad1a4be-320540.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="7">
<img src="https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-c5ca1ae2-320541.jpg" alt="BMW Vision M Next 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="8">
<img src="https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-fotoshowThumb-5cd9820d-320542.jpg" alt="BMW Vision M Next 2019">
</a>
</div>
<a href="javascript:;" class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-thumb-prev></a>
<a href="javascript:;" class="v-A_-gallerybtn v-A_-gallerybtn--next" is-thumb-next></a>
</div>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead"><p>BMW hat eine neue Studie im Stile des legendären BMW M1 aufgelegt. Sie fährt rein elektrisch bis zu 100 Kilometer weit, hat jedoch auch noch andere Motoren an Bord. Insgesamt soll die neue BMW-Studie 600 PS leisten.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">28.06.2019</span>
<span class="v-A_-article__info">Holger Holzer, Spotpress</span>
</div>
<div class="">
<!--googleon: index-->
<p><a href="https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html" target="_blank">BMW</a> will seine Fahrspaß-Philosophie in eine autonom und elektrisch fahrende Zukunft retten. Wie, das zeigen die Münchner nun mit der Studie Vision M Next. Der Hybridsportwagen verzichtet weitgehend auf Roboter-Funktionen und stellt stattdessen den menschlichen Selbstfahrer in den Mittelpunkt. Locken sollen diesen dynamisches Keil-Design, 600 PS aus drei Motoren und neuartiges Cockpit-Design.</p><!--googleoff: index-->
<!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Optisch ist das Zukunftsmobil in der Vergangenheit der Marke geerdet. Vom Sportwagen-Klassiker M1 übernimmt es neben der dynamisch-flachen Grundgestalt das breite Heck mit der ikonischen Lamellen-bewehrten Scheibe, während matt-orange Akzente an den vorderen Lufteinlässen sowie den hinteren Kotflügeln auch an den BMW Turbo erinnern. Ohne direkten Klassikerbezug kommt die Front aus, an der eine in die Breite gezogene und mit optischer Tiefe versehene Niere das aktuelle Riesen-Nüstern-Problem der Münchner Kühlergrill-Designer löst. Auffällig sind zudem die sehr kleinen, in die Lufteinlässe integrierten Scheinwerfer.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-20de0b15-320542.jpg&#34;}">
<img src="https://imgr4.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-76bec0b4-320542.jpg" alt="BMW Vision M Next 2019">
</a>
<span class="v-A_-copyright">Foto: BMW</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Von autonomen Fahrfunktionen – aktuell bei Studien schwer in Mode - ist beim M Next hingegen keine Rede.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Stark futuristisch ist der Innenraum gestaltet. Das Herzstück bildet eine neuartige Einheit aus Lenkrad, Instrumententräger und Head-up-Display, von <a href="https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html" target="_blank">BMW</a> "Boost Pod" genannt. Hinter dem Volant, das mit zwei kleinen Monitoren versehen ist, findet sich ein transparenter, gebogener Bildschirm, durch den man auf die Windschutzscheibe blickt, in die weitere Informationen projiziert werden. Alle drei Elemente sollen in einer Sichtachse liegen und dem Fahrer so eine besondere Konzentration auf das Fahren ermöglichen. Von autonomen Fahrfunktionen – aktuell bei Studien schwer in Mode - ist beim M Next hingegen keine Rede. Selbst der vom vernetzten Infotainment-System angebotene Einparkservice am Zielort wird zwar online gebucht, dann aber von einem menschlichen Fahrer durchgeführt.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p>Bewegt wird der Sportwagen von einem Plug-in-Hybridantrieb mit zwei E-Maschinen und einem Vierzylinderbenziner. Je einer der Elektromotoren sitzt an Vorder- und Hinterachse, der Verbrenner wirkt ebenfalls auf die Hinterräder. Je nach Modus des Zusammenspiels sind elektrischer Heckantrieb, elektrischer Allradantrieb oder Hybridbetrieb möglich. Insgesamt stehen bis zu 600 PS zur Verfügung, die elektrische Reichweite ist mit 100 Kilometern angegeben, die Beschleunigung aus dem Stand auf Tempo 100 erfolgt in drei Sekunden. Dabei hilft auch ein sogenannter Boost-Plus-Modus, der auf Basis der Batteriedaten zeitweise einen Zusatzschub zur Verfügung stellt.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr3.firmenauto.de/BMW-Vision-M-Next-2019-lightbox-ba784815-320537.jpg&#34;}">
<img src="https://imgr2.firmenauto.de/BMW-Vision-M-Next-2019-articleDetail-ec1883b4-320537.jpg" alt="BMW Vision M Next 2019">
</a>
<span class="v-A_-copyright">Foto: BMW</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small"> 


Vom Sportwagen-Klassiker M1 übernimmt es neben der dynamisch-flachen Grundgestalt das breite Heck mit der ikonischen Lamellen-bewehrten Scheibe.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Mit dem Vision M Next will <a href="https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html" target="_blank">BMW</a> einen konzeptuellen Gegenpart zum Vision iNext zeigen. Letzteres ist die Studie eines vor allem auf Komfort und autonomes Fahren ausgelegten Elektro-SUV, das als i5 ab 2021 in Serie gehen könnte. Auch der für Selbstfahrer gedachte M Next wird wohl in modifizierter Form Einzug in die Modellpalette halten, etwa als Nachfolger des Hybrid-Sportlers i8.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/bmw-vision-m-next-elektrischer-supersportler-10842617.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Holger Holzer, Spotpress">
</div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Holger Holzer, Spotpress</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.firmenauto.de/bmw-vision-m-next-elektrischer-supersportler-10842617.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10842617"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/lightyear-one-2020-elektroauto-mit-solardadach-10842608.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Lightyear One (2020)</span>
<span class="v-A_-headline v-A_-headline--gamma">Elektroauto mit Solardadach</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/ford-puma-2020-kleiner-suv-kommt-gross-raus-10842591.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Ford  Puma (2020)</span>
<span class="v-A_-headline v-A_-headline--gamma">Kleiner SUV kommt groß raus</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr1.firmenauto.de/firmenauto-07-2019-Titel-magazineArticleTeaser-466a0189-320463.jpg" alt="firmenauto 07 2019 Titel">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 07 / 2019</span>
<span class="v-A_-text">28. Juni 2019</span>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Digital/Firmenauto-07-2019-E-Paper.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Print/Firmenauto-07-2019.html" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/lightyear-one-2020-elektroauto-mit-solardadach-10842608.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Lightyear-One-2020-relatedTopic-9e57948d-320530.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Lightyear One (2020)</span>
<span class="v-A_-subline v-A_-subline--gamma">Elektroauto mit Solardadach</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/ford-puma-2020-kleiner-suv-kommt-gross-raus-10842591.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.firmenauto.de/Ford-Puma-2020-relatedTopic-27e23e32-320520.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Ford  Puma (2020)</span>
<span class="v-A_-subline v-A_-subline--gamma">Kleiner SUV kommt groß raus</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/porsche-718-gt4-und-spyder-porsche-718-gt4-und-spyder-10840307.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Porsche-718-GT4-und-Boxster-2019-relatedTopic-e68a41ef-320300.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Porsche 718 GT4 und Spyder</span>
<span class="v-A_-subline v-A_-subline--gamma">Porsche 718 GT4 und Spyder</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/vw-id-3-2020-schnell-laden-lange-garantie-10840311.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/image-relatedTopic-3b5479df-320309.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">VW ID.3 2020</span>
<span class="v-A_-subline v-A_-subline--gamma">Schnell laden, lange Garantie</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-e075b792-312485.jpg" alt="">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/bmw-8er-gran-coupe-2019-schicker-viertuerer-10840298.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-5a1913e6-320299.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
BMW 8er Gran Coupe 2019</span>
<span class="v-A_-subline v-A_-subline--gamma">
Schicker Viertürer</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/nissan-leaf-e-2019-mehr-kraft-und-reichweite-10840315.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/image-sidecolThumb-fd6da361-320308.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Nissan Leaf e+ 2019</span>
<span class="v-A_-subline v-A_-subline--gamma">
Mehr Kraft und Reichweite</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Digital/Firmenauto-07-2019-E-Paper.html" class="v-A_-teaser__medium__img">
<img src="https://imgr2.firmenauto.de/firmenauto-07-2019-Titel-magazineSidecol-a3ccf914-320463.jpg" alt="firmenauto 07 2019 Titel">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">07/2019</span>
<span class="v-A_-teaser__medium__text">28. Juni 2019</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Digital/Firmenauto-07-2019-E-Paper.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2019/deutsch/mediadaten_firmenauto_de.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv/Abos</span>
<ul>
<li>
<a href="https://www.firmenauto.de/heftarchiv-firmenauto/?jahr=2019" target=&#34;_self&#34;>Heftarchiv</a>
</li>
<li>
<a href="https://www.firmenauto.de/probeabo" target=&#34;_blank&#34;>Probeabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/geschenkabo" target=&#34;_blank&#34;>Geschenkabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/jahresabo" target=&#34;_blank&#34;>Jahresabo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2019 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1561556010
"/>
<script src="/js/bundle.js?v=1561556010
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>