<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Die neue T-Klasse: Hochdach-Kombi mit Komfort - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html"/>
<meta name="realurl" content="https://www.firmenauto.de/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html"/>
<meta name="CID" content="11204601"/>
<meta name="layout" content="277"/>
<meta name="facebook-domain-verification" content="hqhov5ps71cdzh5gwmqcptia6rjh8g"/>
<meta name="description" content="Wie die V Klasse zum Vito so die T Klasse zum Citan. Mercedes bietet Kunden ab Sommer eine Großraum Limousine in Transporter Größe an. Die neue T Klasse: Hochdach Kombi mit "/>
<meta name="keywords" content="T Klasse,Mercedes,Komfort,Litern,V Klasse,Platz,Stauraum,Meter,Citan,Zum,Auto,Aktuelles"/>
<meta name="news_keywords" content="T Klasse,Mercedes,Komfort,Litern,V Klasse,Platz,Stauraum,Meter,Citan,Zum,Auto,Aktuelles"/>
<meta property="article:published_time" content="2022-04-27T14:20:00"/>
<meta name="date" content="2022-04-27"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-ac771722-353361.jpg"/>
<meta property="og:title" content="Vorstellung Mercedes T-Klasse: Der komfortablere Citan"/>
<meta property="og:description" content="Wie die V-Klasse zum Vito, so die T-Klasse zum Citan. Mercedes bietet Kunden ab Sommer eine Großraum-Limousine in Transporter-Größe an."/>
<meta property="og:url" content="https://www.firmenauto.de/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Der komfortablere Citan"/>
<meta name="headline" content="Vorstellung Mercedes T-Klasse"/>
<meta name="thumbnail" content="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--oldListEntry-5dce55ac-353361.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--rotationTeaserEntry-9e090f02-353361.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--rubricBig-748f9f89-353361.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--rubricTiny-71e81ab3-353361.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--sideFiveEntry-984e9c5b-353361.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="7032"/>
<meta name="treepath_lvl2" content="7033"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Bastian Schubert"/>
<meta name="author" content="Bastian Schubert"/>
<meta name="full_treepath" content="|,6971,7032,7033,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Auto"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Mercedes T-Klasse"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-ac771722-353361.jpg"/>
<meta name="twitter:title" content="Vorstellung Mercedes T-Klasse: Der komfortablere Citan"/>
<meta property="article:content_tier" content="free"/>
<meta name="twitter:description" content="Wie die V-Klasse zum Vito, so die T-Klasse zum Citan. Mercedes bietet Kunden ab Sommer eine Großraum-Limousine in Transporter-Größe an."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "auto";
var Ads_BA_keyword = "Aktuelles";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/fia.js"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"auto-aktuelles","noInitial":false,"config":{"sv":"in","identifier":"firmauto"}},"config":{"headlineAndTitle":"Vorstellung Mercedes T-Klasse: Der komfortablere Citan"},"initial":{"ga":[{"event":"Seitenansichten","value":"Vorstellung Mercedes T-Klasse: Der komfortablere Citan","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"11204601"};
</script><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Facebook, Inc.':
(function () {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.onload = function () {
TRACKING.initFacebook();
};
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
})();
break;
}
});
}
});
</script>
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://www.googletagmanager.com/gtag/js?id=GTM-PHZ9NQK&aip=1';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
</script><!-- END OF ELEMENT stats.tagmanager --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments);
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e);
})(window, document, 'script', '_googCsa');}
});
}
});
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://arc.nexx.cloud/sdk/12122.play';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case "Aumago":
(function (window, document, script, dataLayer, id) {
window[dataLayer] = window[dataLayer] || [], window[dataLayer].push({start: (new Date).getTime(), event: "stg.start"});
var scripts = document.getElementsByTagName(script)[0], tags = document.createElement(script),
dl = "dataLayer" != dataLayer ? "?dataLayer=" + dataLayer : "";
tags.async = !0, tags.src = "//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js" + dl, scripts.parentNode.insertBefore(tags, scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
break;
}
});
}
});
}
});
</script>
<noscript>
<iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHZ9NQK"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><!-- ELEMENT structure.popup --><div>
<div data-window-name="newsletter" class="v-A_-window v-A_-hide" style="margin-top: 150px; margin-left: -390px;" is-element is-popup element-structure-popup="{&#34;data&#34;:{&#34;newsletter&#34;:1,&#34;cookie&#34;:&#34;firmenauto_Newsletter_202004&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;popup&#34;:&#34;https://imgr2.firmenauto.de/image-popup-ee018ac-325031.png&#34;},&#34;documentPkg&#34;:&#34;popup&#34;,&#34;sizes&#34;:{&#34;popup&#34;:{&#34;width&#34;:320,&#34;height&#34;:380}},&#34;mdbId&#34;:325031,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;headline&#34;:&#34;Jetzt firmenauto-Newsletter bestellen&#34;,&#34;text&#34;:&#34;&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Tests neuer Modelle inkl. technische Daten und Betriebskosten&lt;/li&gt;&lt;li&gt;Exklusive Rankings und Vergleiche&lt;/li&gt;&lt;li&gt;Top-Meldungen aus der Branche&lt;/li&gt;&lt;li&gt;News zu alternativen Antrieben und Mobilitätskonzepten&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;url&#34;:{&#34;TARGET&#34;:&#34;_self&#34;,&#34;TEXT&#34;:&#34;Jetzt abonnieren&#34;,&#34;URL&#34;:&#34;https://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html&#34;},&#34;zitat&#34;:&#34;&lt;p&gt;Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;newsletterType&#34;:&#34;default&#34;,&#34;onlyHome&#34;:null,&#34;textPerson&#34;:null,&#34;_id&#34;:&#34;10318591&#34;,&#34;sid&#34;:2688947},&#34;page&#34;:&#34;/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html&#34;}" ><span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-window__newsletter">
<div class="v-A_-window__newsletter__header"> <span class="v-A_-headline">Jetzt firmenauto-Newsletter bestellen</span></div>
<div class="v-A_-window__newsletter__content">
<div class="v-A_-window__newsletter__content-img"> <img src="https://imgr2.firmenauto.de/image-popup-ee018ac-325031.png" alt=""></div>
<div class="v-A_-window__newsletter__content-text">
<blockquote>
Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:</blockquote>
<small>
</small>
</p><ul><li>Tests neuer Modelle inkl. technische Daten und Betriebskosten</li><li>Exklusive Rankings und Vergleiche</li><li>Top-Meldungen aus der Branche</li><li>News zu alternativen Antrieben und Mobilitätskonzepten</li></ul><p></p><form action="https://www.firmenauto.de/newsletter-eintragen/" class="v-A_-customform" method="post">
<div class="v-A_-formcol">
<div class="v-A_-input__container">
<input type="text" placeholder="E-Mail Adresse" name="userData.email" id="userData.email">
</div>
</div>
<div class="v-A_-formcol">
<input type="submit" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--red">
<a href="javascript:;" class="v-A_-button v-A_-button--medium v-A_-button--grey" is-close>
Nein, danke.</a>
</div>
<div class="v-A_-formcol">
<div class="v-A_-checkbox">
<input type="checkbox" name="userData.privacy" id="userData.privacy">
<label for="userData.privacy">
<span>
<span> </span>
</span>Ich akzeptiere die <a href="https://www.firmenauto.de/agb/">Nutzungsbedingungen </a> und habe die <a href="https://www.firmenauto.de/datenschutz/">Datenschutzerklärung</a> gelesen.</label>
</div>
</div><input type="hidden" id="isSubmitted" name="isSubmitted" value="1">
<input type="hidden" id="selectedNewsletters" name="selectedNewsletters" value="default">
</form>
</div>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.popup --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://connect.eurotransport.de/" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/euroconnect_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11204601&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.firmenauto.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.firmenauto.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news-firmenauto-test-drive-10882380.html"
>Firmenauto Test Drive</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/praxisverbraeuche-testwagen/"
>Praxisverbräuche Testwagen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/aufbereitung-beschriftung-und-folierung/"
>Aufbereitung, Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeugdaten-und-flottenmarktprognosen/"
>Fahrzeugdaten und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://schulung.firmenauto.de/produkte">Schulungen</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/auto/">Auto</a></li>
<li><a href="https://www.firmenauto.de/auto/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile paywall" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Vorstellung Mercedes T-Klasse</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Der komfortablere Citan</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Vorstellung%20Mercedes%20T-Klasse%3A%20Der%20komfortablere%20Citan&body=https://www.firmenauto.de/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><a href="javascript:;" class="v-A_-article__hero" is-gallery-trigger-show is-hidden-when-gallery-is-open>
<img src="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--articleDetail-59a706b6-353361.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
<span class="v-A_-article__copyright">Foto: Mercedes </span>
<span class="v-A_-article__gallerylink">9 Bilder</span>
</a>
<div class="v-A_-article__hero v-A_-hero__gallery" style="display: none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--articleDetail-59a706b6-353361.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--inlineImage-31231c77-353361.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--lightbox-fc7cd17-353361.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-73c0440f-353361.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-ac771722-353361.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile-acbe17f1-353361.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile-25e36a81-353361.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile2x-a1cf8533-353361.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile2x-8a1a9555-353361.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353361,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\n&#34;,&#34;source&#34;:&#34;Mercedes &#34;,&#34;signature&#34;:&#34;Die Mercedes T-Klasse kommt diesen Sommer&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--articleDetail-d275e5e-353351.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--inlineImage-65a3449f-353351.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--lightbox-5b4795ff-353351.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-27401ce7-353351.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-f8f74fca-353351.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile-f83e4f19-353351.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile-71633269-353351.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile2x-f54fdddb-353351.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile2x-de9acdbd-353351.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353351,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\n&#34;,&#34;source&#34;:&#34;Mercedes &#34;,&#34;signature&#34;:&#34;Die T-Klasse ist die Luxusvariante des Mercedes Citan&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--articleDetail-e3469ef-353350.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--inlineImage-66b0732e-353350.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--lightbox-5854a24e-353350.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-24532b56-353350.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-fbe4787b-353350.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile-fb2d78a8-353350.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile-727005d8-353350.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile2x-f65cea6a-353350.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile2x-dd89fa0c-353350.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353350,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\n&#34;,&#34;source&#34;:&#34;Mercedes &#34;,&#34;signature&#34;:&#34;Die große Heckklappe der T-Klasse gibt es auf Wunsch auch als zweigeteilte Tür&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-2826fbd7-353468.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-inlineImage-40a2e116-353468.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-7e463076-353468.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowThumb-241b96e-353468.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowBig-ddf6ea43-353468.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-thumbMobile-dd3fea90-353468.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-bigMobile-546297e0-353468.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-thumbMobile2x-d04e7852-353468.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-bigMobile2x-fb9b6834-353468.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353468,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\rThe new Mercedes-Benz T-Class&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Mit einer Gesamthöhe von 1,81 Meter bietet die T-Klasse auch für sperrige Gegenstände genügend Stauraum&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-bc88ff5f-353467.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-inlineImage-d40ce59e-353467.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-eae834fe-353467.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowThumb-96efbde6-353467.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowBig-4958eecb-353467.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-thumbMobile-4991ee18-353467.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-bigMobile-c0cc9368-353467.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-thumbMobile2x-44e07cda-353467.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-bigMobile2x-6f356cbc-353467.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353467,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\rThe new Mercedes-Benz T-Class&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Mit umgelegten Sitzen vergrößert sich das Ladevolumen bei der Mercedes T-Klasse auf über 2.000 Liter&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-164f6a63-353466.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-inlineImage-7ecb70a2-353466.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-402fa1c2-353466.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowThumb-3c2828da-353466.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowBig-e39f7bf7-353466.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-thumbMobile-e3567b24-353466.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-bigMobile-6a0b0654-353466.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-thumbMobile2x-ee27e9e6-353466.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-bigMobile2x-c5f2f980-353466.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353466,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\rThe new Mercedes-Benz T-Class&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Für die T-Klasse will Mercedes viele passende Extra-Features anbieten&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--articleDetail-69af507f-353354.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--inlineImage-12b4abe-353354.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--lightbox-3fcf9bde-353354.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-43c812c6-353354.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-9c7f41eb-353354.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile-9cb64138-353354.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile-15eb3c48-353354.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile2x-91c7d3fa-353354.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile2x-ba12c39c-353354.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353354,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\n&#34;,&#34;source&#34;:&#34;Mercedes &#34;,&#34;signature&#34;:&#34;Auch die T-Klasse erhält das Sprachbediensystem \&#34;Hey Mercedes\&#34;&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--articleDetail-b0c5adfb-353355.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--inlineImage-d841b73a-353355.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--lightbox-e6a5665a-353355.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-9aa2ef42-353355.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-4515bc6f-353355.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile-45dcbcbc-353355.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile-cc81c1cc-353355.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile2x-48ad2e7e-353355.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile2x-63783e18-353355.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353355,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\n&#34;,&#34;source&#34;:&#34;Mercedes &#34;,&#34;signature&#34;:&#34;Mit den Zusatzversionen \&#34;Style\&#34; und \&#34;Progressive\&#34; gibt´s auch beim Interieur viel Platz für individuelle Gestaltungsmöglichkeiten&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--articleDetail-75eedad7-353356.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--inlineImage-1d6ac016-353356.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--lightbox-238e1176-353356.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-5f89986e-353356.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-803ecb43-353356.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile-80f7cb90-353356.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile-9aab6e0-353356.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--thumbMobile2x-8d865952-353356.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--bigMobile2x-a6534934-353356.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:353356,&#34;image&#34;:{&#34;keywords&#34;:&#34;Mercedes T-Klasse 2022&#34;,&#34;alt&#34;:&#34;Die neue Mercedes-Benz T-Klasse\r\n&#34;,&#34;source&#34;:&#34;Mercedes &#34;,&#34;signature&#34;:&#34;Eine Klimaanlage ist bei der T-Klasse schon in der Basisversion dabei&#34;}}],&#34;reloadAdsAfterClicks&#34;:3,&#34;isWho&#34;:false}">
<div class="v-A_-hero__gallery__container">
<a href="javascript:;">
<img is-next is-target-image src="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowBig-ac771722-353361.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
<div class="" is-commercial style="width: 740px; height: 493px; display: none;">
<div id='Ads_BA_CAD4' style='text-align:center;'></div>
</div>
</a>
<span class="v-A_-article__caption" is-caption-container>
<strong is-counter>1/9</strong>
<span is-meta>
Die Mercedes T-Klasse kommt diesen Sommer</span>
<small>
Foto:
<span is-source>Mercedes </span>
</small>
</span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div><div class="v-A_-article__gallery__container v-A_-clear">
<div style="width: 1340px; transform: translate3d(0%, 0px, 0px);" is-slider-container
class="v-A_-article__gallery__slider v-A_-clear">
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="0">
<img src="https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-73c0440f-353361.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="1">
<img src="https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-27401ce7-353351.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="2">
<img src="https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-24532b56-353350.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="3">
<img src="https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowThumb-241b96e-353468.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="4">
<img src="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowThumb-96efbde6-353467.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="5">
<img src="https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-fotoshowThumb-3c2828da-353466.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="6">
<img src="https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-43c812c6-353354.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="7">
<img src="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-9aa2ef42-353355.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="8">
<img src="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse--fotoshowThumb-5f89986e-353356.jpg" alt="Die neue Mercedes-Benz T-Klasse
">
</a>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p><span>Wie die V-Klasse zum Vito, so die T-Klasse zum Citan. Mercedes bietet Kunden ab Sommer eine Großraum-Limousine in Transporter-Größe an.</span></p></div>
<span class="v-A_-article__info v-A_-article__info--light">27.04.2022</span>
<span class="v-A_-article__info">Bastian Schubert</span>
</div>
<div class="">
<!--googleon: index-->
<p>Eine komplette Neu-Erfindung ist die neue T-Klasse von Mercedes nicht. Sie basiert ganz auf dem Gerüst des Mercedes Citan, welcher auf derselben Plattform steht wie der Renault Kangoo. Obwohl sie ebenfalls von einem Nutzfahrzeug abgeleitet ist, will sich die T-Klasse deutlich unterscheiden. Sie bringt auf jeden Fall mehr Luxus und auch Komfort mit als Citan und Kangoo. Im Prinzip also ein ganz ähnliches Verhältnis wie zwischen dem Vito und der V-Klasse. Dabei wird es die neue T-Klasse im Basismodell ab 24.300 Euro (netto) geben. Also knapp 5.000 Euro teurer als den Citan. Aber auch um gut 10.000 Euro günstiger als die V-Klasse.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-9586408f-353459.jpg&#34;}">
<img src="https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-c3e68b2e-353459.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<span class="v-A_-copyright">Foto: Mercedes</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Die neue Mercedes T-Klasse kommt diesen Sommer</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Um den Spagat zwischen Komfort und Preisbremse hinzubekommen, haben sich die Entwickler einiges einfallen lassen. Wer drin sitzt, soll klar spüren, dass er einen Mercedes fährt. Schon im Basis-Modell sind Klimaanlage, Licht- und Regensensor, sieben Airbags, sieben Zoll Touchscreen, Totwinkel- und Bremsassistent, Multifunktionslenkrad, Mittelarmlehne und das Infotainmentsystem MBUX mit dabei. Das Navigations-Paket muss zwar extra geordert werden, dafür gibt’s das Digitalradio mit Freisprecheinrichtung und Bluetooth-Verbindung fürs Smartphone ebenfalls standartmäßig mit dazu. Komplettiert wird die Innenausstattung mit Stoffsitzen und Hochglanz-Zierelementen. Neben dem Basismodell wird es noch die Varianten Style und Progressive geben, in denen das Komfortniveau gegen Aufpreis noch einmal deutlich erweitert werden kann.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-21cc452c-353460.jpg&#34;}">
<img src="https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-77ac8e8d-353460.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<span class="v-A_-copyright">Foto: Mercedes</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Mit einer Länge von 4,50 Metern ist die T-Klasse sogar kürzer als eine C-Klasse</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Um den vergleichsweise niedrigen Verkaufspreis halten zu können, wird es nach dem verhältnismäßig großen Komfort im vorderen Bereich des Wagen, nach hinten hin deutlich schlichter. Dafür liegt der Fokus hier vor allem auf praktischem Nutzen und jeder Menge Platz. Der Fünfsitzer bietet im Kofferraum mit 517 Litern bis zur Gepäckabdeckung schon eine ganze Menge Stauraum. Mit vier standardmäßigen Verzurr-Ösen können außerdem auch größere Gegenstände gut gesichert werden. Ihre wahre Größe zeigt die T-Klasse aber erst bei umgelegten Sitzen. Dann kommt der Stauraum bei denen sich der Stauraum auf über 2.000 Liter fast vervierfacht. Das geht natürlich nur durch die komfortable Höhe von 1,81 Meter. Denn mit einer Länge von 4,50 Meter und einer Breite von 1,86 Meter ist die T-Klasse nicht breiter als eine E-Klasse und dabei sogar noch knapp 20 Zentimeter kürzer als die aktuelle C-Klasse. Die große Heckklappe kann gesondert auch als zweigeteilte Tür bestellt werden.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-cc6388d-353462.jpg&#34;}">
<img src="https://imgr2.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-5aa6f32c-353462.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<span class="v-A_-copyright">Foto: Mercedes</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Mercedes spendiert dem Van das flexible Sprachbediensystem „Hey Mercedes“</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Auch beim restlichen äußeren Erscheinungsbild hat die T-Klasse durchaus einige Besonderheiten dabei. Direkt ins Auge stechen dabei die großen Schiebetüren, die an beiden Seiten Standard sind. Sie lassen auch größere Beladungen von der Seite aus zu und sparen gerade auf Parkplätzen einiges an nötigem Platz ein. Ebenfalls Standard ist auch der verchromte Kühlergrill und die in Wagenfarbe lackierten Außenspiegel.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-83caf000-353463.jpg&#34;}">
<img src="https://imgr1.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-d5aa3ba1-353463.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<span class="v-A_-copyright">Foto: Mercedes</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Unter der Haube wird es die T-Klasse vorerst in vier verschiedenen Versionen geben. Zwei Diesel mit vier Zylindern, 1,5 Litern Hubraum und entweder 95 PS oder 115 PS mit 260/270 Newtonmeter Drehmoment in der Spitze. Daneben stehen noch zwei Benziner zur Wahl. Sie bringen 1,3 Liter Hubraum und wahlweise 102 PS oder 131 PS bei 200/240 Newtonmetern. Bei den Dieseln liegt der Verbrauch laut Mercedes bei 5,3 und 5,5 Litern pro 100 Kilometer. Bei den Benzinern soll er auf gleicher Strecke bei 6,6 und 6,7 Litern liegen.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if ((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr4.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-lightbox-7e463076-353468.jpg&#34;}">
<img src="https://imgr3.firmenauto.de/Die-neue-Mercedes-Benz-T-Klasse-The-new-Mercedes-Benz-T-Class-articleDetail-2826fbd7-353468.jpg" alt="Die neue Mercedes-Benz T-KlasseThe new Mercedes-Benz T-Class">
</a>
<span class="v-A_-copyright">Foto: Mercedes</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Durch die Gesamthöhe von 1,81 Meter können auch größere Gepäckstücke problemlos untergebracht werden</div>
</div>
</div>
</div>
</div>
<!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.firmenauto.de/mercedes-citan-2022-fahrbericht-sternstunde-11193092.html">
<span class="v-A_-headline--teaser">Lesen Sie auch</span>
<span class="v-A_-article__img__container">
<img src="https://imgr3.firmenauto.de/Mercedes-Citan-Tourer-2022--inlineImage-b4a34fe9-347725.jpg" alt="Mercedes Citan Tourer 2022 ">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">Mercedes Citan (2022) Fahrbericht</span>
<span class="v-A_-caption__headline">Sternstunde</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.firmenauto.de/whoiswho/automarken-mercedes-benz-smart-9735721.html">
<span class="v-A_-headline--teaser">Lesen Sie auch</span>
<span class="v-A_-article__img__container">
<img src="https://imgr4.firmenauto.de/Firmenportraet-Who-is-Who-PKW-inlineImage-388f9969-348949.jpg" alt="Firmenporträt Who is Who PKW">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">Automarken</span>
<span class="v-A_-caption__headline">Mercedes-Benz / Smart</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!--googleon: index-->
<p>Außerdem soll die T-Klasse auch noch zwei weitere Varianten hinzu bekommen. Zum einen ein Sondermodell mit längerem Radstand und sieben anstatt fünf Sitzen. Zum anderen ist auch für die T-Klasse eine Elektro-Variante vorgesehen, die sich dann bei den EQ-Modellen des Herstellers einreihen soll. Beide Versionen könnten ebenfalls noch dieses Jahr auf den Markt kommen.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die T-Klasse hebt sich also in vielen Bereichen deutlich von ihren Schwestermodellen ab, ohne dabei die typischen Herstellermerkmale eines "Klassen-Modells“ zu verlieren. Während sich der reine Handwerker wohl auch weiterhin für den Citan entscheiden dürfte, ist die T-Klasse aber vor allem für alle interessant, die ihren Kleintransporter sowohl gewerblich als auch privat nutzen oder sich viel Platz für Ausflüge mit der Familie wünschen. Für Familien dürfte dabei vor allem auch der verhältnismäßig günstige Anschaffungspreis ein Pluspunkt sein.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Bastian Schubert">
</div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/bastian-schubert-11200105.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Bastian Schubert</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Disqus':
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */window.disqus_config = function () {
this.page.url = "https://www.firmenauto.de/die-neue-t-klasse-hochdach-kombi-mit-komfort-11204601.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11204601"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function () { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
break;
}
});
}
});
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/neuer-bmw-7er-2023-start-bei-90-000-euro-11204436.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Neuer BMW 7er (2023)</span>
<span class="v-A_-headline v-A_-headline--gamma">Start bei 90.000 Euro</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/ladepunkte-in-deutschland-es-werden-stetig-mehr-11204354.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Ladepunkte in Deutschland</span>
<span class="v-A_-headline v-A_-headline--gamma">Es werden stetig mehr</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr4.firmenauto.de/firmenauto-Titel-03-2022-magazineArticleTeaser-75b4b835-353312.jpg" alt="firmenauto Titel 03 2022">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 03 / 2022</span>
<span class="v-A_-text">29. April 2022</span>
<a href="https://www.firmenauto.de/heft/heft-03-2022-11204457.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://www.eurotransport.de/shop-firmenauto-03-2022-e-paper/7260287041734/" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/neuer-bmw-7er-2023-start-bei-90-000-euro-11204436.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.firmenauto.de/BMW-7er-i7-2023-relatedTopic-25766019-353302.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Neuer BMW 7er (2023)</span>
<span class="v-A_-subline v-A_-subline--gamma">Start bei 90.000 Euro</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/ladepunkte-in-deutschland-es-werden-stetig-mehr-11204354.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.firmenauto.de/Elektro-Ladesaeule-relatedTopic-b1ae66fa-327764.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Ladepunkte in Deutschland</span>
<span class="v-A_-subline v-A_-subline--gamma">Es werden stetig mehr</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/lexus-rz-450e-ein-reiner-stromer-11204334.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Lexus-RZ-450e-relatedTopic-51074312-353251.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Lexus RZ 450e</span>
<span class="v-A_-subline v-A_-subline--gamma">Ein reiner Stromer</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/bmw-der-neue-7er-11204307.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.firmenauto.de/BMW-7er-2022-relatedTopic-22dab9d-353243.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Der neue 7er</span>
<span class="v-A_-subline v-A_-subline--gamma">Das Bayerische Flaggschiff wird noch größer</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.offerOfTheMonth --><!-- END OF ELEMENT variousSidecol.offerOfTheMonth --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">firmenauto test drive 2022</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/firmenauto-test-drive-2022-weitere-modelle-stehen-fest-11197561.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.firmenauto.de/test-drive-2022-Teaser-Spalte-sidecolThumb-c9661b5b-352209.jpg" alt="test drive 2022 Teaser Spalte">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Weitere Infos und Anmeldung</span>
<p>Sichern Sie sich Ihre kostenlose Teilnahme.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/newsletter-eintragen/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Element-Teaser-firmenauto-Newsletter-sidecolThumb-915ea56c-328607.jpg" alt="Element Teaser firmenauto Newsletter">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Früher wissen, was firmenauto bewegt.</span>
<p>Bestellen Sie Ihren kostenlosen Newsletter.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Who-is-Who-Pkw-Element-Teaser-sidecolThumb-57660301-327779.jpg" alt="Who is Who Pkw Element Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/range-rover-das-velar-sondermodell-11204301.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.firmenauto.de/Range-Rover-2022-sidecolThumb-36764d67-350933.jpg" alt="Range Rover 2022"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Range Rover</span>
<span class="v-A_-subline v-A_-subline--gamma">
Das Velar Sondermodell</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/elektroauto-mazda-mx-30-schneller-laden-11204191.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/Mazda-MX-30-2021-sidecolThumb-2b4266b6-341202.jpg" alt="Mazda MX-30 2021"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Elektroauto Mazda MX-30</span>
<span class="v-A_-subline v-A_-subline--gamma">
Schneller laden</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-03-2022-11204457.html" class="v-A_-teaser__medium__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Titel-03-2022-magazineSidecol-901240a8-353312.jpg" alt="firmenauto Titel 03 2022">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">03/2022</span>
<span class="v-A_-teaser__medium__text">29. April 2022</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-03-2022-11204457.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/agb" target=&#34;_self&#34;>AGB</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2021/deutsch/Mediadaten_firmenauto_de_2021_DE.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Abos</span>
<ul>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-printabo-11191767.html" target=&#34;_blank&#34;>Printabo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-digitalabo-basic-11191764.html" target=&#34;_blank&#34;>Digitalabo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-flatrate-profi-11191760.html" target=&#34;_blank&#34;>Flatrate PROFI</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.firmenauto.de/wiwyumpu" target=&#34;_blank&#34;>WHO IS WHO - Pkw</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2022 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
<a href="javascript:Ads_BA_privacyManager(557674);" style="cursor:pointer;">Datenschutzeinstellungen</a>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<link rel="stylesheet" href="/css/styles.css?v=1650519365
"/>
<script src="/js/bundle.js?v=1650519365
"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initGA();
};
s.src = 'https:////www.google-analytics.com/analytics.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initIVW();
};
s.src = 'https://script.ioam.de/iam.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () { // DON'T EDIT BELOW THIS LINE
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<!-- END OF ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
}
});
}
});
</script>
</body>
</html>