<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>EU-Verkehrsausschuss: Mehrheit stimmt für Verbrenner-Verbot - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html"/>
<meta name="realurl" content="https://www.firmenauto.de/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html"/>
<meta name="CID" content="11207472"/>
<meta name="layout" content="277"/>
<meta name="facebook-domain-verification" content="hqhov5ps71cdzh5gwmqcptia6rjh8g"/>
<meta name="description" content="Nicht verschärft aber auch nicht aufgeweicht: Der EU Verkehrsausschuss hat sich den Auto Plänen der Kommission angeschlossen. EU Verkehrsausschuss: Mehrheit stimmt für Verbrenner "/>
<meta name="keywords" content="EU Verkehrsausschuss,Mehrheit,Verbrenner Verbot,Prozent,EU Parlaments,Umweltverbaenden,Umweltverbänden,Parlament,Kommission,Verbot,Verbrennungsmotor,Mobilitaet,Mobilität,Aktuelles"/>
<meta name="news_keywords" content="EU Verkehrsausschuss,Mehrheit,Verbrenner Verbot,Prozent,EU Parlaments,Umweltverbaenden,Umweltverbänden,Parlament,Kommission,Verbot,Verbrennungsmotor,Mobilitaet,Mobilität,Aktuelles"/>
<meta property="article:published_time" content="2022-05-13T10:08:00"/>
<meta name="date" content="2022-05-13"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr4.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-fotoshowBig-c2c457f1-314265.jpg"/>
<meta property="og:title" content="EU-Verkehrsausschuss: Mehrheit stimmt für Verbrenner-Verbot"/>
<meta property="og:description" content="Nicht verschärft, aber auch nicht aufgeweicht: Der EU-Verkehrsausschuss hat sich den Auto-Plänen der Kommission angeschlossen."/>
<meta property="og:url" content="https://www.firmenauto.de/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Mehrheit stimmt für Verbrenner-Verbot"/>
<meta name="headline" content="EU-Verkehrsausschuss"/>
<meta name="thumbnail" content="https://imgr4.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-oldListEntry-337d157f-314265.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr3.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-rotationTeaserEntry-f0ba4fd1-314265.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr2.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-rubricBig-1a3cdf5a-314265.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr2.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-rubricTiny-1f5b5a60-314265.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr3.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-sideFiveEntry-f6fddc88-314265.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="19042"/>
<meta name="treepath_lvl2" content="19043"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Holger Holzer (SPX)"/>
<meta name="author" content="Holger Holzer (SPX)"/>
<meta name="full_treepath" content="|,6971,19042,19043,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Mobilität"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Klimaschutz"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr4.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-fotoshowBig-c2c457f1-314265.jpg"/>
<meta name="twitter:title" content="EU-Verkehrsausschuss: Mehrheit stimmt für Verbrenner-Verbot"/>
<meta property="article:content_tier" content="free"/>
<meta name="twitter:description" content="Nicht verschärft, aber auch nicht aufgeweicht: Der EU-Verkehrsausschuss hat sich den Auto-Plänen der Kommission angeschlossen."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.firmenauto.de/mobilitaet/","name":"Mobilität"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.firmenauto.de/mobilit-t/aktuelles/","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Der Umweltausschuss des EU-Parlaments hat für ein faktisches Verbot von neuen Autos mit Verbrennungsmotor ab 2035 gestimmt. Die Abgeordneten folgten damit den Vorschlägen aus dem „Fit for 55“-Klimapaket der EU-Kommission. Konkret bedeutet das, dass die Autohersteller ihre durchschnittliche CO2-Flottenemission bis 2035 auf null senken müssen. Für 2025 ist eine Minderung von 20 Prozent gegenüber 2021 vorgesehen, bis 2030 muss der Klimagasausstoß um 55 Prozent sinken. Die unter anderem von Umweltverbänden geforderte Verschärfung der Zwischenziele lehnte der Ausschuss ab. Der Vorschlag muss nun noch durch das Parlament, anschließend bildet er die Grundlage für die Verhandlung mit den Mitgliedsstaaten.</p>","articleSection":"Mobilität, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Holger Holzer (SPX)","jobTitle":"","url":"https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html"}],"headline":"Mehrheit stimmt für Verbrenner-Verbot","dateModified":"2022-05-13 10:09","alternativeHeadline":"EU-Verkehrsausschuss","url":"https://www.firmenauto.de/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html","description":"Nicht verschärft aber auch nicht aufgeweicht: Der EU Verkehrsausschuss hat sich den Auto Plänen der Kommission angeschlossen. EU Verkehrsausschuss: Mehrheit stimmt für Verbrenner ","inLanguage":"deutsch, german","keywords":"EU Verkehrsausschuss, Mehrheit, Verbrenner Verbot, Prozent, EU Parlaments, Umweltverbänden, Parlament, Kommission, Verbot, Verbrennungsmotor","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"https://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2022-05-13 09:59","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr2.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-fotoshowThumb-1d7304dc-314265.jpg","image":{"@type":"ImageObject","url":"https://imgr4.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-articleDetail-37144665-314265.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "Aktuelles";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/fia.js"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"mobilitaet-aktuelles","noInitial":false,"config":{"sv":"in","identifier":"firmauto"}},"config":{"headlineAndTitle":"EU-Verkehrsausschuss: Mehrheit stimmt für Verbrenner-Verbot"},"initial":{"ga":[{"event":"Seitenansichten","value":"EU-Verkehrsausschuss: Mehrheit stimmt für Verbrenner-Verbot","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"11207472"};
</script><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Facebook, Inc.':
(function () {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.onload = function () {
TRACKING.initFacebook();
};
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
})();
break;
}
});
}
});
</script>
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://www.googletagmanager.com/gtag/js?id=GTM-PHZ9NQK&aip=1';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
</script><!-- END OF ELEMENT stats.tagmanager --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments);
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e);
})(window, document, 'script', '_googCsa');}
});
}
});
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://arc.nexx.cloud/sdk/12122.play';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case "Aumago":
(function (window, document, script, dataLayer, id) {
window[dataLayer] = window[dataLayer] || [], window[dataLayer].push({start: (new Date).getTime(), event: "stg.start"});
var scripts = document.getElementsByTagName(script)[0], tags = document.createElement(script),
dl = "dataLayer" != dataLayer ? "?dataLayer=" + dataLayer : "";
tags.async = !0, tags.src = "//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js" + dl, scripts.parentNode.insertBefore(tags, scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
break;
}
});
}
});
}
});
</script>
<noscript>
<iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHZ9NQK"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://connect.eurotransport.de/" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/euroconnect_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11207472&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.firmenauto.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.firmenauto.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news-firmenauto-test-drive-10882380.html"
>Firmenauto Test Drive</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/praxisverbraeuche-testwagen/"
>Praxisverbräuche Testwagen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/aufbereitung-beschriftung-und-folierung/"
>Aufbereitung, Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeugdaten-und-flottenmarktprognosen/"
>Fahrzeugdaten und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://schulung.firmenauto.de/produkte">Schulungen</a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/shop-11206161.html">Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/shop-buecher-kalender-pkw-buecher-11191114.html"
target=&#34;child.target&#34;>Bücher</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fahrzeug-modelle-pkw-modelle-11199658.html"
target=&#34;child.target&#34;>Pkw-Modelle</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fahrzeug-modelle-transporter-modelle-11191085.html"
target=&#34;child.target&#34;>Transporter-Modelle</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/abo-hefte-11206163.html"> Abo/Hefte</a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-flatrate-profi-11191760.html"
target=&#34;child.target&#34;>firmenauto flatrate</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-11191757.html"
target=&#34;child.target&#34;>firmenauto Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-einzelhefte-print-digital-11191597.html"
target=&#34;child.target&#34;>firmenauto Einzelausgaben</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a></li>
<li><a href="https://www.firmenauto.de/mobilit-t/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile paywall" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
EU-Verkehrsausschuss</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Mehrheit stimmt für Verbrenner-Verbot</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=EU-Verkehrsausschuss%3A%20Mehrheit%20stimmt%20f%C3%BCr%20Verbrenner-Verbot&body=https://www.firmenauto.de/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr4.firmenauto.de/EU-Parlament-Gebaeude-Bruessel-articleDetail-37144665-314265.jpg" alt="EU Parlament Gebäude Brüssel">
<span class="v-A_-article__copyright">Foto: Europäisches Parlament</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p><span>Nicht verschärft, aber auch nicht aufgeweicht: Der EU-Verkehrsausschuss hat sich den Auto-Plänen der Kommission angeschlossen.</span></p></div>
<span class="v-A_-article__info v-A_-article__info--light">13.05.2022</span>
<span class="v-A_-article__info">Holger Holzer (SPX)</span>
</div>
<div class="">
<!--googleon: index-->
<p>Der Umweltausschuss des EU-Parlaments hat für ein faktisches Verbot von neuen Autos mit Verbrennungsmotor ab 2035 gestimmt. Die Abgeordneten folgten damit den Vorschlägen aus dem „Fit for 55“-Klimapaket der EU-Kommission. Konkret bedeutet das, dass die Autohersteller ihre durchschnittliche CO2-Flottenemission bis 2035 auf null senken müssen. Für 2025 ist eine Minderung von 20 Prozent gegenüber 2021 vorgesehen, bis 2030 muss der Klimagasausstoß um 55 Prozent sinken. Die unter anderem von Umweltverbänden geforderte Verschärfung der Zwischenziele lehnte der Ausschuss ab. Der Vorschlag muss nun noch durch das Parlament, anschließend bildet er die Grundlage für die Verhandlung mit den Mitgliedsstaaten.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.firmenauto.de/thg-quote-fuer-e-autos-klima-schonen-geld-verdienen-11204618.html">
<span class="v-A_-headline--teaser">Lesen Sie auch</span>
<span class="v-A_-article__img__container">
<img src="https://imgr2.firmenauto.de/Greenhouse-concept-with-CO2-gas-3d-rendering-inlineImage-9319858e-353489.jpg" alt="Greenhouse concept with CO2 gas - 3d rendering">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">THG-Quote für E-Autos</span>
<span class="v-A_-caption__headline">Klima schonen, Geld verdienen</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Holger Holzer (SPX)">
</div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Holger Holzer (SPX)</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Disqus':
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */window.disqus_config = function () {
this.page.url = "https://www.firmenauto.de/eu-verkehrsausschuss-mehrheit-stimmt-fuer-verbrenner-verbot-11207472.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11207472"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function () { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
break;
}
});
}
});
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/studie-zu-versorgungsluecken-lithium-und-ladesaeulen-werden-knapp-11207462.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Studie zu Versorgungslücken</span>
<span class="v-A_-headline v-A_-headline--gamma">Lithium und Ladesäulen werden knapp</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/autonome-fahrdienste-robotaxis-entlasten-strassen-11204820.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Autonome Fahrdienste</span>
<span class="v-A_-headline v-A_-headline--gamma">Robotaxis entlasten Straßen</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr4.firmenauto.de/firmenauto-Titel-03-2022-magazineArticleTeaser-75b4b835-353312.jpg" alt="firmenauto Titel 03 2022">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 03 / 2022</span>
<span class="v-A_-text">29. April 2022</span>
<a href="https://www.firmenauto.de/heft/heft-03-2022-11204457.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://www.eurotransport.de/shop-firmenauto-03-2022-e-paper/7260287041734/" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/studie-zu-versorgungsluecken-lithium-und-ladesaeulen-werden-knapp-11207462.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/EV-charging-station-for-electric-car-in-concept-of-green-energy-and-eco-power-relatedTopic-30ff1265-351533.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Studie zu Versorgungslücken</span>
<span class="v-A_-subline v-A_-subline--gamma">Lithium und Ladesäulen werden knapp</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/autonome-fahrdienste-robotaxis-entlasten-strassen-11204820.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Cruise-Fahrdienst-autonomes-Fahren-Robotaxi-relatedTopic-abda04e4-353552.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Autonome Fahrdienste</span>
<span class="v-A_-subline v-A_-subline--gamma">Robotaxis entlasten Straßen</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/audi-charging-hub-aufladen-und-tee-trinken-11204653.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.firmenauto.de/Audi-Charching-Hub-2022-relatedTopic-f86f3a7d-353504.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Audi Charging Hub</span>
<span class="v-A_-subline v-A_-subline--gamma">Aufladen und Tee trinken</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/ladesaeulen-apps-nur-wenige-halten-was-sie-versprechen-11204343.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Ladestation-EnBW-App-relatedTopic-ae078b42-353264.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Ladesäulen-Apps</span>
<span class="v-A_-subline v-A_-subline--gamma">Nur wenige halten was sie versprechen</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.offerOfTheMonth --><!-- END OF ELEMENT variousSidecol.offerOfTheMonth --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">firmenauto test drive 2022</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/firmenauto-test-drive-2022-weitere-modelle-stehen-fest-11197561.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.firmenauto.de/test-drive-2022-Teaser-Spalte-sidecolThumb-c9661b5b-352209.jpg" alt="test drive 2022 Teaser Spalte">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Weitere Infos und Anmeldung</span>
<p>Sichern Sie sich Ihre kostenlose Teilnahme.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Who-is-Who-Pkw-Element-Teaser-sidecolThumb-57660301-327779.jpg" alt="Who is Who Pkw Element Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/newsletter-eintragen/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Element-Teaser-firmenauto-Newsletter-sidecolThumb-915ea56c-328607.jpg" alt="Element Teaser firmenauto Newsletter">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Früher wissen, was firmenauto bewegt.</span>
<p>Bestellen Sie Ihren kostenlosen Newsletter.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-03-2022-11204457.html" class="v-A_-teaser__medium__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Titel-03-2022-magazineSidecol-901240a8-353312.jpg" alt="firmenauto Titel 03 2022">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">03/2022</span>
<span class="v-A_-teaser__medium__text">29. April 2022</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-03-2022-11204457.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">firmenauto Fahrtrainings</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/fahrtrainings" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.firmenauto.de/fa-Fahrertraining-2021-sidecolThumb-796891af-341419.jpg" alt="fa Fahrertraining 2021">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Hier geht´s zur Anmeldung</span>
<p>Firmenauto Fahrtrainings Eco und Sicherheit 2022</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/mobilitaetswende-kein-fortschritt-11201351.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-1128fa1f-285185.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Mobilitätswende</span>
<span class="v-A_-subline v-A_-subline--gamma">
Kein Fortschritt</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/autonomer-nissan-leaf-ohne-steuermann-11200984.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.firmenauto.de/ServCity-Nissan-Leaf-autonomes-Auto-Robotaxi-sidecolThumb-d4df9bff-351436.jpg" alt="ServCity, Nissan Leaf, autonomes Auto, Robotaxi"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Autonomer Nissan Leaf</span>
<span class="v-A_-subline v-A_-subline--gamma">
Ohne Steuermann</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if ((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/agb" target=&#34;_self&#34;>AGB</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2021/deutsch/Mediadaten_firmenauto_de_2021_DE.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Abos</span>
<ul>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-printabo-11191767.html" target=&#34;_blank&#34;>Printabo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-digitalabo-basic-11191764.html" target=&#34;_blank&#34;>Digitalabo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-abo-firmenauto-abonnements-print-digital-firmenauto-flatrate-profi-11191760.html" target=&#34;_blank&#34;>Flatrate PROFI</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.firmenauto.de/wiwyumpu" target=&#34;_blank&#34;>WHO IS WHO - Pkw</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2022 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
<a href="javascript:Ads_BA_privacyManager(557674);" style="cursor:pointer;">Datenschutzeinstellungen</a>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<link rel="stylesheet" href="/css/styles.css?v=1652340079
"/>
<script src="/js/bundle.js?v=1652340079
"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initGA();
};
s.src = 'https:////www.google-analytics.com/analytics.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initIVW();
};
s.src = 'https://script.ioam.de/iam.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () { // DON'T EDIT BELOW THIS LINE
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<!-- END OF ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
}
});
}
});
</script>
</body>
</html>