<!DOCTYPE html>
<html>
  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta http-equiv="imagetoolbar" content="no">
    <meta http-equiv="Content-Script-Type" content="text/javascript">
    <meta http-equiv="Content-Style-Type" content="text/css">
    <link href="http://m.firmenauto.de" rel="alternate" media="handheld">
    <meta name="language" content="de">
    <meta name="af_server" content="62.146.96.103">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <title>
      Flottenmarkt: Importeure im Aufwind - firmenauto
    </title>
    <meta name="publisher" content="firmenauto">
    <meta name="description" content="Importeure haben über die letzten Jahre Marktanteile im Flottenmarkt gewonnen. Welche Marken besonders erfolgreich sind.">
    <meta name="teasertext" content="Importeure haben über die letzten Jahre Marktanteile im Flottenmarkt gewonnen.">
    <meta name="CID" content="10392626">
    <meta name="title" content="Importeure im Aufwind">
    <meta name="headline" content="Flottenmarkt">
    <meta name="realurl" content="https://www.firmenauto.de/flottenmarkt-importeure-im-aufwind-10392626.html">
    <meta name="date" content="2018-08-29 10:46:02">
    <meta name="isTeaserable" content="true">
    <meta name="layout" content="277">
    <meta name="author" content="Martin Schou">
    <meta name="keywords" content="Flottenmarkt,Importeure,Herstellern,Marken,Autovermieter,Kanal,Halbjahr,Jahre,Flottenzulassungen,Marktanteil,Fahrzeugmarkt,Branche">
    <meta name="news_keywords" content="Flottenmarkt,Importeure,Herstellern,Marken,Autovermieter,Kanal,Halbjahr,Jahre,Flottenzulassungen,Marktanteil,Fahrzeugmarkt,Branche">
    <meta name="full_treepath" content="|,6971,6973,12561,|">
    <meta name="treepath_lvl0" content="6971">
    <meta name="treepath_lvl1" content="6973">
    <meta name="treepath_lvl2" content="12561">
    <meta name="navigation_ebene_1" content="Branche">
    <meta name="navigation_ebene_2" content="Fahrzeugmarkt">
    <meta name="Portal_Select" content="FA">
    <meta name="filtertyp" content="Artikel">
    <meta name="thumbnail" content="https://img2.firmenauto.de/volvo-xc60-oldListEntry-1b87ab8e-279668.jpg">
    <meta name="topRotationText" content="Flottenmarkt">
    <meta property="og:title" content="Flottenmarkt: Importeure im Aufwind">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://img3.firmenauto.de/volvo-xc60-fotoshowBigImage-bc81a094-279668.jpg">
    <meta property="og:image:width" content="900">
    <meta property="og:image:height" content="600">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:site_name" content="firmenauto">
    <meta property="fb:pages" content="99610948404">
    <meta property="og:description" content="Importeure haben über die letzten Jahre Marktanteile im Flottenmarkt gewonnen. Welche Marken besonders erfolgreich sind und welche Unterschiede es noch zu den deutschen Herstellern gibt.">
    <meta property="og:url" content="https://www.firmenauto.de/flottenmarkt-importeure-im-aufwind-10392626.html"><!--[if lt IE 7 ]>
    <link href="//www.firmenauto.de/css/iepngfix.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="//www.firmenauto.de/js/iepngfix_tilebg.js"></script>
    <![endif]-->
    <!-- FONT -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
    <link href="//www.firmenauto.de/css/min.css?v=0a97c7c5d49e438055679268e0162999" media="all" rel="stylesheet" type="text/css"><!-- Favicon -->
    <link href="//www.firmenauto.de/img/favicon.ico" rel="shortcut icon" type="image/ico"><!-- APP ICONS -->
    <link rel="apple-touch-icon" href="//www.firmenauto.de/img/fa/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="//www.firmenauto.de/img/fa/apple-touch-icon-precomposed.png">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
            lang: 'de'
        }
    </script><!--[if lt IE 9]>
        <script src="//www.firmenauto.de/js/min_ie7.js?v=0a97c7c5d49e438055679268e0162999"></script>
        <![endif]-->
    <!--[if gte IE 9]><!-->

    <script src="//www.firmenauto.de/js/min.js?v=0a97c7c5d49e438055679268e0162999" type="text/javascript">
</script><!--<![endif]-->

    <script type="text/javascript" src="https://script.ioam.de/iam.js">
</script>
    <script type="text/javascript">
var iam_data = {
        "st": "firmauto",
        "cp": "branchen-news",
        "sv": "ke",
        "mg": "yes"
    };
    function analyticsIvwPixel(ivwCode) {
        iam_data.cp = ivwCode || "branchen-news";
        iam_data.oc = ivwCode || "branchen-news";
        try {
            iom.c(iam_data, 1);
        } catch (e) {
           
            if (typeof console !== "undefined") {
                console.error(e);
            }
        }
    }
    analyticsIvwPixel();
    </script>
    <script type='text/javascript'>
    var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
    googletag.cmd.push(function () {
                        
                        googletag.defineSlot('/38063777/fa_Leaderboard', [[728, 90], [728, 180], [728, 300], [770, 90], [770, 180], [770, 250], [900, 250], [1000, 90], [1000, 100], [1000, 180], [1020, 90], [1020, 180]], 'div-gpt-ad-1421418194736-4').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Artikel_oben', [505, 80], 'div-gpt-ad-1421418194736-1').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Artikel_unten', [505, 240], 'div-gpt-ad-1421418194736-2').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Listen_Werbung_1', [680, 200], 'div-gpt-ad-1421418194736-6').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Listen_Werbung_2', [680, 200], 'div-gpt-ad-1421418194736-7').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Rectangle', [300, 250], 'div-gpt-ad-1421418194736-8').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol1', [300, 250], 'div-gpt-ad-1421418194736-9').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol2', [300, 250], 'div-gpt-ad-1421418194736-10').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol3', [300, 250], 'div-gpt-ad-1421418194736-11').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol1', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-16').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol2', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-17').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol3', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-18').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sticky_Ad', [400, 90], 'div-gpt-ad-1421418194736-15').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Skyscraper', [[120, 160], [120, 600], [160, 600], [200, 600], [300, 600]], 'div-gpt-ad-1421418194736-12').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Skyscraper_left', [[120, 161], [120, 601], [160, 601], [200, 601], [300, 601]], 'div-gpt-ad-1421418194736-13').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Banderole_Ad', [770, 250], 'div-gpt-ad-1421418194736-3').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_AdLayer', [400, 400], 'div-gpt-ad-1421418194736-0').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sponsorenbanner', [[728, 90], [728, 180], [770, 90], [770, 180], [770, 250], [900, 90], [970, 90], [1000, 90], [1000, 100], [1000, 120], [1000, 180], [1000, 300], [1020, 90], [1020, 120], [1020, 180]], 'div-gpt-ad-1421418194736-14').addService(googletag.pubads());
                                                googletag.pubads().setTargeting("Portal", ["fa"]);
            googletag.pubads().setTargeting("RubrikE1", ["fa_Branche"]);
            googletag.pubads().setTargeting("RubrikE2", ["fa_Fahrzeugmarkt"]);
            googletag.pubads().setTargeting("RubrikE3", [""]);
            googletag.pubads().setTargeting("Marke", [""]);
            googletag.pubads().setTargeting("Baureihe", [""]);
            googletag.pubads().setTargeting("Schlagwort", ['Flottenmarkt', 'Importeure', 'Herstellern', 'Marken', 'Autovermieter', 'Kanal', 'Halbjahr', 'Jahre', 'Flottenzulassungen', 'Marktanteil']);
            googletag.pubads().setTargeting("Thema", [""]);
            googletag.pubads().setTargeting("Seitentyp", ["fa_Artikel"]);
            googletag.pubads().setTargeting("Container", ["10392626"]);
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
        });
    </script>
    <meta itemprop="datePublished" content="2018-08-29T10:46:02+02:00">
  </head>
  <body class="footer_height_5" itemscope="" itemtype="//schema.org/WebPage">
    <!-- Aumago -->
    <!-- Start Piwik PRO Tag Manager code -->
    <script type="text/javascript">
(function(window, document, script, dataLayer, id) {
    window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
    })(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
    </script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
    <div id="fb-root"></div><script type="text/javascript">
(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <div class="wrapper">
      <script type="text/javascript">
function goToURL(id, a, b, c, d) {
        try {
            var s;

            jQuery.cookie("mafokey", "1");

            var random = Math.floor((Math.random() * 100000) + 1);
            var randomrequesturl = "//www.firmenauto.de/ajax/flottenmarkt-importeure-im-aufwind-10392626.html/YWRzQW5kU3RhdHNfbGVzZXJ1bWZyYWdlIw%3D%3D?random=" + random;

            jQuery.get(randomrequesturl, function (data) {
                s = data.hash;
                var url = "http://www.leserumfragen.de/dynurl/goToURL.php?s=" + s + "&id=" + id + "&a=" + a + "&b=" + b + "&c=" + c + "&d=" + d;
                var popup_win;
                var leftcom = (screen.width - 600) / 2;
                var obencom = (screen.height - 800) / 2;

                window.location = url;
            });
        } catch (e) {
            if (console && console.error) {
                console.error(e);
            }
        }
      }
      </script><!-- RhoLive -->
      <div style="position:absolute; left:-10px; top: -10px">
        <script type="text/javascript">
/* <![CDATA[ */
        var rholive_host = 'https://r.firmenauto.de';
        var rholive_mandant = '';
        var rholive_escaped_url = 'url=http%3A%2F%2Fwww.firmenauto.de%2Fflottenmarkt-importeure-im-aufwind-10392626.html&c=10392626&b=2701943&l=277&tit=Flottenmarkt%3A+Importeure+im+Aufwind&tn=Fahrzeugmarkt&tc=6971|6973|12561&tid=12561&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CFahrzeugmarkt';
        var rholive_mandant_ai = '';
        (function () {
            var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
            var con = 0;
            if (navigator.cookieEnabled) {
                con = 1;
            }
            window.analyticsRholivePixel = function (host,url,mandant) {
                host = host ? host : rholive_host;
                url = url ? url : rholive_escaped_url;
                mandant = mandant ? mandant : rholive_mandant;
                return '<img class="rl_pixel" src="' + host + '/images/pic.gif?' + url + '&amp;m=' + mandant + '&amp;json=1&amp;sz=' + r2sz + '&amp;con=' + con + '&amp;random=' +
                (1 + Math.floor(Math.random() * 1000000)) + '&amp;sep=|&amp;tce=1&amp;tpu=1&amp;cs=1" width="1" height="1" alt="" />';
            };
            //document.write(analyticsRholivePixel('https://r.firmenauto.de','url=http%3A%2F%2Fwww.firmenauto.de%2Fflottenmarkt-importeure-im-aufwind-10392626.html&c=10392626&b=2701943&l=277&tit=Flottenmarkt%3A+Importeure+im+Aufwind&tn=Fahrzeugmarkt&tc=6971|6973|12561&tid=12561&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CFahrzeugmarkt','fa'));
            document.write(analyticsRholivePixel('https://r.firmenauto.de','url=http%3A%2F%2Fwww.firmenauto.de%2Fflottenmarkt-importeure-im-aufwind-10392626.html&c=10392626&b=2701943&l=277&tit=Flottenmarkt%3A+Importeure+im+Aufwind&tn=Fahrzeugmarkt&tc=6971|6973|12561&tid=12561&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CFahrzeugmarkt',''));
        })();
        /* ]]> */
        </script> <noscript><!--        <img class="rl_pixel" src="https://r.firmenauto.de/images/pic.gif?url=http%3A%2F%2Fwww.firmenauto.de%2Fflottenmarkt-importeure-im-aufwind-10392626.html&c=10392626&b=2701943&l=277&tit=Flottenmarkt%3A+Importeure+im+Aufwind&tn=Fahrzeugmarkt&tc=6971|6973|12561&tid=12561&tp=6971|6973&tpn=FA+Redaktionsbaum%7CBranche%7CFahrzeugmarkt&amp;m=fa&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1"
             width="1" height="1" alt=""/>-->
        <img class="rl_pixel" src="https://r.firmenauto.de/images/pic.gif?url=http%3A%2F%2Fwww.firmenauto.de%2Fflottenmarkt-importeure-im-aufwind-10392626.html&amp;c=10392626&amp;b=2701943&amp;l=277&amp;tit=Flottenmarkt%3A+Importeure+im+Aufwind&amp;tn=Fahrzeugmarkt&amp;tc=6971|6973|12561&amp;tid=12561&amp;tp=6971|6973&amp;tpn=FA+Redaktionsbaum%7CBranche%7CFahrzeugmarkt&amp;m=&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1" width="1" height="1" alt=""></noscript>
      </div>
      <div id="adBox1"></div>
      <div class="content special_dfp">
        <div class="row">
          <div class="commercial gap10">
            <div id='div-gpt-ad-1421418194736-14'>
              <script type='text/javascript'>
  googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-14');
                });
              </script>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="maincol">
            <div class="article">
              <div class="article_image withcopyright" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <img src="https://img3.firmenauto.de/volvo-xc60-articleTitle-f1da92c6-279668.jpg" alt="volvo xc60" height="383" width="680" class="is_Lazyload_Image"> <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img3.firmenauto.de/volvo-xc60-fotoshowBigImage-bc81a094-279668.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img3.firmenauto.de\/volvo-xc60-fotoshowBigImage-bc81a094-279668.jpg&quot;,&quot;alt&quot;:&quot;volvo xc60&quot;,&quot;headline&quot;:&quot;&quot;}">Zoom</a>
                <div class="icoversomething"></div><span class="copyright" style="top: inherit; color: #333; background: #ffffff; font-size: 11px; line-height: 1; padding: 3px 5px; position: absolute; bottom: 4px; right: 0;">Foto: Volvo</span>
              </div><!--googleon: index-->
              <div class="nointelliTXT article_title">
                <h1 itemprop="headline">
                  <span class="subline">Flottenmarkt</span>
                </h1>
                <h2>
                  <span class="headline">Importeure im Aufwind</span>
                </h2>
                <p class="lead">
                  Importeure haben über die letzten Jahre Marktanteile im Flottenmarkt gewonnen. Welche Marken besonders erfolgreich sind und welche Unterschiede es noch zu den deutschen Herstellern gibt.
                </p>
              </div><!--googleoff: index-->
              <div class="article_titlespacer"></div>
              <div class="article_content withbar">
                <div>
                  <!--googleon: index-->
                  <p>
                    Der Flottenmarkt wird traditionell von den deutschen Herstellern dominiert. Doch die Importeure haben in den letzten Jahren kräftig aufgeholt. Im ersten Halbjahr 2018 überschritten laut Dataforce ausländische Marken erstmals die 30‑Prozentmarke im Flottenbereich. Bis etwa 2010 waren es nur rund 20 Prozent Marktanteil. Berücksichtigt werden dabei nur die echten Flottenzulassungen, ohne die Eigenzulassungen von Herstellern oder Importeursgesellschaften und Autohandel. Auch der Kanal der Autovermieter ist in der Dataforce-Auswertung für den Relevanten Flottenmarkt herausgerechnet.
                  </p>
                  <h2 class="zwischenueberschrift">
                    Diese Importeure sind bei Fuhrparkleitern besonders beliebt
                  </h2>
                  <p>
                    Dabei sind die Strategien durchaus unterschiedlich. <a href="https://www.firmenauto.de/whoiswho/automarken-skoda-9735739.html" target="_blank">Skoda</a> und <a href="https://www.firmenauto.de/whoiswho/automarken-seat-9735737.html" target="_blank">Seat</a> können durch den VW-Konzernverbund fast wie ein Hersteller auftreten. Beide Marken zusammen verbuchen inzwischen jede zehnte Flottenzulassung für sich. Auch für Renault hat sich die kontinuierliche Arbeit mit Firmenkunden ausgezahlt. Die Rombus-Marke liegt zwischen Januar und Juli 2018 bei über vier Prozent Marktanteil im wachsenden Flottensegment. <a href="https://www.firmenauto.de/whoiswho/automarken-toyota-9735751.html" target="_blank">Toyota</a> konnte seinen Marktanteil ebenfalls steigern und liegt mittlerweile bei zwei Prozent. Hauptgrund sind dabei die vielen Hybrid-Zulassungen. Diese machen für den Kölner Importeur inzwischen mehr als die Hälfte der Auslieferungen an Firmenkunden aus.
                  </p><!--googleoff: index-->
                  <div class="commercial">
                    <div id='div-gpt-ad-1421418194736-1' style=' width:505px; height:80px;'>
                      <script type='text/javascript'>
googletag.cmd.push(function () {
                      googletag.display('div-gpt-ad-1421418194736-1');
                      });
                      </script>
                    </div>
                  </div><!--googleon: index-->
                  <p>
                    Der Zwei-Prozentmarke nähert sich auch <a href="https://www.firmenauto.de/whoiswho/automarken-volvo-9735757.html" target="_blank">Volvo</a>, die im Premiumbereich für immer mehr Flotten eine Alternative darstellen. Daneben zählen auch <a href="https://www.firmenauto.de/whoiswho/automarken-nissan-9735727.html" target="_blank">Nissan</a> und Peugeot zu den Importeuren, die innerhalb der letzten Jahre ihre Marktanteile deutlich steigern konnten.
                  </p>
                  <h2 class="zwischenueberschrift">
                    Wo der Privatmarkt noch dominiert
                  </h2>
                  <p>
                    Anders als die deutschen Hersteller haben viele Importeure im Privatmarkt noch wesentlich höhere Marktanteile als im Flottenmarkt. So ist bei Dacia der Privatmarktanteil mit 5,0 Prozent 8-mal so hoch wie der in Flotten (0,6 %). Ähnlich ist es bei <a href="https://www.firmenauto.de/whoiswho/automarken-hyundai-9735699.html" target="_blank">Hyundai</a> (Verhältnis 3,5:1), <a href="https://www.firmenauto.de/whoiswho/automarken-fiat-9735680.html" target="_blank">Fiat</a> (2,9:1) und <a href="https://www.firmenauto.de/whoiswho/automarken-kia-motors-9735707.html" target="_blank">Kia</a> (2,6:1). Dass es auch anders geht, zeigen <a href="https://www.firmenauto.de/whoiswho/automarken-skoda-9735739.html" target="_blank">Skoda</a>, Renault, <a href="https://www.firmenauto.de/whoiswho/automarken-nissan-9735727.html" target="_blank">Nissan</a>, <a href="https://www.firmenauto.de/whoiswho/automarken-landrover-deutschland-9735713.html" target="_blank">Land Rover</a> und <a href="https://www.firmenauto.de/whoiswho/automarken-volvo-9735757.html" target="_blank">Volvo</a>, die allesamt im Flottenmarkt einen höheren Marktanteil als im Privatmarkt haben. Darüber hinaus fällt auf, dass bei einigen Marken die Fahrzeuge schon nach einem Jahr wieder verkauft werden. Dies trifft jeweils auf mehr als 30 Prozent der Flottenzulassungen von <a href="https://www.firmenauto.de/whoiswho/automarken-nissan-9735727.html" target="_blank">Nissan</a>, <a href="https://www.firmenauto.de/whoiswho/automarken-kia-motors-9735707.html" target="_blank">Kia</a>, <a href="https://www.firmenauto.de/whoiswho/automarken-toyota-9735751.html" target="_blank">Toyota</a>, Renault und <a href="https://www.firmenauto.de/whoiswho/automarken-hyundai-9735699.html" target="_blank">Hyundai</a> zu. Ein <a href="https://www.firmenauto.de/whoiswho/automarken-volvo-9735757.html" target="_blank">Volvo</a> verbleibt dagegen häufig drei bis vier Jahre im Fuhrpark.
                  </p><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index-->
                </div>
                <div class="autor">
                  <div class="name">
                    <p>
                      Autor
                    </p><span itemprop="author" rel="author">Martin Schou</span>
                  </div>
                  <div class="datum">
                    <p>
                      Datum
                    </p><span>29. August 2018</span>
                  </div>
                </div>
                <div class="articlebar">
                  <div class="facebook">
                    <div class="fb-share-button" data-href="https://www.firmenauto.de/flottenmarkt-importeure-im-aufwind-10392626.html" data-width="115px" data-lang="en_U" data-type="button_count"></div>
                  </div>
                  <div class="tweet">
                    <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-lang="en">Tweet</a> <script type="text/javascript" src="https://platform.twitter.com/widgets.js">
</script>
                  </div>
                  <div class="gplus">
                    <g:plusone size="medium">
                  </div>
                </div>
              </div>
              <div class="article_sidebar">
                <div class="minimenu">
                  <span class="headline">In diesem Artikel</span>
                  <ul>
                    <li class="active">
                      <a href="https://www.firmenauto.de/flottenmarkt-importeure-im-aufwind-10392626.html">1. Artikel</a>
                    </li>
                  </ul>
                </div><!--T:0,16283988952637-->
              </div>
            </div>
            <div class="disqus_box">
              <div class="teaserheader">
                <span>Kommentare</span>
              </div>
              <div class="box kommentare_uebersicht">
                <div id="disqus_thread"></div><script type="text/javascript">
/**
                RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
                var disqus_config = function () {
                 this.page.url = "https://www.firmenauto.de/flottenmarkt-importeure-im-aufwind-10392626.html";
                 this.page.identifier = "comments-10392626";
                };
                (function()
                {
                var d = document, s = d.createElement('script');
                s.src = '//firmenauto.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>
            </div>
          </div>
          <div class="sidecol">
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-8' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-8');
                });
                </script>
              </div>
            </div><!-- Box Newsletter Anmeldung -->
            <div class="nointelliTXT sidenewsletterteaser">
              <div class="teaserheader">
                <span>Kostenloser Newsletter</span>
              </div><img src="https://www.firmenauto.de/img/fa/specialimages/newsletter_small.png" alt="Newsletter Small">
              <p>
                <span>+++ Alle Tests +++<br>
                +++ Alle News +++<br></span><br>
                Und immer bequem und kostenlos per E-Mail.
              </p>
              <form class="customform" action="https://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html" method="post">
                <fieldset>
                  <input type="hidden" name="newsletter_default" value="default"> <input type="hidden" name="agb" value="1"> <input name="email" class="input" type="email" placeholder="Ihre E-Mail-Adresse"> <input class="button" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Newsletter','url':'Button-Klick'}}" type="submit" value="› Abschicken">
                  <div class="singlecheckbox">
                    <label class="checkbox" for="privacy"><input type="checkbox" name="privacy" value="1" id="privacy"> Ich habe die <a rel="nofollow" href="https://www.firmenauto.de/datenschutz-473864.html">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
                  </div>
                </fieldset>
              </form>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-9' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-9');
                });
                </script>
              </div>
            </div>
            <div class="basicteaser">
              <div class="teaserheader">
                <span>Shop</span>
              </div>
              <div class="teasersublist">
                <div>
                  <a onclick="clickEvent(288308)" href="https://www.firmenauto.de/abo" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><img src="https://img1.firmenauto.de/Firmenauto-rubricTiny-def7e2df-62669.jpg" alt="Firmenauto" title="Firmenauto" height="93" width="140"></a> <a onclick="clickEvent(288308)" href="https://www.firmenauto.de/abo" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><span class="headline">Der firmenauto-Shop</span> <span class="subline">Für Abonnenten mit bis zu 30% Preisvorteil. Im ETM-Webshop erhalten Sie attraktive Angebote.</span></a>
                </div>
              </div>
            </div><script type="text/javascript">
function clickEvent(bid) {
            if (bid == 2030525) {
            var clickUrl = "https://ad.doubleclick.net/ddm/trackclk/N9166.271618MOTOR-PRESSE-ONLINE./B9963310.134014356;dc_trk_aid=306653512;dc_trk_cid=71975197;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=";
            var i = document.createElement("img");
            i.src = clickUrl;
            }
            }

            if (typeof application == 'undefined') {
            application = {};
            }

            if (!application.trackCustom) {
            application.trackCustom = {};
            }

            application.trackCustom["Kein Name"] = {
            ga: {
            event: "Vermarktung",
            value: "Bild-Text-Teaser",
            url: "Kein Name BID: 288308"
            }
            };
            </script>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-10' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-10');
                });
                </script>
              </div>
            </div>
            <div class="nointelliTXT magazineteaser">
              <div class="teaserheader">
                <span>Aktuelles Heft</span>
              </div>
              <div>
                <a rel="nofollow" href="https://www.firmenauto.de/heft/heft-09-2018-10349802.html"><img src="https://img2.firmenauto.de/firmenauto-09-2018-Titel-magazineSide-18fef2cb-306725.jpg" alt="firmenauto 09 2018 Titel" title="firmenauto 09 2018 Titel" height="182" width="140"> Aktuelle Ausgabe <span class="headline">Heft 09/2018</span></a>
                <ul>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Heft bestellen'}}" href="https://shop.eurotransport.de/FIRMENAUTO/FIRMENAUTO-Einzelhefte-Print-Digital/" rel="nofollow" target="_blank">› Heft bestellen</a>
                  </li>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Jahresabo'}}" href="https://shop.eurotransport.de/FIRMENAUTO/FIRMENAUTO-Abonnements-Print-Digital/Heftabo/FIRMENAUTO-Jahresabo.html" rel="nofollow" target="_blank">› Jahresabo bestellen</a>
                  </li>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Probeabo'}}" href="https://shop.eurotransport.de/FIRMENAUTO/FIRMENAUTO-Abonnements-Print-Digital/Heftabo/FIRMENAUTO-Miniabo.html" rel="nofollow" target="_blank">› Probeabo bestellen</a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-11' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-11');
                });
                </script>
              </div>
            </div><!--T:0,26702880859375--><!--T:0,25296211242676--><!--T:0,13589859008789-->
          </div>
        </div>
      </div>
      <div class="cookie_hint is_module is_element_shared_Structure_CookieWarning" style="display: none;">
        <span>Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a target="_blank" href="https://www.firmenauto.de/datenschutz-473864.html">Mehr Infos</a> <a href="javascript:;" class="button is_agree_button">OK</a></span>
      </div>    <div class="nointelliTXT header is_module is_element_shared_Structure_Header">
                    <a href="https://www.firmenauto.de" class="logo">
                <img title="Zur Startseite"
                     src="https://www.firmenauto.de/img/fa/firmenauto.svg"
                     alt="Firmenauto Logo">
            </a>
        
                    <div class="searchandapp ">
                <form class="is_search_form" action="https://www.firmenauto.de/suche-473876.html"
                      method="get">
                    <input class="input" autocapitalize="off" autocorrect="off" type="text" name="q" value=""/>
                    <ul class="is_customdropdown">
                                                    <li class="active"                                data-value="0">Alle Bereiche</li>
                                                    <li                                data-value="1">Branche</li>
                                                    <li                                data-value="2">Auto</li>
                                                    <li                                data-value="3">Management</li>
                                                    <li                                data-value="4">ecoFleet</li>
                                                    <li                                data-value="5">Recht/Steuer</li>
                                                    <li                                data-value="6">Service</li>
                                                    <li                                data-value="7">Firmenauto des Jahres</li>
                                            </ul>
                    <input type="hidden" name="t" value=""/>
                    <input class="submit" type="submit" value=""/>
                </form>
                                    <div class="magazinlink">
        <a class="bigimage" href="https://www.firmenauto.de/heft/heft-09-2018-10349802.html">
        <img alt="" src="https://img3.firmenauto.de/firmenauto-09-2018-Titel-headerMagazineBig-65966f63-306725.jpg">
    </a>

    <div>
                    Gratis ePaper                <p>
            <a href="https://www.firmenauto.de/heft/heft-09-2018-10349802.html">
                Heft                09                /
                2018            </a>
        </p>
    </div>
</div>                
                            </div>
            <div class="navigation">
    <ul class="first">
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':false}}"   class="active"                href="https://www.firmenauto.de/branchen-news-472101.html">Branche</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Aktuelles'}}"                  href="https://www.firmenauto.de/branchen-aktuelles-4497729.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Unternehmen'}}"                  href="https://www.firmenauto.de/branche-unternehmen-6537271.html">Unternehmen</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Personalien'}}"                  href="https://www.firmenauto.de/branchen-personalien-4497732.html">Personalien</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Fahrzeugmarkt'}}"   class="active"                href="https://www.firmenauto.de/branche-flottenmarkt-6487222.html">Fahrzeugmarkt</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Politik'}}"                  href="https://www.firmenauto.de/politik-6487227.html">Politik</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Interviews'}}"                  href="https://www.firmenauto.de/branche-interviews-6537279.html">Interviews</a>
                    </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Flotten-Termine'}}"  href="https://www.firmenauto.de/termine-uebersicht-6530606.html"  >Flotten-Termine</a>
                                </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':false}}"                  href="https://www.firmenauto.de/auto-488315.html">Auto</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Aktuelles'}}"                  href="https://www.firmenauto.de/auto-aktuelles-488318.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Test'}}"                  href="https://www.firmenauto.de/auto-test-488321.html">Test</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Reifen'}}"                  href="https://www.firmenauto.de/auto-reifen-6537303.html">Reifen</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Technik und Zubeh\u00f6r'}}"                  href="https://www.firmenauto.de/autotechnik-und-zubehoer-494593.html">Technik und Zubehör</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Ratgeber'}}"                  href="https://www.firmenauto.de/auto-ratgeber-6562274.html">Ratgeber</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Die sparsamsten Autos'}}"                  href="https://www.firmenauto.de/auto-die-sparsamsten-autos-6537327.html">Die sparsamsten Autos</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Klassiker'}}"                  href="https://www.firmenauto.de/klassiker-4080976.html">Klassiker</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':false}}"                  href="https://www.firmenauto.de/transporter-6537307.html">Transporter</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Aktuelles'}}"                  href="https://www.firmenauto.de/transporter-aktuelles-6537309.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Test'}}"                  href="https://www.firmenauto.de/transporter-test-6537313.html">Test</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Reifen'}}"                  href="https://www.firmenauto.de/transporter-reifen-6537316.html">Reifen</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':false}}"                  href="https://www.firmenauto.de/ecofleet-472144.html">ecoFleet</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Elektromobilit\u00e4t'}}"                  href="https://www.firmenauto.de/ecofleet-elektromobilitaet-6537331.html">Elektromobilität</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Hybridantrieb'}}"                  href="https://www.firmenauto.de/ecofleet-hybridantrieb-6537334.html">Hybridantrieb</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Erdgas\/Autogas'}}"                  href="https://www.firmenauto.de/ecofleet-erdgas-autogas-6537337.html">Erdgas/Autogas</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Management','url':false}}"                  href="https://www.firmenauto.de/management-6537343.html">Management</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Finanzierung'}}"                  href="https://www.firmenauto.de/management-finanzierung-6537346.html">Finanzierung</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Fuhrparkmanagement'}}"                  href="https://www.firmenauto.de/management-fuhrparkmanagement-6537351.html">Fuhrparkmanagement</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Versicherung'}}"                  href="https://www.firmenauto.de/management-versicherung-6537598.html">Versicherung</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Dienstreise'}}"                  href="https://www.firmenauto.de/management-dienstreise-6537601.html">Dienstreise</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Aus der Praxis'}}"                  href="https://www.firmenauto.de/management-praxis-6537604.html">Aus der Praxis</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Markt\u00fcbersichten'}}"                  href="https://www.firmenauto.de/management-marktuebersichten-6537609.html">Marktübersichten</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Tankkarten'}}"                  href="https://www.firmenauto.de/tankkarten-8035845.html">Tankkarten</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':false}}"                  href="https://www.firmenauto.de/recht-472138.html">Steuer / Recht</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':'Urteile'}}"                  href="https://www.firmenauto.de/recht-urteile-6537615.html">Urteile</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':'Ratgeber'}}"                  href="https://www.firmenauto.de/recht-ratgeber-6537618.html">Ratgeber</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Firmenauto des Jahres','url':false}}"                  href="https://www.firmenauto.de/firmenauto-des-jahres-472148.html">Firmenauto des Jahres</a>
                    </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':false}}"                  href="https://www.firmenauto.de/service-472141.html">Service</a>
                            <ul class="second">
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Abo'}}"  href="https://www.firmenauto.de/abo"  >Abo</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Newsletter'}}"  href="https://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html"  >Newsletter</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Who is Who'}}"  href="https://www.firmenauto.de/whoiswho" target="_blank" >Who is Who</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Heftarchiv firmenauto'}}"  href="https://www.firmenauto.de/heftarchiv-firmenauto-472200.html?jahr=2018"  >Heftarchiv firmenauto</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Gratis ePaper'}}"  href="https://www.firmenauto.de/heft/2/6/9/3/9/7/4/FA_09_18.pdf" target="_blank" >Gratis ePaper</a>
                                </li>
                            </ul>
            </li>
            </ul>
</div>
<div class="breadbar">
    <div class="sozialbar">
                                                    <a target="_blank" rel="nofollow"                    class="ico_facebook" href="https://www.facebook.com/firmenauto" title="Facebook" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Facebook'}}" >Facebook</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_twitter" href="https://twitter.com/Firmenauto" title="Twitter" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Twitter'}}" >Twitter</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_gplus" href="https://plus.google.com/b/110929053407062823129/110929053407062823129/posts" title="Google+" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Google+'}}" >Google+</a>
                                                            <a                    class="ico_rss" href="https://www.firmenauto.de/rss-feeds-473879.html" title="RSS-Feeds" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'RSS-Feeds'}}" >RSS-Feeds</a>
                        </div>
            <ul class="breadcrumb">
                        <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.firmenauto.de" itemprop="url">
                        <span itemprop="title">
                            Startseite                        </span>
                    </a>
                            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.firmenauto.de/branchen-news-472101.html" itemprop="url">
                        <span itemprop="title">
                            Branche                        </span>
                    </a>
                            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.firmenauto.de/branche-flottenmarkt-6487222.html" itemprop="url">
                        <span itemprop="title">
                            Fahrzeugmarkt                        </span>
                    </a>
                            </li>
            </ul>        </div>            </div>
    <div class="nointelliTXT header_topbar">
        <div>
            <ul class="linklist">
                                                            <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'Eurotransport'}}" href="https://www.eurotransport.de/" target="_blank"
                            >Eurotransport</a>
                        </li>
                                                </ul>
                    </div>
    </div>
<!--T:6,295919418335-->
      <div class="mainadbox commercial">
        <div class="skyscraper right">
          <div id='div-gpt-ad-1421418194736-12'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-12');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper left">
          <div id='div-gpt-ad-1421418194736-13'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-13');
                });
            </script>
          </div>
        </div>
        <div class="commercial">
          <div id='div-gpt-ad-1421418194736-3' style=' width:770px; height:250px;'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-3');
                });
            </script>
          </div>
        </div>
        <div class="leaderbord is_module is_element_shared_Important_Leaderboard">
          <div id='div-gpt-ad-1421418194736-4'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-4');
                });
            </script>
          </div>
        </div>
      </div>
      <div class="commercial center_me">
        <div id='div-gpt-ad-1421418194736-0' style=' width:400px; height:400px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-0');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1421418194736-15' style=' width:400px; height:90px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-15');
                });
          </script>
        </div>
      </div><!--T:0,14686584472656--><script type="text/javascript">
  (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
      ga('create', 'UA-5933623-6', 'firmenauto.de');
        ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
      </script><!-- start Vibrant Media IntelliTXT script section -->
      <script type="text/javascript">
(function(d, s) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//k.intellitxt.com/ast/js/mps/mps_cs.js';
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script');
      </script> <!-- end Vibrant Media IntelliTXT script section -->
    </div>
    <div class="footer">
          <div class="footer_content">
        <div class="footer_links">
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.facebook.com/firmenauto">Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="https://twitter.com/Firmenauto">Twitter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/newsletter-473882.html">Newsletter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.youtube.com/firmenauto">YouTube</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/bussgeldrechner-so-teuer-wird-das-knoellchen-6568530.html">Bussgeldrechner</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/heftarchiv-firmenauto-472200.html?jahr=2018">Heftarchiv firmenauto</a></li>
                                            <li>
                            <a target="_self"                                href="https://download.eurotransport.de/Mediadaten/2018/englisch/mediarates_information_firmenauto_2018_e.pdf">Mediarates</a></li>
                                            <li>
                            <a target="_self"                                href="https://download.eurotransport.de/Mediadaten/2018/englisch/mediarates_who_is_who_pkw_2018_englisch.pdf">Who is Who Mediarates</a></li>
                                            <li>
                            <a target="_self"                                href="                         ">                          </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://download.eurotransport.de/Mediadaten/2018/deutsch/mediadaten_firmenauto_2018.pdf">Mediadaten</a></li>
                                            <li>
                            <a target="_self"                                href="https://download.eurotransport.de/Mediadaten/2018/deutsch/mediadaten_who_is_who_pkw_2018.pdf">Who is Who Mediadaten</a></li>
                                            <li>
                            <a target="_self"                                href="https://download.eurotransport.de/Mediadaten/2018/deutsch/mediadaten_firmenauto_de_2018.pdf">Mediadaten firmenauto.de</a></li>
                                            <li>
                            <a target="_self"                                href="https://download.eurotransport.de/Mediadaten/2018/englisch/media_information_firmenauto_de_2018_e.pdf">Mediarates firmenauto.de</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/whoiswho">Who is who</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/geschenkabo">Geschenkabo</a></li>
                                            <li>
                            <a target="_self"                                href="                             ">                        </a></li>
                                            <li>
                            <a target="_self"                                href="                ">                    </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/probeabo">Probeabo</a></li>
                                            <li>
                            <a target="_self"                                href="https://plus.google.com/b/110929053407062823129/110929053407062823129/posts">Google+</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/jahresabo">Jahresabo</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.firmenauto.de/shop">Shop</a></li>
                                    </ul>
                    </div>
    </div>
<!--T:2,8259754180908-->
    <div class="servicebar">
        <div class="footer_content">
            <ul>
                                    <li>
                        <a rel="nofollow"                            href="https://www.firmenauto.de/kontakt-473873.html">Kontakt</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="https://www.firmenauto.de/allgemeine-geschaeftsbedingungen-473858.html">AGB</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="https://www.firmenauto.de/datenschutz-473864.html">Datenschutzerklärung</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="https://www.firmenauto.de/impressum-473861.html">Impressum</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="https://www.firmenauto.de/rss-feeds-473879.html">RSS</a>
                    </li>
                            </ul>
        </div>
    </div>
<!--T:0,44703483581543-->
    </div><script type="text/javascript">
if (typeof application === "undefined") {
        application = {};
    }

    application.stage = "production";
    application.baseUrl = "https://www.firmenauto.de";
    application.trackAdBlock = true;
    application.track404 = false;
    application.trackAds = true;
    application.trackRubric = {"rubric":"Branche","subrubric":"Fahrzeugmarkt"};
    application.trackArticle = {"url":"http:\/\/www.firmenauto.de\/flottenmarkt-importeure-im-aufwind-10392626.html","type":"Text","portal":null,"title":"Flottenmarkt: Importeure im Aufwind"};
    application.trackTopic = false;
    application.genericClose = 'Schließen';
    application.trackWoopra = false;
    application.brandInfo = false;
    application.articleUrl = "https://www.firmenauto.de/flottenmarkt-importeure-im-aufwind-10392626.html";
    application.articleTitle = "Flottenmarkt: Importeure im Aufwind";



    </script>
  </body>
</html><!--T:30,965089797974-->