<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Mercedes Citan mit Renault: Neuer Citan aus Frankreich - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html"/>
<meta name="realurl" content="https://www.firmenauto.de/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html"/>
<meta name="CID" content="10882668"/>
<meta name="layout" content="277"/>
<meta name="description" content="Der Stadtlieferwagen Citan ist kein Erfolg für Mercedes. In der zweiten Generation soll sich das ändern."/>
<meta name="keywords" content="Citan,Mercedes,Renault,Kangoo,Frankreich,Generation,Neuer,Nutzfahrzeugs,Bereich,Nutzfahrzeug Stil,Auto,Aktuelles"/>
<meta name="news_keywords" content="Citan,Mercedes,Renault,Kangoo,Frankreich,Generation,Neuer,Nutzfahrzeugs,Bereich,Nutzfahrzeug Stil,Auto,Aktuelles"/>
<meta property="article:published_time" content="2019-08-28T08:00:23"/>
<meta name="date" content="2019-08-28"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr2.firmenauto.de/Kangoo-Z-E-Konzept-fotoshowBig-ea77439c-323375.jpg"/>
<meta property="og:title" content="Mercedes Citan mit Renault: Neuer Citan aus Frankreich"/>
<meta property="og:description" content="Der Stadtlieferwagen Citan ist nicht gerade ein großer Erfolg für Mercedes. In der zweiten Generation soll sich das ändern. Die Basis soll nach wie vor nicht von den Stuttgartern kommen."/>
<meta property="og:url" content="https://www.firmenauto.de/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Neuer Citan aus Frankreich"/>
<meta name="headline" content="Mercedes Citan mit Renault"/>
<meta name="thumbnail" content="https://imgr2.firmenauto.de/Kangoo-Z-E-Konzept-oldListEntry-1bce0112-323375.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr1.firmenauto.de/Kangoo-Z-E-Konzept-rotationTeaserEntry-d8095bbc-323375.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr4.firmenauto.de/Kangoo-Z-E-Konzept-rubricBig-328fcb37-323375.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr4.firmenauto.de/Kangoo-Z-E-Konzept-rubricTiny-37e84e0d-323375.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr1.firmenauto.de/Kangoo-Z-E-Konzept-sideFiveEntry-de4ec8e5-323375.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="7032"/>
<meta name="treepath_lvl2" content="7033"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Holger Holzer (SPX)"/>
<meta name="author" content="Holger Holzer (SPX)"/>
<meta name="full_treepath" content="|,6971,7032,7033,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Auto"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Mercedes Citan"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr2.firmenauto.de/Kangoo-Z-E-Konzept-fotoshowBig-ea77439c-323375.jpg"/>
<meta name="twitter:title" content="Mercedes Citan mit Renault: Neuer Citan aus Frankreich"/>
<meta name="twitter:description" content="Der Stadtlieferwagen Citan ist nicht gerade ein großer Erfolg für Mercedes. In der zweiten Generation soll sich das ändern. Die Basis soll nach wie vor nicht von den Stuttgartern kommen."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.firmenauto.de/auto/","name":"Auto"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.firmenauto.de/auto/aktuelles/","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Mercedes wird einen Nachfolger für den Lieferwagen Citan bauen. Die zweite Generation des kleinen Nutzfahrzeugs entsteht erneut in Kooperation mit Renault-Nissan und nutzt die gleiche Technik wie der neue Renault Kangoo. Auch eine Elektrovariante ist geplant.</p><p>Die Fortsetzung des Transporter-Projekts war nicht selbstverständlich, hatte der Vorgänger doch einige Akzeptanzprobleme. Kunden kritisierten vor allem eine zu große optische und technische Nähe zum deutlich günstigeren Kangoo. Der Neue dürfte sich daher vor allem beim Design stärker von seinem Technikspender abheben. Wann genau die zweite Citan-Generation auf den Markt kommt, sagt das Unternehmen nicht.</p><p>Die Neuauflage des Kangoo ist für 2020 angekündigt und soll deutlich moderner und dynamischer ausfallen als das aktuelle Modell. Einen ersten Ausblick gewährt die kürzlich vorgestellte Studie Kangoo Z.E., die optisch stärker an die Pkw-Baureihen der Franzosen rückt und sich vom frugalen Nutzfahrzeug-Stil entfernt. Neben dem Kastenwagen wird es auch weitere Varianten geben, darunter auch einen Hochdachkombi als Familienauto. Bereits angekündigt ist neben einem Diesel zudem eine Elektroversion, die wohl mit Maximalreichweiten im Bereich von 400 Kilometern aufwarten dürfte.</p>","articleSection":"Auto, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Holger Holzer (SPX)","jobTitle":"","url":"https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html"}],"headline":"Neuer Citan aus Frankreich","dateModified":"2019-08-26 16:34","alternativeHeadline":"Mercedes Citan mit Renault","url":"https://www.firmenauto.de/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html","description":"Der Stadtlieferwagen Citan ist kein Erfolg für Mercedes. In der zweiten Generation soll sich das ändern.","inLanguage":"deutsch, german","keywords":"Citan, Mercedes, Renault, Kangoo, Frankreich, Generation, Neuer, Nutzfahrzeugs, Bereich, Nutzfahrzeug Stil","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"https://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2019-08-26 12:08","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr4.firmenauto.de/Kangoo-Z-E-Konzept-fotoshowThumb-35c010b1-323375.jpg","image":{"@type":"ImageObject","url":"https://imgr2.firmenauto.de/Kangoo-Z-E-Konzept-articleDetail-1fa75208-323375.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"auto-aktuelles","noInitial":false,"config":{"sv":"ke","identifier":"firmauto"}},"config":{"headlineAndTitle":"Mercedes Citan mit Renault: Neuer Citan aus Frankreich"},"initial":{"ga":[{"event":"Seitenansichten","value":"Mercedes Citan mit Renault: Neuer Citan aus Frankreich","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"10882668"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=630929580402255&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "auto";
var Ads_BA_keyword = "Citan, Mercedes, Renault, Kangoo, Frankreich, Generation, Neuer, Nutzfahrzeugs, Bereich, Nutzfahrzeug Stil";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fia_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
</script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT structure.popup --><div>
<div data-window-name="newsletter" class="v-A_-window v-A_-hide" style="margin-top: 150px; margin-left: -390px;" is-element is-popup element-structure-popup="{&#34;data&#34;:{&#34;newsletter&#34;:1,&#34;cookie&#34;:&#34;firmenauto_Newsletter&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;popup&#34;:&#34;https://imgr3.firmenauto.de/image-popup-2544117a-306337.png&#34;},&#34;documentPkg&#34;:&#34;popup&#34;,&#34;sizes&#34;:{&#34;popup&#34;:{&#34;width&#34;:320,&#34;height&#34;:380}},&#34;mdbId&#34;:306337,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;headline&#34;:&#34;Jetzt firmenauto-Newsletter bestellen&#34;,&#34;text&#34;:&#34;&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Tests neuer Modelle inkl. technische Daten und Betriebskosten&lt;/li&gt;&lt;li&gt;Exklusive Rankings und Vergleiche&lt;/li&gt;&lt;li&gt;Top-Meldungen aus der Branche&lt;/li&gt;&lt;li&gt;News zu alternativen Antrieben und Mobilitätskonzepten&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;url&#34;:{&#34;TARGET&#34;:&#34;_self&#34;,&#34;URL&#34;:&#34;https://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html&#34;,&#34;TEXT&#34;:&#34;Jetzt abonnieren&#34;},&#34;zitat&#34;:&#34;&lt;p&gt;Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;newsletterType&#34;:&#34;default&#34;,&#34;onlyHome&#34;:null,&#34;textPerson&#34;:null,&#34;_id&#34;:&#34;10318591&#34;,&#34;sid&#34;:2688947},&#34;page&#34;:&#34;/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html&#34;}" ><span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-window__newsletter">
<div class="v-A_-window__newsletter__header"> <span class="v-A_-headline">Jetzt firmenauto-Newsletter bestellen</span></div>
<div class="v-A_-window__newsletter__content">
<div class="v-A_-window__newsletter__content-img"> <img src="https://imgr3.firmenauto.de/image-popup-2544117a-306337.png" alt=""></div>
<div class="v-A_-window__newsletter__content-text">
<blockquote>
Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:</blockquote>
<small>
</small>
</p><ul><li>Tests neuer Modelle inkl. technische Daten und Betriebskosten</li><li>Exklusive Rankings und Vergleiche</li><li>Top-Meldungen aus der Branche</li><li>News zu alternativen Antrieben und Mobilitätskonzepten</li></ul><p></p><form action="https://www.firmenauto.de/newsletter-eintragen/" class="v-A_-customform" method="post">
<div class="v-A_-formcol">
<div class="v-A_-input__container">
<input type="text" placeholder="E-Mail Adresse" name="userData.email" id="userData.email">
</div>
</div>
<div class="v-A_-formcol">
<input type="submit" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--red">
<a href="javascript:;" class="v-A_-button v-A_-button--medium v-A_-button--grey" is-close>
Nein, danke.</a>
</div>
<div class="v-A_-formcol">
<div class="v-A_-checkbox">
<input type="checkbox" name="userData.privacy" id="userData.privacy">
<label for="userData.privacy">
<span>
<span> </span>
</span>Ich akzeptiere die <a href="https://www.firmenauto.de/agb/">Nutzungsbedingungen </a> und habe die <a href="https://www.firmenauto.de/datenschutz/">Datenschutzerklärung</a> gelesen.</label>
</div>
</div><input type="hidden" id="isSubmitted" name="isSubmitted" value="1">
<input type="hidden" id="selectedNewsletters" name="selectedNewsletters" value="default">
</form>
</div>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.popup --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.firmenauto.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<a href="https://www.firmenauto.de/epaper" class="v-A_-epaper">Kostenloses ePaper</a>
</div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="https://www.firmenauto.de/firmenauto-test-drive-8311253.html"
target=&#34;child.target&#34;>Firmenauto Test Drive</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/spritsparer-aller-klassen/"
>Spritsparer aller Klassen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/beschriftung-und-folierung/"
>Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeug-und-flottenmarktprognosen/"
>Fahrzeug- und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/auto/">Auto</a></li>
<li><a href="https://www.firmenauto.de/auto/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Mercedes Citan mit Renault</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Neuer Citan aus Frankreich</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="mailto:?subject=Mercedes%20Citan%20mit%20Renault%3A%20Neuer%20Citan%20aus%20Frankreich&body=https://www.firmenauto.de/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html" class="v-A_-socialmedia v-A_-socialmedia--email"></a>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-linkedin-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr2.firmenauto.de/Kangoo-Z-E-Konzept-articleDetail-1fa75208-323375.jpg" alt="Kangoo Z.E. Konzept">
<span class="v-A_-article__copyright">Foto: Renault</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead"><p>Der Stadtlieferwagen Citan ist nicht gerade ein großer Erfolg für Mercedes. In der zweiten Generation soll sich das ändern. Die Basis soll nach wie vor nicht von den Stuttgartern kommen.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">28.08.2019</span>
<span class="v-A_-article__info">Holger Holzer (SPX)</span>
</div>
<div class="">
<!--googleon: index-->
<p>Mercedes wird einen Nachfolger für den Lieferwagen Citan bauen. Die zweite Generation des kleinen Nutzfahrzeugs entsteht erneut in Kooperation mit Renault-Nissan und nutzt die gleiche Technik wie der neue Renault Kangoo. Auch eine Elektrovariante ist geplant.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Die Fortsetzung des Transporter-Projekts war nicht selbstverständlich, hatte der Vorgänger doch einige Akzeptanzprobleme. Kunden kritisierten vor allem eine zu große optische und technische Nähe zum deutlich günstigeren Kangoo. Der Neue dürfte sich daher vor allem beim Design stärker von seinem Technikspender abheben. Wann genau die zweite Citan-Generation auf den Markt kommt, sagt das Unternehmen nicht.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Neuauflage des Kangoo ist für 2020 angekündigt und soll deutlich moderner und dynamischer ausfallen als das aktuelle Modell. Einen ersten Ausblick gewährt die kürzlich vorgestellte Studie Kangoo Z.E., die optisch stärker an die Pkw-Baureihen der Franzosen rückt und sich vom frugalen Nutzfahrzeug-Stil entfernt. Neben dem Kastenwagen wird es auch weitere Varianten geben, darunter auch einen Hochdachkombi als Familienauto. Bereits angekündigt ist neben einem Diesel zudem eine Elektroversion, die wohl mit Maximalreichweiten im Bereich von 400 Kilometern aufwarten dürfte.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineMini --><div class="v-A_-article__gallery"><span class="v-A_-headline v-A_-headline--gamma">Renault Kangoo Z.E. 2020</span>
<div class="v-A_-article__gallery__container v-A_-clear">
<a href="https://www.firmenauto.de/renault-kangoo-z-e-2020-so-sieht-der-elektrotransporter-aus-10744795.html" class="v-A_-article__gallery__item">
<img src="https://imgr1.firmenauto.de/Renault-Kangoo-Z-E-2020-inlineMini-4dfc7013-317725.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/renault-kangoo-z-e-2020-so-sieht-der-elektrotransporter-aus-10744795.html" class="v-A_-article__gallery__item">
<img src="https://imgr1.firmenauto.de/Renault-Kangoo-Z-E-2020-inlineMini-de853a72-317726.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/renault-kangoo-z-e-2020-so-sieht-der-elektrotransporter-aus-10744795.html" class="v-A_-article__gallery__item">
<img src="https://imgr4.firmenauto.de/Renault-Kangoo-Z-E-2020-inlineMini-3b5f237f-317727.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/renault-kangoo-z-e-2020-so-sieht-der-elektrotransporter-aus-10744795.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.firmenauto.de/Renault-Kangoo-Z-E-2020-inlineMini-b92b5953-317728.jpg" alt="">
</a>
</div>
<small>So sieht der Elektrotransporter aus</small>
</div><!-- END OF ELEMENT article.inlineMini --><!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Holger Holzer (SPX)">
</div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/jens-meiners-spotpress-523608.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Holger Holzer (SPX)</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.firmenauto.de/mercedes-citan-mit-renault-neuer-citan-aus-frankreich-10882668.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10882668"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/lada-vesta-sw-tourer-sondermodell-mit-preisvorteil-10882672.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Lada Vesta SW Tourer</span>
<span class="v-A_-headline v-A_-headline--gamma">Sondermodell mit Preisvorteil</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/porsche-taycan-interieur-elektro-innenraum-10882662.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Porsche Taycan Interieur</span>
<span class="v-A_-headline v-A_-headline--gamma">Elektro-Innenraum</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr2.firmenauto.de/firmenauto-09-2019-Titel-magazineArticleTeaser-ae1a9176-323066.jpg" alt="firmenauto 09 2019 Titel">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 09 / 2019</span>
<span class="v-A_-text">16. August 2019</span>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Digital/Firmenauto-09-2019-E-Paper.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Print/Firmenauto-09-2019.html" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/alle-neuheiten-auf-der-iaa-diese-autos-stehen-in-frankfurt-10882652.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/image-relatedTopic-748b3511-323346.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Alle Neuheiten auf der IAA</span>
<span class="v-A_-subline v-A_-subline--gamma">Diese Autos stehen in Frankfurt</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/opel-neue-plaene-fuer-eisenach-10882834.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/image-relatedTopic-58161ca5-323444.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Opel</span>
<span class="v-A_-subline v-A_-subline--gamma">Neue Pläne für Eisenach</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/lada-vesta-sw-tourer-sondermodell-mit-preisvorteil-10882672.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Lada-Vesta-SW-Tourer-relatedTopic-a6bb2f09-323376.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Lada Vesta SW Tourer</span>
<span class="v-A_-subline v-A_-subline--gamma">Sondermodell mit Preisvorteil</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/porsche-taycan-interieur-elektro-innenraum-10882662.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/Der-Innenraum-des-Porsche-Taycan-relatedTopic-3fe1027c-323372.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Porsche Taycan Interieur</span>
<span class="v-A_-subline v-A_-subline--gamma">Elektro-Innenraum</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-e075b792-312485.jpg" alt="">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/audi-rs6-renn-transporter-10882508.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.firmenauto.de/Audi-RS6-2020-sidecolThumb-df3af476-323242.jpg" alt="Audi RS6 2020"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Audi RS6</span>
<span class="v-A_-subline v-A_-subline--gamma">
Renn-Transporter</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/markenausblick-skoda-elektro-und-erdgas-10882494.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/image-sidecolThumb-601766c9-323239.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Markenausblick Skoda</span>
<span class="v-A_-subline v-A_-subline--gamma">
Elektro und Erdgas</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Digital/Firmenauto-09-2019-E-Paper.html" class="v-A_-teaser__medium__img">
<img src="https://imgr1.firmenauto.de/firmenauto-09-2019-Titel-magazineSidecol-4bbc69eb-323066.jpg" alt="firmenauto 09 2019 Titel">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">09/2019</span>
<span class="v-A_-teaser__medium__text">16. August 2019</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Digital/Firmenauto-09-2019-E-Paper.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2019/deutsch/mediadaten_firmenauto_de.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv/Abos</span>
<ul>
<li>
<a href="https://www.firmenauto.de/heftarchiv-firmenauto/?jahr=2019" target=&#34;_self&#34;>Heftarchiv</a>
</li>
<li>
<a href="https://www.firmenauto.de/probeabo" target=&#34;_blank&#34;>Probeabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/geschenkabo" target=&#34;_blank&#34;>Geschenkabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/jahresabo" target=&#34;_blank&#34;>Jahresabo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2019 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1566208526
"/>
<script src="/js/bundle.js?v=1566208526
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>