<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Mercedes GLC Facelift (2019): Aufgefrischter Mittelklasse-SUV - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html"/>
<meta name="realurl" content="https://www.firmenauto.de/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html"/>
<meta name="CID" content="10708664"/>
<meta name="layout" content="277"/>
<meta name="description" content="Für die zweite Hälfte des Modellzyklus nimmt sich Mercedes den Innenraum und die Motoren des GLC vor."/>
<meta name="keywords" content="glc,mercedes,facelift,ausserdem,außerdem,euro,litern,mbux,bediensystem,bespiel,fahrzeugs,firmenauto,2019,Auto,Aktuelles"/>
<meta name="news_keywords" content="glc,mercedes,facelift,ausserdem,außerdem,euro,litern,mbux,bediensystem,bespiel,fahrzeugs,firmenauto,2019,Auto,Aktuelles"/>
<meta property="article:published_time" content="2019-03-02T08:00:00"/>
<meta name="date" content="2019-03-02"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-6c5d523f-315624.jpg"/>
<meta property="og:title" content="Mercedes GLC Facelift (2019): Aufgefrischter Mittelklasse-SUV"/>
<meta property="og:description" content="Für die zweite Hälfte des Modellzyklus nimmt sich Mercedes den Innenraum und die Motoren des GLC vor. Natürlich bleibt auch die Optik nicht beim Alten."/>
<meta property="og:url" content="https://www.firmenauto.de/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Aufgefrischter Mittelklasse-SUV"/>
<meta name="headline" content="Mercedes GLC Facelift (2019)"/>
<meta name="thumbnail" content="https://imgr2.firmenauto.de/Mercedes-GLC-2019-oldListEntry-9de410b1-315624.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.firmenauto.de/Mercedes-GLC-2019-rotationTeaserEntry-5e234a1f-315624.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.firmenauto.de/Mercedes-GLC-2019-rubricBig-b4a5da94-315624.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.firmenauto.de/Mercedes-GLC-2019-rubricTiny-b1c25fae-315624.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.firmenauto.de/Mercedes-GLC-2019-sideFiveEntry-5864d946-315624.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="7032"/>
<meta name="treepath_lvl2" content="7033"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Elfriede Munsch, Spotpress"/>
<meta name="author" content="Elfriede Munsch, Spotpress"/>
<meta name="full_treepath" content="|,6971,7032,7033,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Auto"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Mercedes GLC"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-6c5d523f-315624.jpg"/>
<meta name="twitter:title" content="Mercedes GLC Facelift (2019): Aufgefrischter Mittelklasse-SUV"/>
<meta name="twitter:description" content="Für die zweite Hälfte des Modellzyklus nimmt sich Mercedes den Innenraum und die Motoren des GLC vor. Natürlich bleibt auch die Optik nicht beim Alten."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.firmenauto.de/auto/","name":"Auto"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.firmenauto.de/auto/aktuelles/","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Mercedes macht den im Herbst 2015 vorgestellten GLC für seinen zweiten Lebensabschnitt fit und zeigt auf dem Genfer Autosalon (7. bis 17. März) das Mittelklasse-SUV mit modernisiertem Motorenprogramm und verbesserten Assistenzsystemen. Außerdem hält nun das Bediensystem MBUX Einzug ins Cockpit. Preise nennt der Hersteller noch nicht. Das noch aktuelle Modell startet bei rund 46.000 Euro.</p><p>Wie bei der bereits renovierten C-Klasse tritt eine neue Generation Vierzylinder-Benziner und -Diesel an. Zum Marktstart Mitte des Jahres können Kunden zunächst zwischen zwei Otto- und drei Dieselaggregaten wählen. Die Leistungsspanne reicht von 194 PS bis 258 PS. Allradantrieb gehört immer zum Serienumfang.</p><p>Die Ottotriebwerke (GLC 200 mit 197 PS und GLC 300 mit 258 PS) arbeiten nun mit elektrischer Unterstützung durch ein 48-Volt-System mit riemengetriebenem Starter-Generator. Die serienmäßige Elektrifizierung ermöglicht spritsparende Zusatzfunktionen wie Segeln mit ausgeschaltetem Motor oder Rekuperation. Darüber hinaus kann der EQ Boost genannte Generator den Verbrenner beim Beschleunigen mit zusätzlichen 14 PS unterstützen und damit das Turboloch überbrücken. Den Kraftstoffverbrauch gibt Mercedes mit 7,1 bis 7,4 Litern an.</p><p>Die neuen Diesel (GLC 200d mit 163 PS, GLC 220d mit 194 PS und GLC 300d mit 245 PS) verfügen nun über eine verbesserte Abgasnachbehandlung sowie über einen zusätzlichen Unterboden-SCR-Katalysator. Durchschnittlich sollen sich die Aggregate mit Werten zwischen 5,2 und 5,8 Litern begnügen. Auch die Diesel erfüllen jetzt die Abgasnorm Euro 6d-temp. Das Motorenangebot des GLC wird sukzessive ausgebaut. Dazu dürften auch die 43- und 63er AMG-Antriebe zählen.</p><p>Neben dem Bediensystem MBUX, das Multimedia-Displays mit Touchscreen-Bedienung, Navigation mit Augmented Reality sowie Sprachsteuerung vereint, hat der GLC jetzt weiterentwickelte Assistenzsysteme an Bord. So hilft zum Bespiel der aktive Lenk-Assistent beim Bilden einer Rettungsgasse. Eine Ausstiegswarnfunktion macht bei Stillstand des Fahrzeugs auf herannahende Autos und Radfahrer aufmerksam.</p><p>Die gelifteten GLC-Fahrzeuge erkennt man an Chrom-Elementen, die sich nun serienmäßig von der Front bis zum Heck durchziehen. Außerdem gibt es neue LED-Scheinwerfer und einen leicht geänderten Kühlergrill. Die Heckleuchten sind ebenfalls neu. Schließlich wurden auch Stoßfänger und Endrohrblenden überarbeitet.</p>","articleSection":"Auto, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Elfriede Munsch, Spotpress","jobTitle":"","url":"https://www.firmenauto.de/autor/elfriede-munsch-spotpress-5237155.html"}],"headline":"Aufgefrischter Mittelklasse-SUV","dateModified":"2019-03-01 18:05","alternativeHeadline":"Mercedes GLC Facelift (2019)","url":"https://www.firmenauto.de/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html","description":"Für die zweite Hälfte des Modellzyklus nimmt sich Mercedes den Innenraum und die Motoren des GLC vor.","inLanguage":"deutsch, german","keywords":"glc, mercedes, facelift, außerdem, euro, litern, mbux, bediensystem, bespiel, fahrzeugs, firmenauto, 2019","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"https://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2019-03-01 13:37","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-b3ea0112-315624.jpg","image":{"@type":"ImageObject","url":"https://imgr2.firmenauto.de/Mercedes-GLC-2019-articleDetail-998d43ab-315624.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"auto-aktuelles","noInitial":false,"config":{"sv":"ke","identifier":"firmauto"}},"config":{"headlineAndTitle":"Mercedes GLC Facelift (2019): Aufgefrischter Mittelklasse-SUV"},"initial":{"ga":[{"event":"Seitenansichten","value":"Mercedes GLC Facelift (2019): Aufgefrischter Mittelklasse-SUV","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"10708664"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=630929580402255&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "auto";
var Ads_BA_keyword = "glc, mercedes, facelift, außerdem, euro, litern, mbux, bediensystem, bespiel, fahrzeugs, firmenauto, 2019";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fia_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
</script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT structure.popup --><div>
<div data-window-name="newsletter" class="v-A_-window v-A_-hide" style="margin-top: 150px; margin-left: -390px;" is-element is-popup element-structure-popup="{&#34;data&#34;:{&#34;newsletter&#34;:1,&#34;cookie&#34;:&#34;firmenauto_Newsletter&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;popup&#34;:&#34;https://imgr3.firmenauto.de/image-popup-2544117a-306337.png&#34;},&#34;documentPkg&#34;:&#34;popup&#34;,&#34;sizes&#34;:{&#34;popup&#34;:{&#34;width&#34;:320,&#34;height&#34;:380}},&#34;mdbId&#34;:306337,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;headline&#34;:&#34;Jetzt firmenauto-Newsletter bestellen&#34;,&#34;text&#34;:&#34;&lt;/p&gt;&lt;ul&gt;&lt;li&gt;Tests neuer Modelle inkl. technische Daten und Betriebskosten&lt;/li&gt;&lt;li&gt;Exklusive Rankings und Vergleiche&lt;/li&gt;&lt;li&gt;Top-Meldungen aus der Branche&lt;/li&gt;&lt;li&gt;News zu alternativen Antrieben und Mobilitätskonzepten&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;url&#34;:{&#34;TARGET&#34;:&#34;_self&#34;,&#34;URL&#34;:&#34;https://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html&#34;,&#34;TEXT&#34;:&#34;Jetzt abonnieren&#34;},&#34;zitat&#34;:&#34;&lt;p&gt;Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;newsletterType&#34;:&#34;default&#34;,&#34;onlyHome&#34;:null,&#34;textPerson&#34;:null,&#34;_id&#34;:&#34;10318591&#34;,&#34;sid&#34;:2688947},&#34;page&#34;:&#34;/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html&#34;}" ><span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-window__newsletter">
<div class="v-A_-window__newsletter__header"> <span class="v-A_-headline">Jetzt firmenauto-Newsletter bestellen</span></div>
<div class="v-A_-window__newsletter__content">
<div class="v-A_-window__newsletter__content-img"> <img src="https://imgr3.firmenauto.de/image-popup-2544117a-306337.png" alt=""></div>
<div class="v-A_-window__newsletter__content-text">
<blockquote>
Das bekommen Newsletter-Abonnenten jeden Donnerstag frei Haus:</blockquote>
<small>
</small>
</p><ul><li>Tests neuer Modelle inkl. technische Daten und Betriebskosten</li><li>Exklusive Rankings und Vergleiche</li><li>Top-Meldungen aus der Branche</li><li>News zu alternativen Antrieben und Mobilitätskonzepten</li></ul><p></p><form action="https://www.firmenauto.de/newsletter-eintragen/" class="v-A_-customform" method="post">
<div class="v-A_-formcol">
<div class="v-A_-input__container">
<input type="text" placeholder="E-Mail Adresse" name="userData.email" id="userData.email">
</div>
</div>
<div class="v-A_-formcol">
<input type="submit" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--red">
<a href="javascript:;" class="v-A_-button v-A_-button--medium v-A_-button--grey" is-close>
Nein, danke.</a>
</div>
<div class="v-A_-formcol">
<div class="v-A_-checkbox">
<input type="checkbox" name="userData.privacy" id="userData.privacy">
<label for="userData.privacy">
<span>
<span> </span>
</span>Ich akzeptiere die <a href="https://www.firmenauto.de/agb/">Nutzungsbedingungen </a> und habe die <a href="https://www.firmenauto.de/datenschutz/">Datenschutzerklärung</a> gelesen.</label>
</div>
</div><input type="hidden" id="isSubmitted" name="isSubmitted" value="1">
<input type="hidden" id="selectedNewsletters" name="selectedNewsletters" value="default">
</form>
</div>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.popup --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.firmenauto.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<a href="https://www.firmenauto.de/heft/heft-02-03-2019-10684196.html" class="v-A_-epaper">Kostenloses ePaper</a>
</div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/spritsparer-aller-klassen/"
>Spritsparer aller Klassen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparaturen und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/beschriftung-und-folierung/"
>Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/auto/">Auto</a></li>
<li><a href="https://www.firmenauto.de/auto/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Mercedes GLC Facelift (2019)</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Aufgefrischter Mittelklasse-SUV</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="mailto:?subject=Mercedes%20GLC%20Facelift%20(2019)%3A%20Aufgefrischter%20Mittelklasse-SUV&body=https://www.firmenauto.de/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html" class="v-A_-socialmedia v-A_-socialmedia--email"></a>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-linkedin-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
</div><a href="javascript:;" class="v-A_-article__hero" is-gallery-trigger-show is-hidden-when-gallery-is-open >
<img src="https://imgr2.firmenauto.de/Mercedes-GLC-2019-articleDetail-998d43ab-315624.jpg" alt="Mercedes GLC 2019">
<span class="v-A_-article__copyright">Foto: Mercedes</span>
<span class="v-A_-article__gallerylink">10 Bilder</span>
</a>
<div class="v-A_-article__hero v-A_-hero__gallery" style="display: none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-articleDetail-998d43ab-315624.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-inlineImage-f109596a-315624.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-lightbox-cfed880a-315624.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-b3ea0112-315624.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-6c5d523f-315624.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile-6c9452ec-315624.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile-e5c92f9c-315624.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-61e5c02e-315624.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-4a30d048-315624.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315624,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Mercedes macht den im Herbst 2015 vorgestellten GLC für seinen zweiten Lebensabschnitt fit.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-articleDetail-eb31871f-315625.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-inlineImage-83b59dde-315625.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-lightbox-bd514cbe-315625.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-c156c5a6-315625.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-1ee1968b-315625.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-thumbMobile-1e289658-315625.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile-9775eb28-315625.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-1359049a-315625.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-388c14fc-315625.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315625,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Das Mittelklasse-SUV kommt mit modernisiertem Motorenprogramm und verbesserten Assistenzsystemen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-articleDetail-9d65a459-315626.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-inlineImage-f5e1be98-315626.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-lightbox-cb056ff8-315626.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-b702e6e0-315626.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-68b5b5cd-315626.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile-687cb51e-315626.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile-e121c86e-315626.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-650d27dc-315626.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-4ed837ba-315626.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315626,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Allradantrieb gehört immer zum Serienumfang.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-articleDetail-fdefd1a6-315627.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-inlineImage-956bcb67-315627.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-lightbox-ab8f1a07-315627.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-d788931f-315627.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-83fc032-315627.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-thumbMobile-8f6c0e1-315627.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-bigMobile-81abbd91-315627.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-5875223-315627.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-2e524245-315627.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315627,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Den Kraftstoffverbrauch gibt Mercedes mit 7,1 bis 7,4 Litern an.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-articleDetail-3b895b57-315628.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-inlineImage-530d4196-315628.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-lightbox-6de990f6-315628.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-11ee19ee-315628.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-ce594ac3-315628.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-thumbMobile-ce904a10-315628.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-bigMobile-47cd3760-315628.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-c3e1d8d2-315628.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-e834c8b4-315628.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315628,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Die neuen Diesel verfügen nun über eine verbesserte Abgasnachbehandlung sowie über einen zusätzlichen Unterboden-SCR-Katalysator.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-articleDetail-1f3af762-315629.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-inlineImage-77beeda3-315629.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-lightbox-495a3cc3-315629.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-355db5db-315629.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-eaeae6f6-315629.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-thumbMobile-ea23e625-315629.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-bigMobile-637e9b55-315629.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-e75274e7-315629.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-cc876481-315629.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315629,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Neben dem Bediensystem MBUX hat der GLC jetzt weiterentwickelte Assistenzsysteme an Bord.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-articleDetail-99d49145-315630.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-inlineImage-f1508b84-315630.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-lightbox-cfb45ae4-315630.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-b3b3d3fc-315630.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-6c0480d1-315630.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile-6ccd8002-315630.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile-e590fd72-315630.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-61bc12c0-315630.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-4a6902a6-315630.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315630,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Navigation mit Augmented Reality sowie Sprachsteuerung gehören zur Ausstattung.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-articleDetail-480e5de1-315631.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-inlineImage-208a4720-315631.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-lightbox-1e6e9640-315631.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-62691f58-315631.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-bdde4c75-315631.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile-bd174ca6-315631.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-bigMobile-344a31d6-315631.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-b066de64-315631.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-9bb3ce02-315631.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315631,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Zum Marktstart Mitte des Jahres können Kunden zunächst zwischen zwei Otto- und drei Dieselaggregaten wählen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-articleDetail-872d8c1f-315632.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-inlineImage-efa996de-315632.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.firmenauto.de/Mercedes-GLC-2019-lightbox-d14d47be-315632.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-ad4acea6-315632.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-72fd9d8b-315632.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-thumbMobile-72349d58-315632.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-bigMobile-fb69e028-315632.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-7f450f9a-315632.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-54901ffc-315632.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315632,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Die Heckleuchten, Stoßfänger und Endrohrblenden wurden auch überarbeitet.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-articleDetail-c97f059f-315633.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-inlineImage-a1fb1f5e-315633.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-lightbox-9f1fce3e-315633.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-e3184726-315633.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-3caf140b-315633.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-thumbMobile-3c6614d8-315633.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.firmenauto.de/Mercedes-GLC-2019-bigMobile-b53b69a8-315633.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Mercedes-GLC-2019-thumbMobile2x-3117861a-315633.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Mercedes-GLC-2019-bigMobile2x-1ac2967c-315633.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:315633,&#34;image&#34;:{&#34;keywords&#34;:&#34;mercedes, benz, daibler, glc, 2019&#34;,&#34;alt&#34;:&#34;Mercedes GLC 2019&#34;,&#34;source&#34;:&#34;Mercedes&#34;,&#34;signature&#34;:&#34;Die gelifteten GLC-Fahrzeuge erkennt man an Chrom-Elementen, die sich nun serienmäßig von der Front bis zum Heck durchziehen.&#34;}}],&#34;reloadAdsAfterClicks&#34;:3}">
<div class="v-A_-hero__gallery__container">
<a href="javascript:;">
<img is-next is-target-image src="https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowBig-6c5d523f-315624.jpg" alt="Mercedes GLC 2019">
</a>
<span class="v-A_-article__caption">
<strong is-counter>1/10</strong>
<span is-meta>
Mercedes macht den im Herbst 2015 vorgestellten GLC für seinen zweiten Lebensabschnitt fit.</span>
<small>
Foto:
<span is-source>Mercedes</span>
</small>
</span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
<div class="v-A_-article__gallery__container v-A_-clear">
<div style="width: 1490px; transform: translate3d(0%, 0px, 0px);" is-slider-container
class="v-A_-article__gallery__slider v-A_-clear">
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="0">
<img src="https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-b3ea0112-315624.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="1">
<img src="https://imgr4.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-c156c5a6-315625.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="2">
<img src="https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-b702e6e0-315626.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="3">
<img src="https://imgr1.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-d788931f-315627.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="4">
<img src="https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-11ee19ee-315628.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="5">
<img src="https://imgr4.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-355db5db-315629.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="6">
<img src="https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-b3b3d3fc-315630.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="7">
<img src="https://imgr3.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-62691f58-315631.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="8">
<img src="https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-ad4acea6-315632.jpg" alt="Mercedes GLC 2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="9">
<img src="https://imgr2.firmenauto.de/Mercedes-GLC-2019-fotoshowThumb-e3184726-315633.jpg" alt="Mercedes GLC 2019">
</a>
</div>
<a href="javascript:;" class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-thumb-prev></a>
<a href="javascript:;" class="v-A_-gallerybtn v-A_-gallerybtn--next" is-thumb-next></a>
</div>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead"><p>Für die zweite Hälfte des Modellzyklus nimmt sich Mercedes den Innenraum und die Motoren des GLC vor. Natürlich bleibt auch die Optik nicht beim Alten.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">02.03.2019</span>
<span class="v-A_-article__info">Elfriede Munsch, Spotpress</span>
</div>
<div class="">
<!--googleon: index-->
<p>Mercedes macht den im Herbst 2015 vorgestellten GLC für seinen zweiten Lebensabschnitt fit und zeigt auf dem Genfer Autosalon (7. bis 17. März) das Mittelklasse-SUV mit modernisiertem Motorenprogramm und verbesserten Assistenzsystemen. Außerdem hält nun das Bediensystem MBUX Einzug ins Cockpit. Preise nennt der Hersteller noch nicht. Das noch aktuelle Modell startet bei rund 38.700 Euro netto.</p><!--googleoff: index-->
<!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Wie bei der bereits renovierten C-Klasse tritt eine neue Generation Vierzylinder-Benziner und -Diesel an. Zum Marktstart Mitte des Jahres können Kunden zunächst zwischen zwei Otto- und drei Dieselaggregaten wählen. Die Leistungsspanne reicht von 194 PS bis 258 PS. Allradantrieb gehört immer zum Serienumfang.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Ottotriebwerke (GLC 200 mit 197 PS und GLC 300 mit 258 PS) arbeiten nun mit elektrischer Unterstützung durch ein 48-Volt-System mit riemengetriebenem Starter-Generator. Die serienmäßige Elektrifizierung ermöglicht spritsparende Zusatzfunktionen wie Segeln mit ausgeschaltetem Motor oder Rekuperation. Darüber hinaus kann der EQ Boost genannte Generator den Verbrenner beim Beschleunigen mit zusätzlichen 14 PS unterstützen und damit das Turboloch überbrücken. Den Kraftstoffverbrauch gibt Mercedes mit 7,1 bis 7,4 Litern an.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die neuen Diesel (GLC 200d mit 163 PS, GLC 220d mit 194 PS und GLC 300d mit 245 PS) verfügen nun über eine verbesserte Abgasnachbehandlung sowie über einen zusätzlichen Unterboden-SCR-Katalysator. Durchschnittlich sollen sich die Aggregate mit Werten zwischen 5,2 und 5,8 Litern begnügen. Auch die Diesel erfüllen jetzt die Abgasnorm Euro 6d-temp. Das Motorenangebot des GLC wird sukzessive ausgebaut. Dazu dürften auch die 43- und 63er AMG-Antriebe zählen.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p>Neben dem Bediensystem MBUX, das Multimedia-Displays mit Touchscreen-Bedienung, Navigation mit Augmented Reality sowie Sprachsteuerung vereint, hat der GLC jetzt weiterentwickelte Assistenzsysteme an Bord. So hilft zum Bespiel der aktive Lenk-Assistent beim Bilden einer Rettungsgasse. Eine Ausstiegswarnfunktion macht bei Stillstand des Fahrzeugs auf herannahende Autos und Radfahrer aufmerksam.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die gelifteten GLC-Fahrzeuge erkennt man an Chrom-Elementen, die sich nun serienmäßig von der Front bis zum Heck durchziehen. Außerdem gibt es neue LED-Scheinwerfer und einen leicht geänderten Kühlergrill. Die Heckleuchten sind ebenfalls neu. Schließlich wurden auch Stoßfänger und Endrohrblenden überarbeitet.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineMini --><div class="v-A_-article__gallery"><span class="v-A_-headline v-A_-headline--gamma">Mercedes GLC F-Cell im Fahrbericht</span>
<div class="v-A_-article__gallery__container v-A_-clear">
<a href="https://www.firmenauto.de/mercedes-glc-f-cell-im-fahrbericht-mit-wasserstoff-voran-10020777.html" class="v-A_-article__gallery__item">
<img src="https://imgr1.firmenauto.de/Mercedes-GLC-F-Cell-2018-inlineMini-8a3dac47-310933.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/mercedes-glc-f-cell-im-fahrbericht-mit-wasserstoff-voran-10020777.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.firmenauto.de/Driven-by-EQ-Stuttgart-2018-Driven-by-EQ-Stuttgart-2018-inlineMini-fda57106-310938.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/mercedes-glc-f-cell-im-fahrbericht-mit-wasserstoff-voran-10020777.html" class="v-A_-article__gallery__item">
<img src="https://imgr2.firmenauto.de/Driven-by-EQ-Stuttgart-2018-Driven-by-EQ-Stuttgart-2018-inlineMini-599209cd-310940.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/mercedes-glc-f-cell-im-fahrbericht-mit-wasserstoff-voran-10020777.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.firmenauto.de/Mercedes-GLC-F-Cell-2018-inlineMini-6440b54d-300235.jpg" alt="">
</a>
</div>
<small>Mit Wasserstoff voran</small>
</div><!-- END OF ELEMENT article.inlineMini --><!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Elfriede Munsch, Spotpress">
</div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/elfriede-munsch-spotpress-5237155.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Elfriede Munsch, Spotpress</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.firmenauto.de/mercedes-glc-facelift-2019-aufgefrischter-mittelklasse-suv-10708664.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10708664"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/kia-niro-hybride-facelift-2019-kleine-ueberarbeitung-fuer-hybride-10708668.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Kia Niro Hybride Facelift (2019)</span>
<span class="v-A_-headline v-A_-headline--gamma">Kleine Überarbeitung für Hybride</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/vw-passat-facelift-2019-voll-vernetzter-geschaeftswagen-10688637.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">VW Passat Facelift (2019)</span>
<span class="v-A_-headline v-A_-headline--gamma">Voll vernetzter Geschäftswagen</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr2.firmenauto.de/firmenauto-2-3-2019-magazineArticleTeaser-e5fcd60-314694.jpg" alt="firmenauto 2/3 2019">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 02-03 / 2019</span>
<span class="v-A_-text">15. Februar 2019</span>
<a href="https://www.firmenauto.de/heft/heft-02-03-2019-10684196.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Print/Firmenauto-02-03-2019.html" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/kia-niro-hybride-facelift-2019-kleine-ueberarbeitung-fuer-hybride-10708668.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Kia-Niro-Hybrid-2019-relatedTopic-1f51e563-315636.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Kia Niro Hybride Facelift (2019)</span>
<span class="v-A_-subline v-A_-subline--gamma">Kleine Überarbeitung für Hybride</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/vw-passat-facelift-2019-voll-vernetzter-geschaeftswagen-10688637.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/VW-Passat-R-Line-Edition-relatedTopic-e54d5310-315642.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">VW Passat Facelift (2019)</span>
<span class="v-A_-subline v-A_-subline--gamma">Voll vernetzter Geschäftswagen</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/honda-e-prototype-2020-in-genf-elektro-kleinwagen-in-kleinserie-10708048.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/Honda-E-Mini-2020-relatedTopic-31e9536c-315597.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Honda e-Prototype (2020) in Genf</span>
<span class="v-A_-subline v-A_-subline--gamma">Elektro-Kleinwagen in Kleinserie</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/skoda-kamiq-2019-in-genf-neuer-suv-als-yeti-nachfolger-10708021.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/Skoda-Kamiq-2019-relatedTopic-c77a6ae0-315579.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Skoda Kamiq (2019) in Genf</span>
<span class="v-A_-subline v-A_-subline--gamma">Neuer SUV als Yeti-Nachfolger</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-e075b792-312485.jpg" alt="">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/vw-touareg-v8-tdi-2019-diesel-achtzylinder-im-suv-10708004.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-e4292b1f-315573.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
VW Touareg V8 TDI (2019)</span>
<span class="v-A_-subline v-A_-subline--gamma">
Diesel-Achtzylinder im SUV</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/kia-e-soul-2019-elektro-viel-reichweite-im-elektroauto-10708014.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Kia-e-Soul-2019-sidecolThumb-1473f8ab-315575.jpg" alt="Kia e-Soul 2019"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Kia e-Soul (2019) Elektro</span>
<span class="v-A_-subline v-A_-subline--gamma">
Viel Reichweite im Elektroauto</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-02-03-2019-10684196.html" class="v-A_-teaser__medium__img">
<img src="https://imgr2.firmenauto.de/firmenauto-2-3-2019-magazineSidecol-ebf935fd-314694.jpg" alt="firmenauto 2/3 2019">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">02-03/2019</span>
<span class="v-A_-teaser__medium__text">15. Februar 2019</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-02-03-2019-10684196.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2018/deutsch/mediadaten_firmenauto_2018.pdf" target=&#34;_blank&#34;>firmenauto Print / firmenauto Print (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2018/deutsch/mediadaten_firmenauto_de_2018.pdf" target=&#34;_blank&#34;>firmenauto.de / firmenauto.de (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv/Abos</span>
<ul>
<li>
<a href="https://www.firmenauto.de/heftarchiv-firmenauto/?jahr=2019" target=&#34;_self&#34;>Heftarchiv</a>
</li>
<li>
<a href="https://www.firmenauto.de/probeabo" target=&#34;_blank&#34;>Probeabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/geschenkabo" target=&#34;_blank&#34;>Geschenkabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/jahresabo" target=&#34;_blank&#34;>Jahresabo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2019 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1551449790
"/>
<script src="/js/bundle.js?v=1551449790
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>