<!DOCTYPE html>
<html>
  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta http-equiv="imagetoolbar" content="no">
    <meta http-equiv="Content-Script-Type" content="text/javascript">
    <meta http-equiv="Content-Style-Type" content="text/css">
    <link href="http://m.firmenauto.de" rel="alternate" media="handheld">
    <meta name="language" content="de">
    <meta name="af_server" content="62.146.96.105">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <title>
      AdBlue: Was Sie über den Dieselzusatz wissen müssen - FIRMENAUTO
    </title>
    <meta name="publisher" content="Firmenauto">
    <meta name="description" content="Ab Herbst 2014 gilt die Abgasnorm Euro 6. Um die neuen Grenzwerte zu schaffen müssen viele Diesel Adblue tanken.">
    <meta name="teasertext" content="Seit 2014 gilt die Abgasnorm Euro 6. Um die neuen Grenzwerte zu schaffen, müssen viele Diesel Adblue tanken.">
    <meta name="CID" content="6518467">
    <meta name="title" content="Was Sie über den Dieselzusatz wissen müssen">
    <meta name="headline" content="Adblue">
    <meta name="realurl" content="http://www.firmenauto.de/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html">
    <meta name="date" content="2017-04-24 10:21:34">
    <meta name="isTeaserable" content="true">
    <meta name="layout" content="277">
    <meta name="author" content="Martin Schou">
    <meta name="keywords" content="adblue,tank,hersteller,prozent,harnstofflösung,lkw,kilometer,stickoxidanteil,Technik und Zubehör,Auto">
    <meta name="news_keywords" content="adblue,tank,hersteller,prozent,harnstofflösung,lkw,kilometer,stickoxidanteil,Technik und Zubehör,Auto">
    <meta name="full_treepath" content="|,6971,7032,7037,|">
    <meta name="treepath_lvl0" content="6971">
    <meta name="treepath_lvl1" content="7032">
    <meta name="treepath_lvl2" content="7037">
    <meta name="navigation_ebene_1" content="Auto">
    <meta name="navigation_ebene_2" content="Technik und Zubehör">
    <meta name="Portal_Select" content="FA">
    <meta name="filtertyp" content="Artikel">
    <meta name="thumbnail" content="http://img1.firmenauto.de/adBlue-Was-Sie-ueber-den-Dieselzusatz-wissen-muessen--oldListEntry-d0d1f601-207318.jpg">
    <meta name="topRotationText" content="Adblue">
    <meta property="og:title" content="Adblue: Was Sie über den Dieselzusatz wissen müssen">
    <meta property="og:type" content="article">
    <meta property="og:image" content="http://img4.firmenauto.de/adBlue-Was-Sie-ueber-den-Dieselzusatz-wissen-muessen--fotoshowBigImage-77d7fd1b-207318.jpg">
    <meta property="og:site_name" content="FIRMENAUTO">
    <meta property="fb:pages" content="99610948404">
    <meta property="og:description" content="Seit 2014 gilt die Abgasnorm Euro 6. Um die neuen Grenzwerte zu schaffen, müssen viele Diesel Adblue tanken. Was steckt hinter dem Zusatzstoff? FIRMENAUTO klärt auf.">
    <meta property="og:url" content="http://www.firmenauto.de/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html"><!--[if lt IE 7 ]>
    <link href="//www.firmenauto.de/css/iepngfix.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="//www.firmenauto.de/js/iepngfix_tilebg.js"></script>
    <![endif]-->
    <!-- FONT -->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
    <link href="//www.firmenauto.de/css/min.css?v=e76915d66ecac16f1e3ba3570dcbab7c" media="all" rel="stylesheet" type="text/css"><!-- Favicon -->
    <link href="//www.firmenauto.de/img/favicon.ico" rel="shortcut icon" type="image/ico"><!-- APP ICONS -->
    <link rel="apple-touch-icon" href="//www.firmenauto.de/img/fa/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="//www.firmenauto.de/img/fa/apple-touch-icon-precomposed.png">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
            lang: 'de'
        }
    </script><!--[if lt IE 9]>
        <script src="//www.firmenauto.de/js/min_ie7.js?v=e76915d66ecac16f1e3ba3570dcbab7c"></script>
        <![endif]-->
    <!--[if gte IE 9]><!-->

    <script src="//www.firmenauto.de/js/min.js?v=e76915d66ecac16f1e3ba3570dcbab7c" type="text/javascript">
</script><!--<![endif]-->

    <script type="text/javascript" src="https://script.ioam.de/iam.js">
</script>
    <script type="text/javascript">
var iam_data = {
        "st": "firmauto",
        "cp": "auto-technik-und-zubehoer",
        "sv": "ke",
        "mg": "yes"
    };
    function analyticsIvwPixel(ivwCode) {
        iam_data.cp = ivwCode || "auto-technik-und-zubehoer";
        iam_data.oc = ivwCode || "auto-technik-und-zubehoer";
        try {
            iom.c(iam_data, 1);
        } catch (e) {
           
            if (typeof console !== "undefined") {
                console.error(e);
            }
        }
    }
    analyticsIvwPixel();
    </script>
    <script type='text/javascript'>
    var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
    googletag.cmd.push(function () {
                        
                        googletag.defineSlot('/38063777/fa_Leaderboard', [[728, 90], [728, 180], [728, 300], [770, 90], [770, 180], [770, 250], [900, 250], [1000, 90], [1000, 100], [1000, 180], [1020, 90], [1020, 180]], 'div-gpt-ad-1421418194736-4').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Artikel_oben', [505, 80], 'div-gpt-ad-1421418194736-1').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Artikel_unten', [505, 240], 'div-gpt-ad-1421418194736-2').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Listen_Werbung_1', [680, 200], 'div-gpt-ad-1421418194736-6').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Listen_Werbung_2', [680, 200], 'div-gpt-ad-1421418194736-7').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Rectangle', [300, 250], 'div-gpt-ad-1421418194736-8').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol1', [300, 250], 'div-gpt-ad-1421418194736-9').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol2', [300, 250], 'div-gpt-ad-1421418194736-10').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sidecol3', [300, 250], 'div-gpt-ad-1421418194736-11').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol1', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-16').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol2', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-17').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Widecol3', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1421418194736-18').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sticky_Ad', [400, 90], 'div-gpt-ad-1421418194736-15').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Skyscraper', [[120, 160], [120, 600], [160, 600], [200, 600], [300, 600]], 'div-gpt-ad-1421418194736-12').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Skyscraper_left', [[120, 161], [120, 601], [160, 601], [200, 601], [300, 601]], 'div-gpt-ad-1421418194736-13').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Banderole_Ad', [770, 250], 'div-gpt-ad-1421418194736-3').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_AdLayer', [400, 400], 'div-gpt-ad-1421418194736-0').addService(googletag.pubads());
                        
                        googletag.defineSlot('/38063777/fa_Sponsorenbanner', [[728, 90], [728, 180], [770, 90], [770, 180], [770, 250], [900, 90], [970, 90], [1000, 90], [1000, 100], [1000, 120], [1000, 180], [1000, 300], [1020, 90], [1020, 120], [1020, 180]], 'div-gpt-ad-1421418194736-14').addService(googletag.pubads());
                                                googletag.pubads().setTargeting("Portal", ["fa"]);
            googletag.pubads().setTargeting("RubrikE1", ["fa_Auto"]);
            googletag.pubads().setTargeting("RubrikE2", ["fa_Technik und Zubehör"]);
            googletag.pubads().setTargeting("RubrikE3", [""]);
            googletag.pubads().setTargeting("Marke", [""]);
            googletag.pubads().setTargeting("Baureihe", [""]);
            googletag.pubads().setTargeting("Schlagwort", ['adblue', 'tank', 'hersteller', 'prozent', 'harnstofflösung', 'lkw', 'kilometer', 'stickoxidanteil']);
            googletag.pubads().setTargeting("Thema", [""]);
            googletag.pubads().setTargeting("Seitentyp", ["fa_Artikel"]);
            googletag.pubads().setTargeting("Container", ["6518467"]);
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
        });
    </script><!-- BEGIN Control Tag for "firmenauto.de" -->
    <!-- Source: /snippet/controltag?confid=KNnAGpM-&site=firmenauto.de&edit=1 -->

    <script class="kxct" data-id="KNnAGpM-" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
        (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KNnAGpM-"
        ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());

    </script><!-- END Controltag -->
    <meta itemprop="datePublished" content="2017-04-24T10:21:34+02:00">
  </head>
  <body class="footer_height_5" itemscope="" itemtype="//schema.org/WebPage">
    <div id="fb-root"></div><script type="text/javascript">
(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <div class="wrapper">
      <script type="text/javascript">
function goToURL(id, a, b, c, d) {
        try {
            var s;

            jQuery.cookie("mafokey", "1");

            var random = Math.floor((Math.random() * 100000) + 1);
            var randomrequesturl = "//www.firmenauto.de/ajax/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html/YWRzQW5kU3RhdHNfbGVzZXJ1bWZyYWdlIw%3D%3D?random=" + random;

            jQuery.get(randomrequesturl, function (data) {
                s = data.hash;
                var url = "http://www.leserumfragen.de/dynurl/goToURL.php?s=" + s + "&id=" + id + "&a=" + a + "&b=" + b + "&c=" + c + "&d=" + d;
                var popup_win;
                var leftcom = (screen.width - 600) / 2;
                var obencom = (screen.height - 800) / 2;

                window.location = url;
            });
        } catch (e) {
            if (console && console.error) {
                console.error(e);
            }
        }
      }
      </script><!-- RhoLive -->
      <div style="position:absolute; left:-10px; top: -10px">
        <script type="text/javascript">
/* <![CDATA[ */
        var rholive_host = 'http://r.firmenauto.de';
        var rholive_mandant = '';
        var rholive_escaped_url = 'url=http%3A%2F%2Fwww.firmenauto.de%2Fadblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html&c=6518467&b=1959649&l=277&tit=AdBlue%3A+Was+Sie+ueber+den+Dieselzusatz+wissen+muessen&tn=Technik+und+Zubeh%C3%B6r&tc=6971|7032|7037&tid=7037&tp=6971|7032&tpn=FA+Redaktionsbaum%7CAuto%7CTechnik+und+Zubeh%C3%B6r';
        var rholive_mandant_ai = '';
        (function () {
            var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
            var con = 0;
            if (navigator.cookieEnabled) {
                con = 1;
            }
            window.analyticsRholivePixel = function (host,url,mandant) {
                host = host ? host : rholive_host;
                url = url ? url : rholive_escaped_url;
                mandant = mandant ? mandant : rholive_mandant;
                return '<img class="rl_pixel" src="' + host + '/images/pic.gif?' + url + '&amp;m=' + mandant + '&amp;json=1&amp;sz=' + r2sz + '&amp;con=' + con + '&amp;random=' +
                (1 + Math.floor(Math.random() * 1000000)) + '&amp;sep=|&amp;tce=1&amp;tpu=1&amp;cs=1" width="1" height="1" alt="" />';
            };
            //document.write(analyticsRholivePixel('http://r.firmenauto.de','url=http%3A%2F%2Fwww.firmenauto.de%2Fadblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html&c=6518467&b=1959649&l=277&tit=AdBlue%3A+Was+Sie+ueber+den+Dieselzusatz+wissen+muessen&tn=Technik+und+Zubeh%C3%B6r&tc=6971|7032|7037&tid=7037&tp=6971|7032&tpn=FA+Redaktionsbaum%7CAuto%7CTechnik+und+Zubeh%C3%B6r','fa'));
            document.write(analyticsRholivePixel('http://r.firmenauto.de','url=http%3A%2F%2Fwww.firmenauto.de%2Fadblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html&c=6518467&b=1959649&l=277&tit=AdBlue%3A+Was+Sie+ueber+den+Dieselzusatz+wissen+muessen&tn=Technik+und+Zubeh%C3%B6r&tc=6971|7032|7037&tid=7037&tp=6971|7032&tpn=FA+Redaktionsbaum%7CAuto%7CTechnik+und+Zubeh%C3%B6r',''));
        })();
        /* ]]> */
        </script> <noscript><!--        <img class="rl_pixel" src="http://r.firmenauto.de/images/pic.gif?url=http%3A%2F%2Fwww.firmenauto.de%2Fadblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html&c=6518467&b=1959649&l=277&tit=AdBlue%3A+Was+Sie+ueber+den+Dieselzusatz+wissen+muessen&tn=Technik+und+Zubeh%C3%B6r&tc=6971|7032|7037&tid=7037&tp=6971|7032&tpn=FA+Redaktionsbaum%7CAuto%7CTechnik+und+Zubeh%C3%B6r&amp;m=fa&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1"
             width="1" height="1" alt=""/>-->
        <img class="rl_pixel" src="http://r.firmenauto.de/images/pic.gif?url=http%3A%2F%2Fwww.firmenauto.de%2Fadblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html&amp;c=6518467&amp;b=1959649&amp;l=277&amp;tit=AdBlue%3A+Was+Sie+ueber+den+Dieselzusatz+wissen+muessen&amp;tn=Technik+und+Zubeh%C3%B6r&amp;tc=6971|7032|7037&amp;tid=7037&amp;tp=6971|7032&amp;tpn=FA+Redaktionsbaum%7CAuto%7CTechnik+und+Zubeh%C3%B6r&amp;m=&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1" width="1" height="1" alt=""></noscript>
      </div>
      <div id="adBox1"></div>
      <div class="content special_dfp">
        <div class="row">
          <div class="commercial gap10">
            <div id='div-gpt-ad-1421418194736-14'>
              <script type='text/javascript'>
  googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-14');
                });
              </script>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="maincol">
            <div class="article">
              <div class="article_image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <img src="http://img4.firmenauto.de/adBlue-Was-Sie-ueber-den-Dieselzusatz-wissen-muessen--articleTitle-c7e2d22d-207318.jpg" alt="adBlue: Was Sie über den Dieselzusatz wissen müssen." height="383" width="680" class="is_Lazyload_Image"> <a class="zoom is_module is_element_shared_Foto_Zoom" href="http://img4.firmenauto.de/adBlue-Was-Sie-ueber-den-Dieselzusatz-wissen-muessen--fotoshowBigImage-77d7fd1b-207318.jpg" data-config="{&quot;image&quot;:&quot;http:\/\/img4.firmenauto.de\/adBlue-Was-Sie-ueber-den-Dieselzusatz-wissen-muessen--fotoshowBigImage-77d7fd1b-207318.jpg&quot;,&quot;alt&quot;:&quot;adBlue: Was Sie \u00fcber den Dieselzusatz wissen m\u00fcssen.&quot;,&quot;headline&quot;:&quot;Ab Herbst 2014 gilt die Abgasnorm Euro 6. Um die neuen Grenzwerte zu schaffen, m\u00fcssen viele Diesel Adblue tanken.&quot;}">Zoom</a>
                <div class="icoversomething"></div>
              </div><!--googleon: index-->
              <div class="nointelliTXT article_title">
                <h1 itemprop="headline">
                  <span class="subline">Adblue</span><span class="hide">:</span> <span class="headline">Was Sie über den Dieselzusatz wissen müssen</span>
                </h1>
                <p class="lead">
                  Seit 2014 gilt die Abgasnorm Euro 6. Um die neuen Grenzwerte zu schaffen, müssen viele Diesel Adblue tanken. Was steckt hinter dem Zusatzstoff? FIRMENAUTO klärt auf.
                </p>
              </div><!--googleoff: index-->
              <div class="article_titlespacer"></div>
              <div class="article_content withbar">
                <div>
                  <!--googleon: index-->
                  <p>
                    Autofahrer sind an Tankstellen ohne­hin schon verwirrt: Ultimate, V-Power, Maxx Motion oder Fuel Save – da weiß höchstens noch der Stammkunde der jeweiligen Mineralölkonzerne auf Anhieb, was er gerade in den Tank kippt. Nun kommt auch noch ein weiterer Zapfhahn mit der schönen Aufschrift Adblue ins Spiel. Auch hier haben die Marketingexperten am Namen gefeilt. Denn eigentlich handelt es sich um eine Harnstofflösung, wie sie beispielsweise in zahlreichen Handcremes zum Einsatz kommt – auch besser bekannt als Urea. Bei Dieselmotoren sorgt Adblue dafür, dass das Stickoxid fast komplett in unschädlichen Stickstoff und Wasser umgewandelt wird.
                  </p>
                  <h2 class="zwischenueberschrift">
                    <b>32,5-prozentige Harnstofflösung</b>
                  </h2>
                  <p>
                    Seit September 2014 traten mit der Euro-6-Norm neue Abgasgrenzwerte in Kraft. Statt wie bei der Euro-5-Norm soll der Stickoxidanteil dadurch von maximal 180 Milligramm pro Kilometer auf höchstens 80 Milligramm sinken. Zunächst galt die neue Richtlinie nur für neue Typzulassungen. Seit 2015 müssen aber alle Neuwagen die schärferen Grenzwerte einhalten.
                  </p>
                  <p>
                    Während bei kleineren Fahrzeugen noch NOx-Speicherkatalysatoren ausreichen, um diese fit für die Euro-6-Norm zu bekommen, benötigen die größeren Modelle einen sogenannten SCR-Katalysator (selektive katalytische Reduktion). Von einem separaten Tank aus wird die 32,5-prozentige Harnstofflösung direkt vor dem Katalysator in den Abgasstrang gespritzt.
                  </p>
                  <h2 class="zwischenueberschrift">
                    <b>Bei Lkw wird Adblue schon seit längerem eingesetzt</b>
                  </h2>
                  <p>
                    Adblue an sich ist gar nichts Neues. Bei Lkw wird der Zusatzstoff schon länger eingesetzt, um die Stickoxidwerte der Nutzfahrzeuge zu senken. Ein Brummifahrer rechnet ungefähr mit einem Adblue-Verbrauch von etwa fünf Prozent vom normalen Dieselverbrauch. Das entspricht bei einem schweren Lkw rund 1,4 Liter auf 100 Kilometer. Dementsprechend gut ausgebaut, ist das Adblue-Netz für Lkw. Aufgrund der erhöhten Durchflussgeschwindigkeit von Lkw-Zapfsäulen sind diese aber nicht für Pkw geeignet. An vier Shell-Tankstellen (Ingolstadt, München, Sindelfingen und Wolfsburg) wird der Zusatzstoff zur Abgasnachbehandlung nun ­testweise auch für Diesel-Pkw an Zapfsäulen angeboten.
                  </p>
                  <h2 class="zwischenueberschrift">
                    Adblue wird beim Kundendienst aufgefüllt
                  </h2>
                  <p>
                    Bei Pkw rechnen die Hersteller mit rund 0,1 Liter Adblue pro 100 Kilo­meter. Planmäßig soll die Harnstoff­lösung so bei der turnusmäßigen Wartung von der Werkstatt hinzugefügt werden. Sprich nach rund 20.000 bis 30.000 Kilometern. Und für den Notfall gibt es die Harnstofflösung auch in den Tankstellenshops zwischen Motoröl und Scheibenwischwasser als Flaschen­ware.
                  </p>
                  <p>
                    Wozu dann das Pilotprojekt mit den Adblue-Zapfsäulen? Zurzeit sind rund 200.000 Diesel-Pkw und -Transporter mit der SCR-Technik in Deutschland unterwegs, bis 2020 könnten aber schon drei von vier neuen Autos mit Selbstzünder eine Adblue-Versorgung benötigen. Shell und die Hersteller Audi, BMW, Mercedes, Porsche und VW wollen anhand dieses Pilotprojekts also lieber schon heute damit beginnen, die technisch unterschiedlichen Betankungssysteme der Hersteller aufeinander abzustimmen. Vorteil für uns Kunden: Wir haben dann genügend Zeit, uns an den schönen neuen Namen zu gewöhnen.
                  </p><!--googleoff: index-->
                  <div class="commercial">
                    <div id='div-gpt-ad-1421418194736-1' style=' width:505px; height:80px;'>
                      <script type='text/javascript'>
googletag.cmd.push(function () {
                      googletag.display('div-gpt-ad-1421418194736-1');
                      });
                      </script>
                    </div>
                  </div><!--googleon: index-->
                  <h2 class="zwischenueberschrift">
                    Service
                  </h2>
                  <p>
                    <b>Abgasnorm Euro 6</b>
                  </p>
                  <p>
                    Funktionsprinzip der SCR-Technologie: Adblue ist eine wässrige Harnstofflösung, die in einem Zusatztank mitgeführt wird. Die Motorelektronik steuert im Betrieb die Dosierung so, dass die im Abgasstrom enthaltenen schädlichen Stickoxide immer auf die richtige Menge an Reaktionspartnern treffen. Dazu wird das wassergelöste Adblue in das heiße Abgas eingedüst und hydrolisiert zu Ammoniak (NH3), das dann im nachgeschalteten SCR-Kat die Reduktion der Stickoxide zu unschädlichem Stickstoff und Wasser veranlasst.
                  </p><!--googleoff: index--><!--googleon: index-->
                  <h2 class="zwischenueberschrift">
                    Adblue
                  </h2>
                  <p>
                    <b>Zehn Fragen zehn Antworten</b>
                  </p>
                  <p>
                    <b>Was ist Adblue?</b><br>
                    Eine wässrige Harnstoff­lösung, die den Stickoxidanteil der Dieselmotoren um 90 Prozent senkt.
                  </p>
                  <p>
                    <b>Hat Adblue weitere Vorteile?</b><br>
                    Ja, der Kraftstoffverbrauch sinkt um bis zu fünf Prozent.
                  </p>
                  <p>
                    <b>Wo befindet sich Adblue?</b><br>
                    In einen separaten Tank, meist in der Reserveradmulde.
                  </p>
                  <p>
                    <b>Wie groß ist der Tank?</b><br>
                    Zwischen 20 und 30 Liter.
                  </p>
                  <p>
                    <b>Wie lange reicht der Tank?</b><br>
                    20.000 bis 30.000 Kilometer. Im Schnitt werden 0,1 Liter Adblue auf 100 Kilometer benötigt.
                  </p>
                  <p>
                    <b>Muss ich Adblue nachfüllen?<br></b> Im Normalfall ist die Tankgröße so ausgelegt, dass der Hersteller selbst bei der Inspektion nachfüllt. Sollte es vorher leer gehen, entweder über einen Tankstutzen oder einen speziellen Zugang im Kofferraum.
                  </p>
                  <p>
                    <b>Werde ich gewarnt, bevor der Tank leer ist?</b><br>
                    Ja, der Bordcomputer weist rechtzeitig darauf hin.
                  </p>
                  <p>
                    <b>Kann ich auch ohne Adblue fahren?</b><br>
                    In der Regel nicht. Das Starten des Motors ist dann nicht mehr möglich.
                  </p>
                  <p>
                    <b>Wo bekomme ich Adblue?</b><br>
                    Bei Autohändlern, Zubehörshops oder auch bei vielen Tankstellen.
                  </p>
                  <p>
                    <b>Wie viel kostet Adblue?</b><br>
                    5,87 Euro für einen Fünf- Liter-Kanister (Shell). Allgemein gilt: je größer der Kanister, desto billiger.
                  </p><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index-->
                </div>
                <div class="autor">
                  <div class="name">
                    <p>
                      Autor
                    </p><span itemprop="author" rel="author">Martin Schou</span>
                  </div>
                  <div class="foto">
                    <p>
                      Foto
                    </p><span rel="photographer">Total</span>
                  </div>
                  <div class="datum">
                    <p>
                      Datum
                    </p><span>24. April 2017</span>
                  </div>
                </div>
                <div class="articlebar">
                  <div class="rating is_module is_element_shared_Article_Rating" data-config="{&quot;ajaxUrl&quot;:&quot;\/\/www.firmenauto.de\/ajax\/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html\/YXJ0aWNsZV9yYXRpbmcjcmF0ZU5vd1RleHQ9OCtCZXdlcnR1bmdlbiZuZXdMaW5lPTA%3D&quot;,&quot;ajaxUrlRate&quot;:&quot;\/\/www.firmenauto.de\/ajax\/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html\/YXJ0aWNsZV9yYXRpbmdfcmF0ZSM%3D&quot;,&quot;alreadyRated&quot;:null}">
                    <div itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
                      <a title="5 Sterne voten" rel="nofollow" href="javascript:;" class="star5">5</a> <a title="4 Sterne voten" rel="nofollow" href="javascript:;" class="star4">4</a> <a title="3 Sterne voten" rel="nofollow" href="javascript:;" class="star3">3</a> <a title="2 Sterne voten" rel="nofollow" href="javascript:;" class="star2">2</a> <a title="1 Stern voten" rel="nofollow" href="javascript:;" class="star1">1</a> <span style="width: 60%;"><span itemprop="ratingValue">2,75</span> <span itemprop="bestRating">5</span> <span itemprop="ratingCount">8</span></span>
                    </div>
                  </div>
                  <div class="facebook">
                    <div class="fb-share-button" data-href="http://www.firmenauto.de/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html" data-width="115px" data-lang="en_U" data-type="button_count"></div>
                  </div>
                  <div class="tweet">
                    <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-lang="en">Tweet</a> <script type="text/javascript" src="http://platform.twitter.com/widgets.js">
</script>
                  </div>
                  <div class="gplus">
                    <g:plusone size="medium">
                  </div>
                </div>
              </div>
              <div class="article_sidebar">
                <div class="minimenu">
                  <span class="headline">In diesem Artikel</span>
                  <ul>
                    <li class="active">
                      <a href="http://www.firmenauto.de/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html">1. Artikel</a>
                    </li>
                  </ul>
                </div><div class="miniteaser">
    <a href="http://www.firmenauto.de/adblue-zu-risiken-und-nebenwirkungen-8907392.html">
                    <img  src="http://img1.firmenauto.de/image-2-topArticleEntry-88da63b8-282714.jpg" alt="" title="" height="100" width="155" />            </a>
    <h4><a href="http://www.firmenauto.de/adblue-zu-risiken-und-nebenwirkungen-8907392.html">
            <span class="headline">Adblue</span>
            <span class="hide">:</span>
            <span class="subline">Das sollten Sie über Adblue wissen</span>
        </a>
    </h4>
</div><div class="miniteaser">
    <a href="http://www.firmenauto.de/tesla-chef-elon-musk-dringt-in-lkw-klasse-vor-tesla-kuendigt-e-lkw-fuer-september-an-8927058.html">
                    <img  src="http://img3.firmenauto.de/image-2-topArticleEntry-b2724ee4-282622.jpg" alt="" title="" height="100" width="155" />            </a>
    <h4><a href="http://www.firmenauto.de/tesla-chef-elon-musk-dringt-in-lkw-klasse-vor-tesla-kuendigt-e-lkw-fuer-september-an-8927058.html">
            <span class="headline">Tesla plant eigenen Elektro-Lkw</span>
            <span class="hide">:</span>
            <span class="subline">Eilt uns Tesla bald auch bei den Lkw voraus?</span>
        </a>
    </h4>
</div><div class="miniteaser">
    <a href="http://www.firmenauto.de/so-planen-peugeot-und-citroen-ihre-zukunft-mehr-premium-und-alles-elektrisch-8897624.html">
                    <img  src="http://img3.firmenauto.de/PSA-will-in-Zukunft-die-Antriebe-seiner-Modelle-staerker-elektrifizieren-Die-Studie-Peugeot-Instinct-gab-eine-Vorgeschmack-auf-die-kuenftige-Strategie-des-Konzerns-2-topArticleEntry-6d473dc1-282480.jpg" alt="PSA will in Zukunft die Antriebe seiner Modelle stärker elektrifizieren. Die Studie Peugeot Instinct gab eine Vorgeschmack auf die künftige Strategie des Konzerns" title="" height="100" width="155" />            </a>
    <h4><a href="http://www.firmenauto.de/so-planen-peugeot-und-citroen-ihre-zukunft-mehr-premium-und-alles-elektrisch-8897624.html">
            <span class="headline">So planen Peugeot und Citroen ihre Zukunft</span>
            <span class="hide">:</span>
            <span class="subline">Mehr Premium und alles elektrisch</span>
        </a>
    </h4>
</div><!--T:1,1758804321289-->
              </div>
            </div>
            <div class="disqus_box">
              <div class="teaserheader">
                <span>Kommentare</span>
              </div>
              <div class="box kommentare_uebersicht">
                <div id="disqus_thread"></div><script type="text/javascript">
/**
                RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
                var disqus_config = function () {
                 this.page.url = "http://www.firmenauto.de/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html";
                 this.page.identifier = "comments-6518467";
                };
                (function()
                {
                var d = document, s = d.createElement('script');
                s.src = '//firmenauto.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>
            </div>
          </div>
          <div class="sidecol">
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-8' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-8');
                });
                </script>
              </div>
            </div><!-- Box Newsletter Anmeldung -->
            <div class="nointelliTXT sidenewsletterteaser">
              <div class="teaserheader">
                <span>Kostenloser Newsletter</span>
              </div><img src="http://www.firmenauto.de/img/fa/specialimages/newsletter_small.png" alt="Newsletter Small">
              <p>
                <span>+++ Alle Tests +++<br>
                +++ Alle News +++<br></span><br>
                Und immer bequem und kostenlos per E-Mail.
              </p>
              <form class="customform" action="http://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html" method="post">
                <fieldset>
                  <input name="email" class="input" type="email" placeholder="Ihre E-Mail-Adresse"> <input class="button" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Newsletter','url':'Button-Klick'}}" type="submit" value="› Abschicken">
                  <div class="singlecheckbox">
                    <label class="checkbox" for="privacy"><input type="checkbox" name="privacy" value="1" id="privacy"> Ich habe die <a rel="nofollow" href="http://www.firmenauto.de/datenschutz-473864.html">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
                  </div>
                </fieldset>
              </form>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-9' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-9');
                });
                </script>
              </div>
            </div>
            <div class="basicteaser">
              <div class="teaserheader">
                <span>Shop</span>
              </div>
              <div class="teasersublist">
                <div>
                  <a onclick="clickEvent(288308)" href="http://www.firmenauto.de/abo" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':'Kein Name'}}"><img src="http://img1.firmenauto.de/Firmenauto-rubricTiny-def7e2df-62669.jpg" alt="Firmenauto" title="Firmenauto" height="93" width="140"></a> <a onclick="clickEvent(288308)" href="http://www.firmenauto.de/abo" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':'Kein Name'}}"><span class="headline">Der FIRMENAUTO-Shop</span> <span class="subline">Für Abonnenten mit bis zu 30% Preisvorteil. Im ETM-Webshop erhalten Sie attraktive Angebote.</span></a>
                </div>
              </div>
            </div><script type="text/javascript">
function clickEvent(bid) {
            if (bid == 2030525) {
            var clickUrl = "https://ad.doubleclick.net/ddm/trackclk/N9166.271618MOTOR-PRESSE-ONLINE./B9963310.134014356;dc_trk_aid=306653512;dc_trk_cid=71975197;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=";
            var i = document.createElement("img");
            i.src = clickUrl;
            }
            }

            if (typeof application == 'undefined') {
            application = {};
            }

            if (!application.trackCustom) {
            application.trackCustom = {};
            }

            application.trackCustom["Kein Name"] = {
            ga: {
            event: "Vermarktung",
            value: "Bild-Text-Teaser",
            url: "Kein Name BID: 288308"
            }
            };
            </script>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-10' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-10');
                });
                </script>
              </div>
            </div>
            <div class="nointelliTXT magazineteaser">
              <div class="teaserheader">
                <span>Aktuelles Heft</span>
              </div>
              <div>
                <a rel="nofollow" href="http://www.firmenauto.de/heft/heft-05-2017-8907287.html"><img src="http://img1.firmenauto.de/FA-05-Titel-magazineSide-47c71122-282611.jpg" alt="FA 05 Titel" title="FA 05 Titel" height="182" width="140"> Aktuelle Ausgabe <span class="headline">Heft 05/2017</span></a>
                <ul>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Heft bestellen'}}" href="http://shop.motorpresse.de/firmenauto/einzelhefte/" rel="nofollow" target="_blank">› Heft bestellen</a>
                  </li>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Jahresabo'}}" href="http://shop.motorpresse.de/firmenauto/abo/abo-fur-mich/firmenauto-jahresabo.html" rel="nofollow" target="_blank">› Jahresabo bestellen</a>
                  </li>
                  <li>
                    <a data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Heft-Teaser','url':'Probeabo'}}" href="http://shop.motorpresse.de/firmenauto/abo/abo-fur-mich/firmenauto-probeabo-2.html" rel="nofollow" target="_blank">› Probeabo bestellen</a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1421418194736-11' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-11');
                });
                </script>
              </div>
            </div><!--T:0,27608871459961--><!--T:0,24700164794922--><!--T:0,12111663818359-->
          </div>
        </div>
      </div>
      <div class="cookie_hint is_module is_element_shared_Structure_CookieWarning" style="display: none;">
        <span>Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a target="_blank" href="http://www.firmenauto.de/datenschutz-473864.html">Mehr Infos</a> <a href="javascript:;" class="button is_agree_button">OK</a></span>
      </div>    <div class="nointelliTXT header is_module is_element_shared_Structure_Header">
                    <a href="http://www.firmenauto.de" class="logo">
                <img title="Zur Startseite"
                     src="http://www.firmenauto.de/img/fa/firmenauto.png?v=2"
                     alt="Firmenauto Logo">
            </a>
        
                    <div class="searchandapp ">
                <form class="is_search_form" action="http://www.firmenauto.de/suche-473876.html"
                      method="get">
                    <input class="input" autocapitalize="off" autocorrect="off" type="text" name="q" value=""/>
                    <ul class="is_customdropdown">
                                                    <li class="active"                                data-value="0">Alle Bereiche</li>
                                                    <li                                data-value="1">Branche</li>
                                                    <li                                data-value="2">Auto</li>
                                                    <li                                data-value="3">Management</li>
                                                    <li                                data-value="4">ecoFleet</li>
                                                    <li                                data-value="5">Recht/Steuer</li>
                                                    <li                                data-value="6">Service</li>
                                                    <li                                data-value="7">Firmenauto des Jahres</li>
                                            </ul>
                    <input type="hidden" name="t" value=""/>
                    <input class="submit" type="submit" value=""/>
                </form>
                                    <div class="magazinlink">
        <a class="bigimage" href="http://www.firmenauto.de/heft/heft-05-2017-8907287.html">
        <img alt="" src="http://img4.firmenauto.de/FA-05-Titel-headerMagazineBig-3aaf8c8a-282611.jpg">
    </a>

    <div>
                    Gratis ePaper                <p>
            <a href="http://www.firmenauto.de/heft/heft-05-2017-8907287.html">
                Heft                05                /
                2017            </a>
        </p>
    </div>
</div>                
                            </div>
            <div class="navigation">
    <ul class="first">
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':false}}"                  href="http://www.firmenauto.de/branchen-news-472101.html">Branche</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Aktuelles'}}"                  href="http://www.firmenauto.de/branchen-aktuelles-4497729.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Unternehmen'}}"                  href="http://www.firmenauto.de/branche-unternehmen-6537271.html">Unternehmen</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Personalien'}}"                  href="http://www.firmenauto.de/branchen-personalien-4497732.html">Personalien</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Fahrzeugmarkt'}}"                  href="http://www.firmenauto.de/branche-flottenmarkt-6487222.html">Fahrzeugmarkt</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Politik'}}"                  href="http://www.firmenauto.de/politik-6487227.html">Politik</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Interviews'}}"                  href="http://www.firmenauto.de/branche-interviews-6537279.html">Interviews</a>
                    </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Branche','url':'Flotten-Termine'}}"  href="http://www.firmenauto.de/termine-uebersicht-6530606.html"  >Flotten-Termine</a>
                                </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':false}}"   class="active"                href="http://www.firmenauto.de/auto-488315.html">Auto</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Aktuelles'}}"                  href="http://www.firmenauto.de/auto-aktuelles-488318.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Test'}}"                  href="http://www.firmenauto.de/auto-test-488321.html">Test</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Reifen'}}"                  href="http://www.firmenauto.de/auto-reifen-6537303.html">Reifen</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Technik und Zubeh\u00f6r'}}"   class="active"                href="http://www.firmenauto.de/autotechnik-und-zubehoer-494593.html">Technik und Zubehör</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Ratgeber'}}"                  href="http://www.firmenauto.de/auto-ratgeber-6562274.html">Ratgeber</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Die sparsamsten Autos'}}"                  href="http://www.firmenauto.de/auto-die-sparsamsten-autos-6537327.html">Die sparsamsten Autos</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auto','url':'Klassiker'}}"                  href="http://www.firmenauto.de/klassiker-4080976.html">Klassiker</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':false}}"                  href="http://www.firmenauto.de/transporter-6537307.html">Transporter</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Aktuelles'}}"                  href="http://www.firmenauto.de/transporter-aktuelles-6537309.html">Aktuelles</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Test'}}"                  href="http://www.firmenauto.de/transporter-test-6537313.html">Test</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Transporter','url':'Reifen'}}"                  href="http://www.firmenauto.de/transporter-reifen-6537316.html">Reifen</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':false}}"                  href="http://www.firmenauto.de/ecofleet-472144.html">ecoFleet</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Elektromobilit\u00e4t'}}"                  href="http://www.firmenauto.de/ecofleet-elektromobilitaet-6537331.html">Elektromobilität</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Hybridantrieb'}}"                  href="http://www.firmenauto.de/ecofleet-hybridantrieb-6537334.html">Hybridantrieb</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'ecoFleet','url':'Erdgas\/Autogas'}}"                  href="http://www.firmenauto.de/ecofleet-erdgas-autogas-6537337.html">Erdgas/Autogas</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Management','url':false}}"                  href="http://www.firmenauto.de/management-6537343.html">Management</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Finanzierung'}}"                  href="http://www.firmenauto.de/management-finanzierung-6537346.html">Finanzierung</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Fuhrparkmanagement'}}"                  href="http://www.firmenauto.de/management-fuhrparkmanagement-6537351.html">Fuhrparkmanagement</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Versicherung'}}"                  href="http://www.firmenauto.de/management-versicherung-6537598.html">Versicherung</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Dienstreise'}}"                  href="http://www.firmenauto.de/management-dienstreise-6537601.html">Dienstreise</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Aus der Praxis'}}"                  href="http://www.firmenauto.de/management-praxis-6537604.html">Aus der Praxis</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Markt\u00fcbersichten'}}"                  href="http://www.firmenauto.de/management-marktuebersichten-6537609.html">Marktübersichten</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Management','url':'Tankkarten'}}"                  href="http://www.firmenauto.de/tankkarten-8035845.html">Tankkarten</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':false}}"                  href="http://www.firmenauto.de/recht-472138.html">Steuer / Recht</a>
                            <ul class="second">
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':'Urteile'}}"                  href="http://www.firmenauto.de/recht-urteile-6537615.html">Urteile</a>
                    </li>
                                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Steuer \/ Recht','url':'Ratgeber'}}"                  href="http://www.firmenauto.de/recht-ratgeber-6537618.html">Ratgeber</a>
                    </li>
                            </ul>
            </li>
                        
    <li>
                    <a data-tracking="{'ga':{'event':'Navigation','value':'Firmenauto des Jahres','url':false}}"                  href="http://www.firmenauto.de/firmenauto-des-jahres-472148.html">Firmenauto des Jahres</a>
                    </li>
                        
    <li>
                    <a aria-haspopup="true"  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':false}}"                  href="http://www.firmenauto.de/service-472141.html">Service</a>
                            <ul class="second">
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Abo'}}"  href="http://www.firmenauto.de/abo"  >Abo</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Newsletter'}}"  href="http://www.firmenauto.de/jetzt-kostenlos-newsletter-abonnieren-473882.html"  >Newsletter</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Who is Who'}}"  href="http://www.firmenauto.de/whoiswho" target="_blank" >Who is Who</a>
                                </li>
                                        
    <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Heftarchiv Firmenauto'}}"  href="http://www.firmenauto.de/heftarchiv-firmenauto-472200.html?jahr=2017"  >Heftarchiv Firmenauto</a>
                                </li>
                            </ul>
            </li>
            </ul>
</div>
<div class="breadbar">
    <div class="sozialbar">
                                                    <a target="_blank" rel="nofollow"                    class="ico_facebook" href="https://www.facebook.com/firmenauto" title="Facebook" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Facebook'}}" >Facebook</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_twitter" href="https://twitter.com/Firmenauto" title="Twitter" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Twitter'}}" >Twitter</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_gplus" href="https://plus.google.com/b/110929053407062823129/110929053407062823129/posts" title="Google+" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Google+'}}" >Google+</a>
                                                            <a                    class="ico_rss" href="http://www.firmenauto.de/rss-feeds-473879.html" title="RSS-Feeds" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'RSS-Feeds'}}" >RSS-Feeds</a>
                        </div>
            <ul class="breadcrumb">
                        <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="http://www.firmenauto.de" itemprop="url">
                        <span itemprop="title">
                            Startseite                        </span>
                    </a>
                            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="http://www.firmenauto.de/auto-488315.html" itemprop="url">
                        <span itemprop="title">
                            Auto                        </span>
                    </a>
                            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="http://www.firmenauto.de/autotechnik-und-zubehoer-494593.html" itemprop="url">
                        <span itemprop="title">
                            Technik und Zubehör                        </span>
                    </a>
                            </li>
            </ul>        </div>            </div>
    <div class="nointelliTXT header_topbar">
        <div>
            <ul class="linklist">
                                                            <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'Eurotransport'}}" href="http://www.eurotransport.de/" target="_blank"
                            >Eurotransport</a>
                        </li>
                                                </ul>
                    </div>
    </div>
<!--T:5,2549839019775-->
      <div class="mainadbox commercial">
        <div class="skyscraper right">
          <div id='div-gpt-ad-1421418194736-12'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-12');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper left">
          <div id='div-gpt-ad-1421418194736-13'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-13');
                });
            </script>
          </div>
        </div>
        <div class="commercial">
          <div id='div-gpt-ad-1421418194736-3' style=' width:770px; height:250px;'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-3');
                });
            </script>
          </div>
        </div>
        <div class="leaderbord is_module is_element_shared_Important_Leaderboard">
          <div id='div-gpt-ad-1421418194736-4'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-4');
                });
            </script>
          </div>
        </div>
      </div>
      <div class="commercial center_me">
        <div id='div-gpt-ad-1421418194736-0' style=' width:400px; height:400px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-0');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1421418194736-15' style=' width:400px; height:90px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1421418194736-15');
                });
          </script>
        </div>
      </div><!--T:0,19097328186035--><script type="text/javascript">
  (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
      ga('create', 'UA-5933623-6', 'firmenauto.de');
        ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
      </script>
    </div>
    <div class="footer">
          <div class="footer_content">
        <div class="footer_links">
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.facebook.com/firmenauto">Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="https://twitter.com/Firmenauto">Twitter</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/newsletter-473882.html">Newsletter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.youtube.com/firmenauto">YouTube</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/bussgeldrechner-so-teuer-wird-das-knoellchen-6568530.html">Bussgeldrechner</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="/heftarchiv-firmenauto-472200.html?jahr=2017">Heftarchiv FIRMENAUTO</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/englisch/mediarates_information_firmenauto_2017_e.pdf">Mediarates</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/englisch/mediarates_who_is_who_pkw_2017_englisch.pdf">Who is Who Mediarates</a></li>
                                            <li>
                            <a target="_self"                                href="                         ">                          </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/deutsch/mediadaten_firmenauto_2017.pdf">Mediadaten</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/deutsch/mediadaten_who_is_who_pkw_2017.pdf">Who is Who Mediadaten</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/deutsch/mediadaten_firmenauto_de_2017.pdf">Mediadaten firmenauto.de</a></li>
                                            <li>
                            <a target="_self"                                href="http://download.eurotransport.de/Mediadaten/2017/etm-verlag/englisch/mediarates_fa_online_2017_englisch.pdf">Mediarates firmenauto.de</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/whoiswho">Who is who</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/geschenkabo">Geschenkabo</a></li>
                                            <li>
                            <a target="_self"                                href="                             ">                        </a></li>
                                            <li>
                            <a target="_self"                                href="                ">                    </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/probeabo">Probeabo</a></li>
                                            <li>
                            <a target="_self"                                href="https://plus.google.com/b/110929053407062823129/110929053407062823129/posts">Google+</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/jahresabo">Jahresabo</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.firmenauto.de/shop">Shop</a></li>
                                    </ul>
                    </div>
    </div>
<!--T:1,0309219360352-->
    <div class="servicebar">
        <div class="footer_content">
            <ul>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/kontakt-473873.html">Kontakt</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/allgemeine-geschaeftsbedingungen-473858.html">AGB</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/datenschutz-473864.html">Datenschutzerklärung</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/impressum-473861.html">Impressum</a>
                    </li>
                                    <li>
                        <a rel="nofollow"                            href="http://www.firmenauto.de/rss-feeds-473879.html">RSS</a>
                    </li>
                            </ul>
        </div>
    </div>
<!--T:0,4880428314209-->
    </div><script type="text/javascript">
if (typeof application === "undefined") {
        application = {};
    }

    application.stage = "production";
    application.baseUrl = "http://www.firmenauto.de";
    application.trackAdBlock = true;
    application.track404 = false;
    application.trackAds = true;
    application.trackRubric = {"rubric":"Auto","subrubric":"Technik und Zubeh\u00f6r"};
    application.trackArticle = {"url":"http:\/\/www.firmenauto.de\/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html","type":"Text","portal":null,"title":"AdBlue: Was Sie \u00fcber den Dieselzusatz wissen m\u00fcssen"};
    application.trackTopic = false;
    application.genericClose = 'Schließen';
    application.trackWoopra = false;
    application.brandInfo = false;
    application.articleUrl = "http://www.firmenauto.de/adblue-was-sie-ueber-den-dieselzusatz-wissen-muessen-6518467.html";
    application.articleTitle = "AdBlue: Was Sie &uuml;ber den Dieselzusatz wissen m&uuml;ssen";



    </script>
  </body>
</html><!--T:28,032779693604-->