<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Kongress "Vernetzte Mobilität": Jetzt Freiticket gewinnen - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/kongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html"/>
<meta name="realurl" content="https://www.firmenauto.de/kongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html"/>
<meta name="CID" content="10502629"/>
<meta name="layout" content="277"/>
<meta name="description" content="Am 17. Januar findet in Salzburg der Fachkongress &#39;Vernetzte Mobilität&#39; statt. Leser von firmenauto.de bekommen 20 Prozent Rabatt oder können Freitickets gewinnen. Kongress "/>
<meta name="keywords" content="Mobilitaet,Mobilität,Vernetzte,Kongress,Januar,Salzburg,Fachkongress,Jetzt,Freitickets,Carsulting,Prozent,Branchen-News,Aktuelles"/>
<meta name="news_keywords" content="Mobilitaet,Mobilität,Vernetzte,Kongress,Januar,Salzburg,Fachkongress,Jetzt,Freitickets,Carsulting,Prozent,Branchen-News,Aktuelles"/>
<meta property="article:published_time" content="2018-11-28T09:01:58"/>
<meta name="date" content="2018-11-28"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr4.firmenauto.de/image-fotoshowBig-34c5e24b-271694.jpg"/>
<meta property="og:title" content="Kongress &quot;Vernetzte Mobilität&quot;: Jetzt Freiticket gewinnen"/>
<meta property="og:description" content="Am 17. Januar findet in Salzburg der Fachkongress &quot;Vernetzte Mobilität&quot; statt. Leser von firmenauto.de bekommen 20 Prozent Rabatt und können Freitickets gewinnen."/>
<meta property="og:url" content="https://www.firmenauto.de/kongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Jetzt Freiticket gewinnen"/>
<meta name="headline" content="Kongress &#34;Vernetzte Mobilität&#34;"/>
<meta name="thumbnail" content="https://imgr4.firmenauto.de/image-oldListEntry-c57ca0c5-271694.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr3.firmenauto.de/image-rotationTeaserEntry-6bbfa6b-271694.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr2.firmenauto.de/image-rubricBig-ec3d6ae0-271694.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr2.firmenauto.de/image-rubricTiny-e95aefda-271694.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr3.firmenauto.de/image-sideFiveEntry-fc6932-271694.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="6973"/>
<meta name="treepath_lvl2" content="12268"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Hanno Boblenz"/>
<meta name="author" content="Hanno Boblenz"/>
<meta name="full_treepath" content="|,6971,6973,12268,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Branchen-News"/>
<meta name="navigation_ebene_2" content="Aktuelles"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Mobilitäts-Kongress"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr4.firmenauto.de/image-fotoshowBig-34c5e24b-271694.jpg"/>
<meta name="twitter:title" content="Kongress &amp;quot;Vernetzte Mobilität&amp;quot;: Jetzt Freiticket gewinnen"/>
<meta name="twitter:description" content="Am 17. Januar findet in Salzburg der Fachkongress &amp;quot;Vernetzte Mobilität&amp;quot; statt. Leser von firmenauto.de bekommen 20 Prozent Rabatt und können Freitickets gewinnen."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.firmenauto.de/branchen-news/","name":"Branchen-News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.firmenauto.de/branchen-news/aktuelles/","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Am 17. Januar veranstaltet der Mobilitätsberater Carsulting im im Messezentrum Salzburg den dritten internationalen Fachkongress \"Vernetzte Mobilität\"individuelle Mobilität.</p><h3>Die Agenda:</h3><p><b>Fahrzeugdigitalisierung - der Weg vom selbst Fahren zum hochautomatisierten Fahren</b> (Thomas Stottan, Audi Mobil Elektronik)</p><p><b>Computer auf Rädern - Datenschutz im Auto (</b>Anwalt Michael Pachinger, SCWP)</p><p><b>Vernetzte Daten &amp; Services - Der Treibstoff für die Mobilitätsdienste von Morgen</b> (Alexander Haid, Caruso)</p><p><b>Individuell Mobilität im digitalen Zeitalter</b> (Harald Asböck, Uniqa Insurance)</p><p><b>Ladelösungen für Unternehmen</b> (Dr. Michael-Viktor Fischer, Smatrics)</p><p><b>Das E-Auto im betrieblichen Fuhrpark - Chancen und herausforderungen</b> (Alexander Decker, Comfortcharge)</p><p><b>Unternehmensgetriebene Effizienzsteigerung der Pendlermobilität</b> (Albert Vogl-Bader, Carployee)</p><p><b>Mobilitätsbudget als Instrument ds betrieblichen Mobilitätsmanagement</b> (Paul Seelmeyer/Maximilian Binder, Capgemini)</p><p>Eintritt: 398 Euro. Leser von firmenauto bekommen 20 Prozent Rabatt, wen sie sich vor 20. Dezember mit Code \"firmenauto\" auf <a href=\"http://www.vernetzte-mobilitaet.eu/\" target=\"_blank\">Vernetzte Mobilität</a> registrieren. Zusätzlich werden unter all den Anmeldungen fünf kostenlose Tickets verlost - die Gewinner erhalten den Ticketpreis umgehend rückerstattet.</p><p></p>","articleSection":"Branchen-News, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Hanno Boblenz","jobTitle":"","url":"https://www.firmenauto.de/autor/robert-thiem-495662.html"}],"headline":"Jetzt Freiticket gewinnen","dateModified":"2018-11-26 13:27","alternativeHeadline":"Kongress \"Vernetzte Mobilität\"","url":"https://www.firmenauto.de/kongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html","description":"Am 17. Januar findet in Salzburg der Fachkongress 'Vernetzte Mobilität' statt. Leser von firmenauto.de bekommen 20 Prozent Rabatt oder können Freitickets gewinnen. Kongress ","inLanguage":"deutsch, german","keywords":"Mobilität, Vernetzte, Kongress, Januar, Salzburg, Fachkongress, Jetzt, Freitickets, Carsulting, Prozent","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"https://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2018-11-26 13:01","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr2.firmenauto.de/image-fotoshowThumb-eb72b166-271694.jpg","image":{"@type":"ImageObject","url":"https://imgr4.firmenauto.de/image-articleDetail-c115f3df-271694.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"rholive":{"code":"url=http%3A%2F%2Fwww.firmenauto.de%2Fkongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html&c=10502629&b=2755905&l=277&tit=Kongress%20%22Vernetzte%20Mobilit%C3%A4t%22%3A%20Jetzt%20Freiticket%20gewinnen%20-%20firmenauto&r=&tpn=%2C%2C%7Cundefined&vb=&tn=","config":{"host":"//r.firmenauto.de","mandant":"fa","mandantDesktop":"fa","mandantDesktopAi":"fa","adblockActive":"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-aktiv-4180466.html&amp;c=4180466&amp;b=1981916&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+aktiv&amp;tn=Adblock+aktiv&amp;tc=9538|13609|27848&amp;tid=27848&amp;tp=9538|13609&amp;m=ams&amp;nc=1","adblockInactive":"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-inaktiv-4180470.html&amp;c=4180470&amp;b=1981920&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+inaktiv&amp;tn=Adblock+inaktiv&amp;tc=9538|13609|27849&amp;tid=27849&amp;tp=9538|13609&amp;m=ams&amp;nc=1"}},"ivw":{"code":"branchen-news","noInitial":false,"config":{"sv":"ke","identifier":"firmauto"}},"config":{"headlineAndTitle":"Kongress \"Vernetzte Mobilität\": Jetzt Freiticket gewinnen"},"initial":{"ga":[{"event":"Seitenansichten","value":"Kongress \"Vernetzte Mobilität\": Jetzt Freiticket gewinnen","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"10502629"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=630929580402255&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "Mobilität, Vernetzte, Kongress, Januar, Salzburg, Fachkongress, Jetzt, Freitickets, Carsulting, Prozent";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fia_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
</script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.firmenauto.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<a href="https://www.firmenauto.de/heft/heft-12-2018-10492366.html" class="v-A_-epaper">Kostenloses ePaper</a>
</div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
class="v-A_-nav__submenu--active"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/spritsparer-aller-klassen/"
>Spritsparer aller Klassen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-werkstatt/"
>Autoreparaturen/Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung/"
>Autovermietung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/beschriftung-folierung-lacke/"
>Beschriftung, Folierung, Lacke</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/bewertung-und-gutachten/"
>Bewertung und Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurservice/"
>Chauffeurservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtrainings/"
>Fahrtrainings</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagementgesellschaften/"
>Fuhrparkmanagementgesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungs-und-dokumentenservice/"
>Zulassungs- und Dokumentenservice</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a></li>
<li><a href="https://www.firmenauto.de/branchen-news/aktuelles/">Aktuelles</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Kongress "Vernetzte Mobilität"</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Jetzt Freiticket gewinnen</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="mailto:?subject=Kongress%20%22Vernetzte%20Mobilit%C3%A4t%22%3A%20Jetzt%20Freiticket%20gewinnen&body=https://www.firmenauto.de/kongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html" class="v-A_-socialmedia v-A_-socialmedia--email"></a>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-linkedin-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr4.firmenauto.de/image-articleDetail-c115f3df-271694.jpg" alt="">
<span class="v-A_-article__copyright">Foto: Foto-Ruhrgebiet/Fotolia</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead"><p>Am 17. Januar findet in Salzburg der Fachkongress "Vernetzte Mobilität" statt. Leser von firmenauto.de bekommen 20 Prozent Rabatt und können Freitickets gewinnen.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">28.11.2018</span>
<span class="v-A_-article__info">Hanno Boblenz</span>
</div>
<div class="">
<!--googleon: index-->
<p>Am 17. Januar veranstaltet der Mobilitätsberater Carsulting im im Messezentrum Salzburg den dritten internationalen Fachkongress "Vernetzte Mobilität"individuelle Mobilität.</p><!--googleoff: index-->
<!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Die Agenda:</h3><p><strong>Fahrzeugdigitalisierung - der Weg vom selbst Fahren zum hochautomatisierten Fahren</strong> (Thomas Stottan, Audi Mobil Elektronik)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Computer auf Rädern - Datenschutz im Auto (</strong>Anwalt Michael Pachinger, SCWP)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Vernetzte Daten &amp; Services - Der Treibstoff für die Mobilitätsdienste von Morgen</strong> (Alexander Haid, Caruso)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Individuell Mobilität im digitalen Zeitalter</strong> (Harald Asböck, Uniqa Insurance)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ladelösungen für Unternehmen</strong> (Dr. Michael-Viktor Fischer, Smatrics)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Das E-Auto im betrieblichen Fuhrpark - Chancen und herausforderungen</strong> (Alexander Decker, Comfortcharge)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Unternehmensgetriebene Effizienzsteigerung der Pendlermobilität</strong> (Albert Vogl-Bader, Carployee)</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p><strong>Mobilitätsbudget als Instrument ds betrieblichen Mobilitätsmanagement</strong> (Paul Seelmeyer/Maximilian Binder, Capgemini)</p><!--googleoff: index-->
<!--googleon: index-->
<p>Eintritt: 398 Euro. Leser von firmenauto bekommen 20 Prozent Rabatt, wen sie sich vor 20. Dezember mit Code "firmenauto" auf <a href="http://www.vernetzte-mobilitaet.eu/" target="_blank">Vernetzte Mobilität</a> registrieren. Zusätzlich werden unter all den Anmeldungen fünf kostenlose Tickets verlost - die Gewinner erhalten den Ticketpreis umgehend rückerstattet.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/kongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr4.firmenauto.de/Hanno-Boblenz-authorThumb-34202222-310955.jpg" alt="Hanno Boblenz"></div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/robert-thiem-495662.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Hanno Boblenz</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.firmenauto.de/kongress-vernetzte-mobilitaet-jetzt-freiticket-gewinnen-10502629.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10502629"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/checktech-drive-fuehrerscheinkontrolle-fuer-unterwegs-10503001.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">CheckTech Drive</span>
<span class="v-A_-headline v-A_-headline--gamma">Führerscheinkontrolle für unterwegs</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/pendler-app-von-toyota-mit-wenigen-klicks-zur-fahrgemeinschaft-10502572.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Pendler-App von Toyota</span>
<span class="v-A_-headline v-A_-headline--gamma">Mit wenigen Klicks zur Fahrgemeinschaft</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr3.firmenauto.de/FA-12-2018-Titel-magazineArticleTeaser-f2cafe98-311601.jpg" alt="FA 12 2018 Titel">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 12 / 2018</span>
<span class="v-A_-text">16. November 2018</span>
<a href="https://www.firmenauto.de/heft/heft-12-2018-10492366.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Print/Firmenauto-12-2018.html" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/checktech-drive-fuehrerscheinkontrolle-fuer-unterwegs-10503001.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.firmenauto.de/CheckTech-DRIVE-Digitale-Fuehrerscheinkontrolle-relatedTopic-6ed0c527-312427.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">CheckTech Drive</span>
<span class="v-A_-subline v-A_-subline--gamma">Führerscheinkontrolle für unterwegs</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/pendler-app-von-toyota-mit-wenigen-klicks-zur-fahrgemeinschaft-10502572.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Toyota-Pendler-App-relatedTopic-1c860649-312248.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Pendler-App von Toyota</span>
<span class="v-A_-subline v-A_-subline--gamma">Mit wenigen Klicks zur Fahrgemeinschaft</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/bundesverband-fuhrparkmanagement-die-story-vom-schmutzigen-diesel-10490867.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/image-relatedTopic-e4214e42-213514.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Bundesverband Fuhrparkmanagement</span>
<span class="v-A_-subline v-A_-subline--gamma">Die Story vom schmutzigen Diesel</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/firmenauto-ausgabe-12-2018-schwerpunkt-elektromobilitaet-10489037.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/FA-12-2018-Heft-Meldung-relatedTopic-36761163-311600.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">firmenauto Ausgabe 12/2018</span>
<span class="v-A_-subline v-A_-subline--gamma">Schwerpunkt Elektromobilität</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-12-2018-10492366.html" class="v-A_-teaser__medium__img">
<img src="https://imgr2.firmenauto.de/FA-12-2018-Titel-magazineSidecol-176c0605-311601.jpg" alt="FA 12 2018 Titel">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">12/2018</span>
<span class="v-A_-teaser__medium__text">16. November 2018</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-12-2018-10492366.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/Who-is-Who-Titel-sidecolThumb-2a4095ad-295018.jpg" alt="Who is Who Titel">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/auto-diebstaehle-weniger-faelle-hoehere-schaeden-10493034.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/image-sidecolThumb-b332d2cc-312032.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Auto-Diebstähle</span>
<span class="v-A_-subline v-A_-subline--gamma">
Weniger Fälle, höhere Schäden</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/kraftstoffpreise-auf-rekordhoch-so-halten-sie-die-spritkosten-im-griff-10493030.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/image-sidecolThumb-b616d207-312031.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Kraftstoffpreise auf Rekordhoch</span>
<span class="v-A_-subline v-A_-subline--gamma">
Spritkosten im Griff behalten</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2018/deutsch/mediadaten_firmenauto_2018.pdf" target=&#34;_blank&#34;>firmenauto Print / firmenauto Print (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2018/deutsch/mediadaten_firmenauto_de_2018.pdf" target=&#34;_blank&#34;>firmenauto.de / firmenauto.de (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv/Abos</span>
<ul>
<li>
<a href="https://www.firmenauto.de/heftarchiv-firmenauto-473870.html" target=&#34;_self&#34;>Heftarchiv</a>
</li>
<li>
<a href="https://www.firmenauto.de/probeabo" target=&#34;_blank&#34;>Probeabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/geschenkabo" target=&#34;_blank&#34;>Geschenkabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/jahresabo" target=&#34;_blank&#34;>Jahresabo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2018 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1543394241
"/>
<script src="/js/bundle.js?v=1543394241
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>