<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>70 Jahre Alfa Romeo 1900: Mit Vollgas und Vielfalt in die Moderne - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/70-jahre-alfa-romeo-1900-mit-vollgas-und-vielfalt-in-die-moderne-11165624.html"/>
<meta name="realurl" content="https://www.firmenauto.de/70-jahre-alfa-romeo-1900-mit-vollgas-und-vielfalt-in-die-moderne-11165624.html"/>
<meta name="CID" content="11165624"/>
<meta name="layout" content="277"/>
<meta name="description" content="Er gilt als Urmaß für alle Alfa der Moderne und dennoch ist der in 30 Karosserien gebaute Typ 1900 "/>
<meta name="keywords" content="Alfa,Romeo,1900,Jahre,Giulietta,Berlina,Marke,Spider,Moderne,Mark,2020,Auto,Klassiker"/>
<meta name="news_keywords" content="Alfa,Romeo,1900,Jahre,Giulietta,Berlina,Marke,Spider,Moderne,Mark,2020,Auto,Klassiker"/>
<meta property="article:published_time" content="2020-08-02T08:00:00"/>
<meta name="date" content="2020-08-02"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-6f867be3-333977.jpg"/>
<meta property="og:title" content="70 Jahre Alfa Romeo 1900: Mit Vollgas und Vielfalt in die Moderne"/>
<meta property="og:description" content="Er gilt als Urmaß für alle Alfa der Moderne und dennoch ist der in 30 Karosserien gebaute Typ 1900 ein wenig in Vergessenheit geraten. Zu Unrecht, denn als bella Berlina, rasanter Mille-Miglia-Racer, stilbildender Spider oder fantasievolle &quot;Fledermaus&quot; B.A.T. bot der Alfa alles, was italienische Autos unwiderstehlich macht "/>
<meta property="og:url" content="https://www.firmenauto.de/70-jahre-alfa-romeo-1900-mit-vollgas-und-vielfalt-in-die-moderne-11165624.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Mit Vollgas und Vielfalt in die Moderne"/>
<meta name="headline" content="70 Jahre Alfa Romeo 1900"/>
<meta name="thumbnail" content="https://imgr2.firmenauto.de/Alfa-Romeo-1900-oldListEntry-9e3f396d-333977.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.firmenauto.de/Alfa-Romeo-1900-rotationTeaserEntry-5df863c3-333977.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.firmenauto.de/Alfa-Romeo-1900-rubricBig-b77ef348-333977.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.firmenauto.de/Alfa-Romeo-1900-rubricTiny-b2197672-333977.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.firmenauto.de/Alfa-Romeo-1900-sideFiveEntry-5bbff09a-333977.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="7032"/>
<meta name="treepath_lvl2" content="12247"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Wolfram Nickel (Spotpress)"/>
<meta name="author" content="Wolfram Nickel (Spotpress)"/>
<meta name="full_treepath" content="|,6971,7032,12247,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Auto"/>
<meta name="navigation_ebene_2" content="Klassiker"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Alfa Romeo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-6f867be3-333977.jpg"/>
<meta name="twitter:title" content="70 Jahre Alfa Romeo 1900: Mit Vollgas und Vielfalt in die Moderne"/>
<meta name="twitter:description" content="Er gilt als Urmaß für alle Alfa der Moderne und dennoch ist der in 30 Karosserien gebaute Typ 1900 ein wenig in Vergessenheit geraten. Zu Unrecht, denn als bella Berlina, rasanter Mille-Miglia-Racer, stilbildender Spider oder fantasievolle &amp;quot;Fledermaus&amp;quot; B.A.T. bot der Alfa alles, was italienische Autos unwiderstehlich macht "/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"klassiker","noInitial":false,"config":{"sv":"in","identifier":"firmauto"}},"config":{"headlineAndTitle":"70 Jahre Alfa Romeo 1900: Mit Vollgas und Vielfalt in die Moderne"},"initial":{"ga":[{"event":"Seitenansichten","value":"70 Jahre Alfa Romeo 1900: Mit Vollgas und Vielfalt in die Moderne","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"11165624"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=630929580402255&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-PHZ9NQK');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "auto";
var Ads_BA_keyword = "Alfa, Romeo, 1900, Jahre, Giulietta, Berlina, Marke, Spider, Moderne, Mark, 2020";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fia_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script src="https://arc.nexx.cloud/sdk/12122.play" type="text/javascript" crossorigin="anonymous"></script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
</script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHZ9NQK"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.firmenauto.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<a href="https://www.firmenauto.de/epaper" class="v-A_-epaper">Kostenloses ePaper</a>
</div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news-firmenauto-test-drive-10882380.html"
>Firmenauto Test Drive</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
class="v-A_-nav__submenu--active"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/praxisverbraeuche-testwagen/"
>Praxisverbräuche Testwagen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/aufbereitung-beschriftung-und-folierung/"
>Aufbereitung, Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeugdaten-und-flottenmarktprognosen/"
>Fahrzeugdaten und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://schulung.firmenauto.de/produkte">Schulungen</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/auto/">Auto</a></li>
<li><a href="https://www.firmenauto.de/auto/klassiker/">Klassiker</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
70 Jahre Alfa Romeo 1900</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Mit Vollgas und Vielfalt in die Moderne</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=70%20Jahre%20Alfa%20Romeo%201900%3A%20Mit%20Vollgas%20und%20Vielfalt%20in%20die%20Moderne&body=https://www.firmenauto.de/70-jahre-alfa-romeo-1900-mit-vollgas-und-vielfalt-in-die-moderne-11165624.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><a href="javascript:;" class="v-A_-article__hero" is-gallery-trigger-show is-hidden-when-gallery-is-open>
<img src="https://imgr2.firmenauto.de/Alfa-Romeo-1900-articleDetail-9a566a77-333977.jpg" alt="Alfa Romeo 1900">
<span class="v-A_-article__copyright">Foto: Alfa Romeo</span>
<span class="v-A_-article__gallerylink">10 Bilder</span>
</a>
<div class="v-A_-article__hero v-A_-hero__gallery" style="display: none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-articleDetail-9a566a77-333977.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-inlineImage-f2d270b6-333977.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-lightbox-cc36a1d6-333977.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-b03128ce-333977.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-6f867be3-333977.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile-6f4f7b30-333977.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-bigMobile-e6120640-333977.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-623ee9f2-333977.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-49ebf994-333977.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333977,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Seite&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Er gilt als Urmaß für alle Alfa der Moderne und dennoch ist der in 30 Karosserien gebaute Typ 1900 ein wenig in Vergessenheit geraten.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-articleDetail-9c49f83c-333978.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-inlineImage-f4cde2fd-333978.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-lightbox-ca29339d-333978.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-b62eba85-333978.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-6999e9a8-333978.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile-6950e97b-333978.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-bigMobile-e00d940b-333978.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-64217bb9-333978.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-4ff46bdf-333978.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333978,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Front&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Tatsächlich markierte die vor 70 Jahren vorgestellte 1900 Berlina für die Mailänder Marke den Sprung von der Manufaktur in die Fließbandfertigung.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-articleDetail-ae50c872-333979.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-inlineImage-c6d4d2b3-333979.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-lightbox-f83003d3-333979.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-84378acb-333979.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-5b80d9e6-333979.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-thumbMobile-5b49d935-333979.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-bigMobile-d214a445-333979.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-56384bf7-333979.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-7ded5b91-333979.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333979,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Heck&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Der sportliche Alfa 1900 Sprint kam 1951.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-articleDetail-74126800-333980.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-inlineImage-1c9672c1-333980.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-lightbox-2272a3a1-333980.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-5e752ab9-333980.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-81c27994-333980.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-thumbMobile-810b7947-333980.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-bigMobile-8560437-333980.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-8c7aeb85-333980.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-a7affbe3-333980.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333980,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Geländewagen, Front&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Auch ein Geländewagen mit dem Namenszusatz Matta war zu haben.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-articleDetail-fe62e2d-333981.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-inlineImage-676234ec-333981.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-lightbox-5986e58c-333981.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-25816c94-333981.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-fa363fb9-333981.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile-faff3f6a-333981.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-bigMobile-73a2421a-333981.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-f78eada8-333981.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-dc5bbdce-333981.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333981,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Seite&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Der erste Nachkriegs-Alfa katapultierte den norditalienischen Kleinserienhersteller in neue kommerzielle, technische und stilistische Sphären.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-articleDetail-4e03904e-333982.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-inlineImage-26878a8f-333982.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-lightbox-18635bef-333982.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-6464d2f7-333982.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-bbd381da-333982.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile-bb1a8109-333982.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-bigMobile-3247fc79-333982.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-b66b13cb-333982.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-9dbe03ad-333982.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333982,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Barchetta, Disco Volante, Front&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Touring präsentierte auf Basis des Alfa 1900 die legendäre Barchetta Disco Volante &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-articleDetail-115ce1f0-333983.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-inlineImage-79d8fb31-333983.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-lightbox-473c2a51-333983.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-3b3ba349-333983.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-e48cf064-333983.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-thumbMobile-e445f0b7-333983.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-bigMobile-6d188dc7-333983.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-e9346275-333983.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-c2e17213-333983.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333983,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Seite&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Grundsätzlich war die Nachfrage höher als die Produktionskapazität, sogar bei der vom Fließband rollenden 1900 Berlina.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-Spider-articleDetail-b042ded4-333984.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-Spider-inlineImage-d8c6c415-333984.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-Spider-lightbox-e6221575-333984.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-Spider-fotoshowThumb-9a259c6d-333984.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-Spider-fotoshowBig-4592cf40-333984.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-Spider-thumbMobile-455bcf93-333984.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-Spider-bigMobile-cc06b2e3-333984.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-Spider-thumbMobile2x-482a5d51-333984.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-Spider-bigMobile2x-63ff4d37-333984.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333984,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Spider, Front&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900 Spider&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Auch ein Spider war im Programm.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-articleDetail-2f561b5d-333985.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-inlineImage-47d2019c-333985.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-lightbox-7936d0fc-333985.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-53159e4-333985.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-da860ac9-333985.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-thumbMobile-da4f0a1a-333985.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-bigMobile-5312776a-333985.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-d73e98d8-333985.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-fceb88be-333985.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333985,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Sprint, Front&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Das Design des Sprint insprierten den Sportwagenbau in ganz Europa.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-articleDetail-60c782e-333986.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-inlineImage-6e8862ef-333986.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-lightbox-506cb38f-333986.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-2c6b3a97-333986.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-f3dc69ba-333986.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile-f3156969-333986.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-bigMobile-7a481419-333986.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.firmenauto.de/Alfa-Romeo-1900-thumbMobile2x-fe64fbab-333986.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.firmenauto.de/Alfa-Romeo-1900-bigMobile2x-d5b1ebcd-333986.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:333986,&#34;image&#34;:{&#34;keywords&#34;:&#34;Alfa Romeo, 1900, Franco Scaglione, B.A.T. 5 bis 9, Flügel&#34;,&#34;alt&#34;:&#34;Alfa Romeo 1900&#34;,&#34;source&#34;:&#34;Alfa Romeo&#34;,&#34;signature&#34;:&#34;Bertones begnadeter Formenkünstler Franco Scaglione baute auf dem 1900-Chassis die aerodynamischen Stilikonen B.A.T. 5 bis 9 mit fledermausartigen Flügeln.&#34;}}],&#34;reloadAdsAfterClicks&#34;:3}">
<div class="v-A_-hero__gallery__container">
<a href="javascript:;">
<img is-next is-target-image src="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowBig-6f867be3-333977.jpg" alt="Alfa Romeo 1900">
<div class="" is-commercial style="width: 740px; height: 493px; display: none;">
<div id='Ads_BA_CAD4' style='text-align:center;'></div>
</div>
</a>
<span class="v-A_-article__caption" is-caption-container>
<strong is-counter>1/10</strong>
<span is-meta>
Er gilt als Urmaß für alle Alfa der Moderne und dennoch ist der in 30 Karosserien gebaute Typ 1900 ein wenig in Vergessenheit geraten.</span>
<small>
Foto:
<span is-source>Alfa Romeo</span>
</small>
</span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div><div class="v-A_-article__gallery__container v-A_-clear">
<div style="width: 1490px; transform: translate3d(0%, 0px, 0px);" is-slider-container
class="v-A_-article__gallery__slider v-A_-clear">
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="0">
<img src="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-b03128ce-333977.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="1">
<img src="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-b62eba85-333978.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="2">
<img src="https://imgr1.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-84378acb-333979.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="3">
<img src="https://imgr2.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-5e752ab9-333980.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="4">
<img src="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-25816c94-333981.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="5">
<img src="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-6464d2f7-333982.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="6">
<img src="https://imgr4.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-3b3ba349-333983.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="7">
<img src="https://imgr2.firmenauto.de/Alfa-Romeo-1900-Spider-fotoshowThumb-9a259c6d-333984.jpg" alt="Alfa Romeo 1900 Spider">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="8">
<img src="https://imgr2.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-53159e4-333985.jpg" alt="Alfa Romeo 1900">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="9">
<img src="https://imgr3.firmenauto.de/Alfa-Romeo-1900-fotoshowThumb-2c6b3a97-333986.jpg" alt="Alfa Romeo 1900">
</a>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Er gilt als Urmaß für alle Alfa der Moderne und dennoch ist der in 30 Karosserien gebaute Typ 1900 ein wenig in Vergessenheit geraten. Zu Unrecht, denn als bella Berlina, rasanter Mille-Miglia-Racer, stilbildender Spider oder fantasievolle "Fledermaus" B.A.T. bot der Alfa alles, was italienische Autos unwiderstehlich macht </p></div>
<span class="v-A_-article__info v-A_-article__info--light">02.08.2020</span>
<span class="v-A_-article__info">Wolfram Nickel (Spotpress)</span>
</div>
<div class="">
<!--googleon: index-->
<p>Der Zweite Weltkrieg, die vielleicht dunkelste Zeit für die Menschheit, war kaum vorüber, da schien schon wieder alles wie früher: Kaiser, Könige und die High Society kauften neue, exorbitant teure Luxusautos und das besonders gerne bei Alfa Romeo, damals Inbegriff exklusivster italienischer Eleganz und Motorenbaukunst, also so wie heute vielleicht Ferrari. Immerhin führte Alfa mit dem Tipo 158 auch auf den Rennstrecken das Feld an und sicherte sich so 1950 die erste Formel-1-Weltmeisterschaft. Allerdings ist Motorsport bekanntlich kostspielig und deshalb sollte das seit 1947 unter dem legendären Motorenmagier Orazio Satta Puglia entwickelte Volumenmodell Alfa Romeo 1900 die Kasse füllen.</p><!--googleoff: index-->
<!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Tatsächlich markierte die vor 70 Jahren vorgestellte 1900 Berlina für die Mailänder Marke den Sprung von der Manufaktur in die Fließbandfertigung und das mit den Fortschritts-Insignien selbsttragende Karosserie und moderne Pontonform. Das Publikum war begeistert und orderte weit mehr Alfa 1900 als die aus den USA bezogene Fließbandanlage im alten Alfa-Werk Portello liefern konnte. Gerade einmal 21.300 Autos wurden in neun Jahren gefertigt und davon viele noch fast in reiner Handarbeit. Denn zum weltweit bewunderten automobilen Diamanten avancierte der Alfa 1900 erst durch den Feinschliff von zwölf Karossiers, die den kräftigen Vierzylinder als Coupé, Cabrio, Kombi, Spider, staatstragende Stretch-Limousine oder fantastisch anmutende Aerodynamikstudien B.A.T. einkleideten.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Der erste Nachkriegs-Alfa katapultierte den norditalienischen Kleinserienhersteller in neue kommerzielle, technische und stilistische Sphären. Legte der Typ 1900 doch die Grundlage für die Giulietta, mit der Alfa Romeo 1955 endgültig in die Liga der sportlichen Volumenmarken abhob und auf Augenhöhe mit Borgward und später <a href="https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html" target="_blank">BMW</a> um Kunden warb, die gerade noch erschwingliche Premiumpreise für raffinierte Fahrdynamik bezahlten. Weg von der reinen Luxuslehre, hinein in ein frisches Marktsegment, davon kündete auch die Kühlerfront der 1900 Berlina mit den beiden völlig neu gestalteten Baffi, die gemeinsam mit dem großen Herz das Alfa-Gesicht prägten. Eine Front, die noch heute Giulia oder Stelvio auf den ersten Blick als Alfa Romeo ausweist. Auch 1950 genossen die Grundzüge des Alfa Gesichts bereits Bekanntheit, dafür hatte das vorausgehende Luxusmodell 6C gesorgt. Aber eben noch nicht in flacher, langgestreckter Pontonform mit integrierten Kotflügeln, wie sie nun der Alfa 1900 zur Schau stellte-</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr4.firmenauto.de/Alfa-Romeo-1900-lightbox-7936d0fc-333985.jpg&#34;}">
<img src="https://imgr3.firmenauto.de/Alfa-Romeo-1900-articleDetail-2f561b5d-333985.jpg" alt="Alfa Romeo 1900">
</a>
<span class="v-A_-copyright">Foto: Alfa Romeo</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Das Design des Sprint insprierten den Sportwagenbau in ganz Europa </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Mit nur einem neuen Modell frischen Glauben an die Marke hervorbringen, das könne nur Alfa Romeo, meinte ein halbes Jahrhundert später der frühere <a href="https://www.firmenauto.de/whoiswho/automarken-volkswagen-9735753.html" target="_blank">VW</a>-Konzern-Chef Ferdinand Piech, der sein Markenimperium gerne um die schöne Mailänderin erweitert hätte. Der Alfa 1900 zeigte, welche Faszination damit gemeint war und zwar nicht nur in Form eines Vierzylinder-Sportcoupés, das 1954 in Deutschland für damals unfassbare 31.500 Mark genügend Käufer fand. Zur Einordnung: Für diesen Kurs gab es gleich drei <a href="https://www.firmenauto.de/whoiswho/automarken-porsche-9735733.html" target="_blank">Porsche</a> 356 und sogar der legendäre Flügeltürer-Supersportler <a href="https://www.firmenauto.de/whoiswho/automarken-mercedes-benz-smart-9735721.html" target="_blank">Mercedes</a> 300 SL kostete rund 2.000 Mark weniger. Auch die zu Tarifen ab knapp 16.000 Mark offerierte Alfa 1900 Limousine leisteten sich nur Deutsche, die sich alternativ einen doppelt so starken <a href="https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html" target="_blank">BMW</a> 3200 V8 hätten in die Garage stellen können.</p><!--googleoff: index-->
<!--googleon: index-->
<p>War weniger Motor am Ende vielleicht mehr wert und war teurer sogar besser? Was machte die Magie des Alfa Romeo 1900 aus, der in den USA als "family car, that wins the races" beworben wurde, weil er nicht länger nur Hollywoods Schöne und Reiche begeistern sollte? Tatsächlich konnte der zwischen 80 PS und 115 PS kräftige, hochmoderne Motor mit zwei obenliegenden Nockenwellen einen betörenden und die Sinne berührenden Sound entfalten, vor allem aber sammelten die Alfa Coupés und Limousinen mit formidablem Fahrwerk dank innovativer Schraubenfedern vorn wie hinten im Kurvenkampf auf Rennkursen Siege in Serie. Neben weiteren Triumphen bei Rallyeeinsätzen erntete der Alfa 1900 auch bei berüchtigten mexikanischen Straßenrennen und natürlich bei der Mille Miglia Erfolge. Andererseits genügte die Vmax – je nach Motorisierung und Karosserieform zwischen 150 und 195 km/h – sogar auf Autostrada und Autobahn für die damals populären und gerne mit Hupe und Lichtsignalen ausgetragenen Pole-Position-Duelle, etwa zwischen Alfa, <a href="https://www.firmenauto.de/whoiswho/automarken-jaguar-9735703.html" target="_blank">Jaguar</a> und <a href="https://www.firmenauto.de/whoiswho/automarken-porsche-9735733.html" target="_blank">Porsche</a>.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--center">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr2.firmenauto.de/Alfa-Romeo-1900-lightbox-18635bef-333982.jpg&#34;}">
<img src="https://imgr1.firmenauto.de/Alfa-Romeo-1900-articleDetail-4e03904e-333982.jpg" alt="Alfa Romeo 1900">
</a>
<span class="v-A_-copyright">Foto: Alfa Romeo</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Touring präsentierte auf Basis des Alfa 1900 die legendäre Barchetta Disco Volante.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Der Alfa 1900 konnte jedoch auch auf erfrischend andere Art überzeugen, nämlich als sechssitziger Geländewagen mit zuschaltbarem Allradantrieb und der Bezeichnung 1900 Matta. Damit präsentierte Alfa eine immerhin 100 km/h flotte Alternative zum Fiat Campagnolo, die 1952 bei der Mille Miglia einen Klassensieg herausfuhr. Wie das? Nun, es gab damals ein heute kurios anmutendes Startfeld für Militärfahrzeuge. Lohn dieses kostspieligen Allrad-Engagements waren für Alfa Großaufträge der italienischen Armee und von Polizeibehörden.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p>Bis zum Debüt der kompakten Giulietta war die Marke Alfa also weiterhin prestigioso und die Kunden willens, für die kunstfertig konstruierte bella macchina viel zu bezahlen. Besonders drastisch demonstrierten das die italienischen Karossiers, die den 1900 zu ihrer ersten grande amore der neuen Automobilära mit selbsttragenden Aufbauten erkoren und 30 verschiedene Designs entwarfen. Bertones begnadeter Formenkünstler Franco Scaglione baute auf dem 1900-Chassis die aerodynamischen Stilikonen B.A.T. 5 bis 9 mit fledermausartigen Flügeln und Borrani lieferte seine berühmten Speichenräder für in Kleinserien gebaute Cabriolets, Coupés und Spider von Manufakturen wie Allemano, Boano, Boneschi, Castagna, Ghia, Pininfarina oder Zagato. Touring präsentierte auf Basis des Alfa 1900 die legendäre Barchetta Disco Volante und die Carrozzeria Viotti legte einen 1900 Kombi mit Holzapplikationen auf, während Spezialist Colli Chauffeurlimousinen für Präsidenten, Monarchen oder Generaldirektoren anbot. Grundsätzlich war die Nachfrage höher als die Produktionskapazität, sogar bei der vom Fließband rollenden 1900 Berlina. Noch immer war ein nicht unerheblicher Anteil Handarbeit erforderlich und so dauerte die Fertigstellung eines Alfa 1900 fünf bis sieben Mal so lange wie die einer heutigen Alfa Giulietta.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Übrigens verdankte die erste Giulietta von 1954 ihr Designkonzept dem Typ 1900, der die italienische Linie als Urmaß für europäische Ponton-Limousinen der 1950er Jahre etablierte und nebenbei auch erstmals auf die in Italien bei noblen Typen noch übliche Rechtslenkung verzichtete. Sogar der von Pininfarina gezeichnete Peugeot 403 orientierte sich am Stil des Alfa Romeo, während das Design von 1900 Sprint und Super Sprint – teils auch Superleggera-Leichtbauweise – den Sportwagenbau bis nach Skandinavien inspirierte, wo Saab und Volvo an ersten Konzepten für schnelle Imageträger arbeiteten. Heute sind es vor allem die vielen Spezialkarosserien, die den als Limousine bis 1959 gebauten und seitdem überaus rar gewordenen Alfa Romeo 1900 vor dem Verschwinden ins Nirwana der Erinnerung bewahren.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineMini --><div class="v-A_-article__gallery"><span class="v-A_-headline v-A_-headline--gamma">90 Jahre Pininfarina</span>
<div class="v-A_-article__gallery__container v-A_-clear">
<a href="https://www.firmenauto.de/90-jahre-pininfarina-italiens-elegantesten-firmenwagen-11161237.html" class="v-A_-article__gallery__item">
<img src="https://imgr1.firmenauto.de/Pininfarina-Lancia-Aprilia-Cabriolet-inlineMini-d2bdcc91-332056.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/90-jahre-pininfarina-italiens-elegantesten-firmenwagen-11161237.html" class="v-A_-article__gallery__item">
<img src="https://imgr4.firmenauto.de/Fiat-124-Spider-inlineMini-c4524de5-332059.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/90-jahre-pininfarina-italiens-elegantesten-firmenwagen-11161237.html" class="v-A_-article__gallery__item">
<img src="https://imgr4.firmenauto.de/Pininfarina-Battista-inlineMini-77bc7bda-332055.jpg" alt="">
</a>
<a href="https://www.firmenauto.de/90-jahre-pininfarina-italiens-elegantesten-firmenwagen-11161237.html" class="v-A_-article__gallery__item">
<img src="https://imgr4.firmenauto.de/Alfa-Giulietta-Spider-inlineMini-7a19c543-332057.jpg" alt="">
</a>
</div>
<small>Italiens elegantesten Firmenwagen</small>
</div><!-- END OF ELEMENT article.inlineMini --><!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/70-jahre-alfa-romeo-1900-mit-vollgas-und-vielfalt-in-die-moderne-11165624.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Wolfram Nickel (Spotpress)">
</div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/wolfram-nickel-spotpress-6520385.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Wolfram Nickel (Spotpress)</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.firmenauto.de/70-jahre-alfa-romeo-1900-mit-vollgas-und-vielfalt-in-die-moderne-11165624.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11165624"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/30-jahre-volvo-900er-unkaputtbarer-lastentraeger-11163816.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">30 Jahre Volvo 900er</span>
<span class="v-A_-headline v-A_-headline--gamma">Unkaputtbarer Lastenträger</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/historie-porsche-911-targa-buegel-loesung-11163561.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Historie Porsche 911 Targa</span>
<span class="v-A_-headline v-A_-headline--gamma">Bügel-Lösung</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Neues Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr3.firmenauto.de/firmenauto-06-07-Titel-magazineArticleTeaser-fbc6296e-333532.jpg" alt="firmenauto 06/07 Titel">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 06-07 / 2020</span>
<span class="v-A_-text">17. Juli 2020</span>
<a href="https://www.firmenauto.de/heft/heft-06-07-2020-11164733.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Print/Firmenauto-06-07-2020.html" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/30-jahre-volvo-900er-unkaputtbarer-lastentraeger-11163816.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.firmenauto.de/Volvo-960-relatedTopic-2bf08620-333116.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">30 Jahre Volvo 900er</span>
<span class="v-A_-subline v-A_-subline--gamma">Unkaputtbarer Lastenträger</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/historie-porsche-911-targa-buegel-loesung-11163561.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.firmenauto.de/Porsche-911-Targa-relatedTopic-32c2be66-333051.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Historie Porsche 911 Targa</span>
<span class="v-A_-subline v-A_-subline--gamma">Bügel-Lösung</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/50-jahre-citroen-gs-gsa-franzoesische-avantgarde-11163231.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Citroen-GS-relatedTopic-5a138c7e-332902.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">50 Jahre Citroen GS/GSA</span>
<span class="v-A_-subline v-A_-subline--gamma">Französische Avantgarde</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/60-jahre-opel-rekord-p2-symbol-des-wirtschaftswunders-11162509.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr1.firmenauto.de/Opel-Rekord-P2-relatedTopic-4016327b-332658.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">60 Jahre Opel Rekord P2</span>
<span class="v-A_-subline v-A_-subline--gamma">Symbol des Wirtschaftswunders</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.offerOfTheMonth --><!-- END OF ELEMENT variousSidecol.offerOfTheMonth --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/newsletter-eintragen/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Element-Teaser-firmenauto-Newsletter-sidecolThumb-915ea56c-328607.jpg" alt="Element Teaser firmenauto Newsletter">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Früher wissen, was firmenauto bewegt.</span>
<p>Bestellen Sie Ihren kostenlosen Newsletter.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Who-is-Who-Pkw-Element-Teaser-sidecolThumb-57660301-327779.jpg" alt="Who is Who Pkw Element Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/90-jahre-pininfarina-italiens-elegantesten-firmenwagen-11161237.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/Pininfarina-Lancia-Aprilia-Cabriolet-sidecolThumb-22be2c05-332056.jpg" alt="Pininfarina Lancia Aprilia Cabriolet"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
90 Jahre Pininfarina</span>
<span class="v-A_-subline v-A_-subline--gamma">
Italiens elegantesten Firmenwagen</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/70-jahre-seat-der-kleine-rebell-11157010.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/Seat-600-sidecolThumb-2cdbc513-331227.jpg" alt="Seat 600"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
70 Jahre Seat</span>
<span class="v-A_-subline v-A_-subline--gamma">
Der kleine Rebell</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">E-Mobilität Testdrives</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://veranstaltung.etm.de/fatestdrive/event.php?vnr=85-108" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/E-Mobilitaet-Testdrives-sidecolThumb-fa6667f8-328668.jpg" alt="E-Mobilität Testdrives">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Hier geht´s zur Anmeldung</span>
<p>Sichern Sie sich Ihre kostenlose Teilnahme.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-06-07-2020-11164733.html" class="v-A_-teaser__medium__img">
<img src="https://imgr2.firmenauto.de/firmenauto-06-07-Titel-magazineSidecol-1e60d1f3-333532.jpg" alt="firmenauto 06/07 Titel">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">06-07/2020</span>
<span class="v-A_-teaser__medium__text">17. Juli 2020</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-06-07-2020-11164733.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/agb" target=&#34;_self&#34;>AGB</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2019/deutsch/mediadaten_firmenauto_de.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv/Abos</span>
<ul>
<li>
<a href="https://www.firmenauto.de/heftarchiv-firmenauto/?jahr=2020" target=&#34;_self&#34;>Heftarchiv</a>
</li>
<li>
<a href="https://www.firmenauto.de/probeabo" target=&#34;_blank&#34;>Probeabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/geschenkabo" target=&#34;_blank&#34;>Geschenkabo</a>
</li>
<li>
<a href="https://www.firmenauto.de/jahresabo" target=&#34;_blank&#34;>Jahresabo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.firmenauto.de/wiwyumpu" target=&#34;_blank&#34;>WHO IS WHO - Pkw</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2020 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1595938053
"/>
<script src="/js/bundle.js?v=1595938053
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>