<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Ladekarten/Lade-Apps Elektroautos: Die besten Ladetarife fürs E-Auto - firmenauto</title>
<link rel="canonical" href="https://www.firmenauto.de/ladekarten-lade-apps-elektroautos-die-besten-ladetarife-fuers-e-auto-10722474.html"/>
<meta name="realurl" content="https://www.firmenauto.de/ladekarten-lade-apps-elektroautos-die-besten-ladetarife-fuers-e-auto-10722474.html"/>
<meta name="CID" content="10722474"/>
<meta name="layout" content="277"/>
<meta name="description" content="7 95 Euro oder 66 75 Euro für dieselbe Menge Strom. Bei den Ladekarten von Energieversorgern "/>
<meta name="keywords" content="Ladekarten,Cent,Ladenetz,Lade Apps,New,Now,Ladevorgang,Charge,Motion,EnBW,2021,Alternative Antriebe,Elektro,Ladesaeulen und Ladeinfrastruktur,Ladesäulen und Ladeinfrastruktur"/>
<meta name="news_keywords" content="Ladekarten,Cent,Ladenetz,Lade Apps,New,Now,Ladevorgang,Charge,Motion,EnBW,2021,Alternative Antriebe,Elektro,Ladesaeulen und Ladeinfrastruktur,Ladesäulen und Ladeinfrastruktur"/>
<meta property="article:published_time" content="2020-12-15T14:10:00"/>
<meta name="date" content="2020-12-15"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr2.firmenauto.de/image-fotoshowBig-a170b47e-316266.jpg"/>
<meta property="og:title" content="Ladekarten/Lade-Apps Elektroautos: Die besten Ladetarife fürs E-Auto"/>
<meta property="og:description" content="7,95 Euro oder 66,75 Euro für dieselbe Menge Strom. Bei den Ladekarten von Energieversorgern und Bezahldiensten gibt es riesige Unterschiede. Wir sagen, welche Tarife sich für wen lohnen."/>
<meta property="og:url" content="https://www.firmenauto.de/ladekarten-lade-apps-elektroautos-die-besten-ladetarife-fuers-e-auto-10722474.html"/>
<meta property="og:site_name" content="firmenauto"/>
<meta name="title" content="Die besten Ladetarife fürs E-Auto"/>
<meta name="headline" content="Ladekarten/Lade-Apps"/>
<meta name="thumbnail" content="https://imgr2.firmenauto.de/image-oldListEntry-50c9f6f0-316266.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.firmenauto.de/image-rotationTeaserEntry-930eac5e-316266.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr4.firmenauto.de/image-rubricBig-79883cd5-316266.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr4.firmenauto.de/image-rubricTiny-7cefb9ef-316266.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.firmenauto.de/image-sideFiveEntry-95493f07-316266.jpg"/>
<meta name="treepath_lvl0" content="6971"/>
<meta name="treepath_lvl1" content="6978"/>
<meta name="treepath_lvl2" content="12903"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Hanno Boblenz"/>
<meta property="article:author" content="Immanuel Schneeberger"/>
<meta name="author" content="Hanno Boblenz,Immanuel Schneeberger"/>
<meta name="full_treepath" content="|,6971,6978,12903,|"/>
<meta name="publisher" content="firmenauto"/>
<meta name="Portal_Select" content="FA"/>
<meta name="navigation_ebene_1" content="Alternative Antriebe"/>
<meta name="navigation_ebene_2" content="Elektro"/>
<meta name="category" content="Elektro"/>
<meta name="Special" content="Ladesäulen und Ladeinfrastruktur"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Ladekarten"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@firmenauto"/>
<meta name="twitter:creator" content="@firmenauto"/>
<meta name="twitter:image" content="https://imgr2.firmenauto.de/image-fotoshowBig-a170b47e-316266.jpg"/>
<meta name="twitter:title" content="Ladekarten/Lade-Apps Elektroautos: Die besten Ladetarife fürs E-Auto"/>
<meta name="twitter:description" content="7,95 Euro oder 66,75 Euro für dieselbe Menge Strom. Bei den Ladekarten von Energieversorgern und Bezahldiensten gibt es riesige Unterschiede. Wir sagen, welche Tarife sich für wen lohnen."/>
<link rel="shortcut icon" href="//www.firmenauto.de/img/fa/favico.ico"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.firmenauto.de";
TRACKING = {"ga":{"config":{"domain":"www.firmenauto.de","codes":["UA-5933623-6"]}},"ivw":{"code":"alternative-antriebe-elektro","noInitial":false,"config":{"sv":"in","identifier":"firmauto"}},"config":{"headlineAndTitle":"Ladekarten/Lade-Apps Elektroautos: Die besten Ladetarife fürs E-Auto"},"initial":{"ga":[{"event":"Seitenansichten","value":"Ladekarten/Lade-Apps Elektroautos: Die besten Ladetarife fürs E-Auto","url":"Text"}]},"facebook":{"code":630929580402255},"cid":"10722474"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=630929580402255&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-PHZ9NQK');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "firmenauto.de";
var Ads_BA_ADIDsection = "ecofleet";
var Ads_BA_keyword = "Ladekarten, Cent, Ladenetz, Lade Apps, New, Now, Ladevorgang, Charge, Motion, EnBW, 2021";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fia_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script src="https://arc.nexx.cloud/sdk/12122.play" type="text/javascript" crossorigin="anonymous"></script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '47da0de8-a46b-4e1a-a403-8189957a6609');
</script><noscript><iframe src="//tag.aumago.com/47da0de8-a46b-4e1a-a403-8189957a6609/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHZ9NQK"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/" target="_blank" class="v-A_-logo-euro"><img src="/img/logos/white/euro_logo.svg"></a>
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a target="_blank" href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a target="_blank" href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;10722474&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/ladekarten-lade-apps-elektroautos-die-besten-ladetarife-fuers-e-auto-10722474.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.firmenauto.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.firmenauto.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.firmenauto.de/" class="v-A_-logo">
<img src="//www.firmenauto.de/img/fa/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.firmenauto.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/branchen-news/">Branchen-News</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/branchen-news/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/fahrzeugmarkt/"
>Fahrzeugmarkt</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/firmenauto-des-jahres/"
>Firmenauto des Jahres</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news-firmenauto-test-drive-10882380.html"
>Firmenauto Test Drive</a>
</li>
<li>
<a href="/termine-uebersicht-6530606.html"
target=&#34;child.target&#34;>Flotten-Termine</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/interviews/"
>Interviews</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/personalien/"
>Personalien</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/politik/"
>Politik</a>
</li>
<li>
<a href="https://www.firmenauto.de/branchen-news/verkehrssicherheit/"
>Verkehrssicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/auto/">Auto</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/auto/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/einzeltest/"
>Einzeltest</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/klassiker/"
>Klassiker</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/ratgeber/"
>Ratgeber</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/praxisverbraeuche-testwagen/"
>Praxisverbräuche Testwagen</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/technik/"
>Technik</a>
</li>
<li>
<a href="https://www.firmenauto.de/auto/vergleichstest/"
>Vergleichstest</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/nutzfahrzeuge/">Nutzfahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.firmenauto.de/nutzfahrzeuge/test/"
>Test</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/autogas/"
>Autogas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/brennstoffzelle/"
>Brennstoffzelle</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/elektro/"
class="v-A_-nav__submenu--active"
>Elektro</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/erdgas/"
>Erdgas</a>
</li>
<li>
<a href="https://www.firmenauto.de/alternative-antriebe/-plug-in-hybrid/"
>(Plug-in) Hybrid</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/mobilitaet/">Mobilität</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/mobilit-t/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilitaet/geschaeftsreise/"
>Geschäftsreise</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/mobilit-t/carsharing/"
>Carsharing</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/management/">Management</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/management/finanzierung/"
>Finanzierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/fuhrparkreports/"
>Fuhrparkreports</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/versicherung/"
>Versicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/management/markt-bersichten/"
>Marktübersichten</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/recht-steuer/">Recht/Steuer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/recht-steuer/dienstwagensteuer/"
>Dienstwagensteuer</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/halterhaftung/"
>Halterhaftung</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/urteile/"
>Urteile</a>
</li>
<li>
<a href="https://www.firmenauto.de/recht-steuer/ratgeber/"
>Ratgeber</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.firmenauto.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.firmenauto.de/who-is-who/aufbereitung-beschriftung-und-folierung/"
>Aufbereitung, Beschriftung und Folierung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/automarken/"
>Automarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autoreparaturen-und-werkstatt/"
>Autoreparatur und Werkstatt</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/autovermietung-und-langzeitmiete/"
>Autovermietung und Langzeitmiete</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/chauffeurdienst/"
>Chauffeurdienst</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/corporate-carsharing/"
>Corporate Carsharing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/dienstrad/"
>Dienstrad</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/elektronisches-fahrtenbuch/"
>Elektronisches Fahrtenbuch</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrtraining/"
>Fahrtraining</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeuglogistik/"
>Fahrzeuglogistik</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fahrzeugdaten-und-flottenmarktprognosen/"
>Fahrzeugdaten und Flottenmarktprognosen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fortbildung-f-r-fuhrparkmanager/"
>Fortbildung für Fuhrparkmanager</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/f-hrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkberatung/"
>Fuhrparkberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement-von-leasinggesellschaften/"
>Fuhrparkmanagement von Leasinggesellschaften</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparkmanagement/"
>Fuhrparkmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/gutachten/"
>Gutachten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladekarten-fuer-elektroautos/"
>Ladekarten für Elektroautos</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladeloesungen/"
>Ladelösungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/ladungssicherung/"
>Ladungssicherung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/leasing/"
>Leasing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-rechtsberatung/"
>Rechtsberatung</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/rechtsschutz/"
>Rechtsschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenmarken/"
>Reifenmarken</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/remarketing/"
>Remarketing</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who-riskmanagement-10725140.html"
>Riskmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schadenmanagement/"
>Schadenmanagement</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/schluessel-und-dokumentenservice/"
>Schlüssel- und Dokumentenservice</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/telematik-und-navigation/"
>Telematik und Navigation</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/verb-nde/"
>Verbände</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungen/"
>Versicherungen</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/versicherungsmakler/"
>Versicherungsmakler</a>
</li>
<li>
<a href="https://www.firmenauto.de/who-is-who/zulassungsservice/"
>Zulassungsservice</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://schulung.firmenauto.de/produkte">Schulungen</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.firmenauto.de/">Startseite</a></li>
<li><a href="https://www.firmenauto.de/alternative-antriebe/">Alternative Antriebe</a></li>
<li><a href="https://www.firmenauto.de/alternative-antriebe/elektro/">Elektro</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Ladekarten/Lade-Apps Elektroautos</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Die besten Ladetarife fürs E-Auto</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Ladekarten%2FLade-Apps%20Elektroautos%3A%20Die%20besten%20Ladetarife%20f%C3%BCrs%20E-Auto&body=https://www.firmenauto.de/ladekarten-lade-apps-elektroautos-die-besten-ladetarife-fuers-e-auto-10722474.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr2.firmenauto.de/image-articleDetail-54a0a5ea-316266.jpg" alt="">
<span class="v-A_-article__copyright">Foto: Frank Peterschroeder</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>7,95 Euro oder 66,75 Euro für dieselbe Menge Strom. Bei den Ladekarten von Energieversorgern und Bezahldiensten gibt es riesige Unterschiede. Wir sagen, welche Tarife sich für wen lohnen.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">15.12.2020</span>
<span class="v-A_-article__info">Hanno Boblenz, Immanuel Schneeberger</span>
</div>
<div class="">
<!--googleon: index-->
<p>Und jährlich grüßt das Murmeltier: Wie viel es kostet, ein E-Auto zu laden, bleibt auch 2021 ein Buch mit sieben Siegeln. Das ist schade, denn die Ladeinfrastruktur mit gut 33.000 öffentlichen Ladepunkten wächst stetig. Doch keine Preistafel verrät dem Nutzer, wie viel der Strom kostet. Und auch die diversen Lade-Apps helfen nicht immer weiter.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Wir haben versucht, für einige Stromtankstellen in Deutschland, Amsterdam und Brüssel die Preise herauszufinden. Auch für eine vielbesuchte Säule an der Autobahn bei Bellinzona/Schweiz wollten wir die Kosten erfahren. Die Ergebnisse finden Sie in den Tabellen – manche aber eben auch nicht. Denn nicht alle Anbieter antworteten auf unsere Anfrage. Vor allem aber: Viele kennen die Preise vor Ort selbst nicht. Das liegt daran, dass nicht immer ­diejenigen den Strom berechnen, die auch die Säule betreiben. Es gibt mehr Anbieter von Bezahlmöglichkeiten als Unternehmen, die Säulen aufstellen. Die Nutzungsverträge machen die Preisstruktur zum Teil völlig intransparent.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Zwar hatte die Politik schon 2018 ein Papier verabschiedet, das den »derzeit bestehenden Wildwuchs an Tarifsystemen für Ladestrom« in einheitlichere Bahnen lenken sollte. Strom müsse nach Menge, also Kilowattstunden, abgerechnet werden. Allerdings hat die Vorgabe Lücken: Die Anbieter dürfen Gebühren verlangen, dass sie die Säule freischalten oder wenn sie jemand zu lange blockiert. Die Regeln sollten für Preistransparenz sorgen – sie tun es aber nicht. Die Bezahldienste schieben häufig Probleme mit dem Eichrecht vor. Das muss von den Ländern durchgesetzt werden, und die erlassen oftmals ­Ausnahmeregelungen. Plugsurfing etwa rechnet noch auf Minutenbasis ab, ohne die geladenen Kilowattstunden zu berücksichtigen. Kann das Auto schnell laden, bekommt man also fürs gleiche Geld mehr Strom. Andere verlangen zum Start jedes Ladevorgangs einen Grund­betrag und rechnen dann die geladene Strommenge zusätzlich ab.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Auch die Mineralölgesellschaften bauen Ladenetze auf oder ermöglichen das Laden über ihre Tankkarten. Aral etwa verspricht ein transparentes Preismodell: Es gelte der Grundpreis einer Ladesäule, darauf schlage das Unternehmen eine feste Gebühr in Höhe von 12 beziehungsweise 17 Prozent bei Schnellladern auf. Am Monatsende erhalte man eine Abrechnung mit Auflistung von Strompreis und Gebührenanteil. Wie der Kunde mit dem Stecker in der Hand vorher herausfindet, wie viel eine Kilowattstunde an einer bestimmten Ladesäule kostet, konnte uns Aral aber nicht verraten.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineDownload --><div class="v-A_-article__downloadbox">
<span class="v-A_-downloadbox__img"></span>
<span class="v-A_-downloadbox__info">
<span class="v-A_-headline">Download </span>
<a href="/2/7/9/5/7/8/4/1601.pdf" class="v-A_-downloadbox__name">10 Lade-Apps im Vergleich: Die billigste Tarife</a>
<span>(PDF, 0,55 MByte)</span>
<span class="v-A_-flag">Kostenlos</span>
</span>
</div>
<!-- END OF ELEMENT article.inlineDownload --><!--googleon: index-->
<p>Auch über Free2move, den Mobilitätsdienstleister des PSA-Konzerns, lassen sich fast alle Lademöglichkeiten hierzulande nutzen. Die Preise zu unseren beispielhaft abgefragten Ladeorten wollte man uns aber nicht nennen, der Aufwand sei zu groß. Aber Kunden könnten den Preis in der App sehen. Plugsurfing ­hingegen stellte sich auf unsere mehrmaligen Anfragen per E-Mail und Telefon tot. So müssen Kunden mit dem intransparenten Preismodell leben.</p><!--googleoff: index-->
<!--googleon: index-->
<p>E-Mobilisten müssen also den Markt in ihrem Einsatzgebiet sondieren und mehrere Karten mitführen oder eine Bezahlmöglichkeit wählen, die möglichst vorhersehbare Kosten verursacht. Hier sind die Lösungen von Maingau und EnBW vorbildlich: Es wird immer pro Kilowattstunde abgerechnet, egal, wer die Ladesäule betreibt. Maingau gibt Unternehmen mit mehr als fünf Firmenfahrzeugen sogar Rabatt.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.firmenauto.de/foerdergelder-fuer-elektromobilitaet-2021-alle-zuschuesse-fuer-e-autos-und-ladesaeulen-10654298.html">
<span class="v-A_-article__img__container">
<img src="https://imgr4.firmenauto.de/E-Mobilitaet-Parkplatz-Fuhrpark-flotte-laden-lades-ule-inlineImage-75a9f472-313938.jpg" alt="E-Mobilität Parkplatz Fuhrpark flotte laden ladesäule">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">Fördergelder für Elektromobilität (2021)</span>
<span class="v-A_-caption__headline">Alle Zuschüsse für E-Autos und Ladesäulen</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!--googleon: index-->
<p>Ein neues Konzept verfolgt Parkstrom: Das Unternehmen verkauft Ladesäulen und bietet die Möglichkeit, mit Debit- oder Kreditkarte zu zahlen, zum festen Tarif. Dahinter steht ein Abrechnungsmodell mit der GLS-Bank: Transparente Gebühren treffen einfache Bezahlung. Ein Schritt in die richtige Richtung, der auch von der Bundesregierung gewollt ist. Die Bundesnetzagentur arbeitet derzeit an einem System, das alle Ladepunkte erfassen und eine Schnittstelle zum Abruf der Preisdaten ­enthalten soll. So soll die Preistransparenz sichergestellt werden, gegen die derzeit noch viele Anbieter wissentlich verstoßen. Es gibt also die Hoffnung, dass in Zukunft noch einiges besser wird bei der Abrechnung von Ladestrom – denn viel schlechter geht es jedenfalls kaum.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Preisvergleich online </h3><p>Zwar gibt es für Ladestrom keine zentrale Transparenzstelle wie für Sprit, aber es gibt doch Möglichkeiten zum Vorabvergleich. Auf <a href="https://moovility.me/" target="_blank">Moovility.me</a> beispielsweise finden Sie Preise verschiedener Anbieter für die meisten Ladepunkte.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Unübersichtliche Marktlage</h3><p>Maingau, Vattenfall und EnBW überzeugen mit einfachen Preismodellen. Die Kosten hängen zwar von der Ladegeschwindigkeit ab, sind aber planbar. Auch die Herstellerprogramme von <a href="https://www.firmenauto.de/whoiswho/automarken-volkswagen-9735753.html" target="_blank">VW</a> und <a href="https://www.firmenauto.de/whoiswho/automarken-bmw-mini-9735666.html" target="_blank">BMW</a> sowie vom Tankkartendienst DKV sind transparent. Oft gibt es gegen eine monatliche Grundgebühr günstigere Preise. Ladedienste wie Plugsurfing oder Free2move sowie die Dienste von Aral und Shell wollten keine Preisauskunft über die von uns abgefragten Ladeorte geben. Wer dort lädt, erfährt erst am Monatsende in der Sammelrechnung, wie viel es gekostet hat – und kann böse überrascht werden. Der Elektroneuling im Fuhrpark fährt also mit einer Hersteller- oder Stromanbieterlösung am günstigsten.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataDetailContainer --><div is-element element-plain="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;article.techdataDetailContainer&#34;,&#34;page&#34;:&#34;/ladekarten-lade-apps-elektroautos-die-besten-ladetarife-fuers-e-auto-10722474.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><!-- ELEMENT article.techdataDetail --><!-- END OF ELEMENT article.techdataDetail --></div><!-- END OF ELEMENT article.techdataDetailContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr1.firmenauto.de/Hanno-Boblenz-authorThumb-88aa5983-317323.jpg" alt="Hanno Boblenz"></div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/robert-thiem-495662.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Hanno Boblenz</a>
<span class="v-A_-subline v-A_-subline--gamma">Chefredakteur firmenauto</span></div>
</div>
</div>
</div>
<div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr3.firmenauto.de/Immanuel-Schneeberger-authorThumb-fd77016-310288.jpg" alt="Immanuel Schneeberger"></div>
<div class="v-A_-author__info">
<a href="https://www.firmenauto.de/autor/immanuel-schneeberger-9573185.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Immanuel Schneeberger</a>
<span class="v-A_-subline v-A_-subline--gamma">Redakteur</span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align:center; margin-bottom: 25px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousMaincol.sixtMeinauto --><!-- END OF ELEMENT variousMaincol.sixtMeinauto --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.firmenauto.de/ladekarten-lade-apps-elektroautos-die-besten-ladetarife-fuers-e-auto-10722474.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10722474"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//firmenauto.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/elektroautos-in-deutschland-2020-2021-preise-reichweite-verbrauch-e-autos-6635747.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Elektroautos in Deutschland 2020/2021</span>
<span class="v-A_-headline v-A_-headline--gamma">Preise, Reichweite, Verbrauch E-Autos</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/kabel-fuer-elektroautos-welcher-stecker-fuer-welche-saeule-11173833.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Kabel für Elektroautos</span>
<span class="v-A_-headline v-A_-headline--gamma">Welcher Stecker für welche Säule?</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Dieser Artikel stammt aus diesem Heft</span>
</div>
<div class="v-A_-article__teaser__booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-teaser__booklet__img">
<img src="https://imgr3.firmenauto.de/firmenauto-01-2021-Titel-magazineArticleTeaser-244fcc9d-338178.jpg" alt="firmenauto 01 2021 Titel">
</div>
<div class="v-A_-teaser__booklet__info">
<span class="v-A_-headline v-A_-headline--gamma">Heft 01 / 2021</span>
<span class="v-A_-text">11. Dezember 2020</span>
<a href="https://www.firmenauto.de/heft/heft-01-2021-11175040.html" class="v-A_-teaser__booklet__bottom">Heftinhalt anzeigen</a>
<span class="v-A_-teaser__booklet__payment">
<span class="v-A_-payment__top">
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Einzelhefte-Print-Digital/Einzelhefte-Print/Firmenauto-01-2021.html" target="_blank" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt kaufen</a>
</span>
<span class="v-A_-payment__bottom">
</span>
</span>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Mehr zum Thema <a class="v-A_-link__underline" href="https://www.firmenauto.de/ladeinfrastruktur-8032489.html">Ladesäulen und Ladeinfrastruktur</a></span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/kabel-fuer-elektroautos-welcher-stecker-fuer-welche-saeule-11173833.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img v-A_-locked">
<img src="https://imgr3.firmenauto.de/Stecker-relatedTopic-6172a764-337561.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Kabel für Elektroautos</span>
<span class="v-A_-subline v-A_-subline--gamma">Welcher Stecker für welche Säule?</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/firmenwagen-zu-hause-laden-e-auto-laedt-chef-zahlt-11173838.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img v-A_-locked">
<img src="https://imgr3.firmenauto.de/Mercedes-EQV-Ladestation-laden-Wallbox-relatedTopic-fb79ea86-334470.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Firmenwagen zu Hause laden</span>
<span class="v-A_-subline v-A_-subline--gamma">E-Auto lädt, Chef zahlt</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/intelligente-wallboxen-laden-unter-last-11173763.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img v-A_-locked">
<img src="https://imgr4.firmenauto.de/image-relatedTopic-7c5947b4-337509.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Intelligente Wallboxen</span>
<span class="v-A_-subline v-A_-subline--gamma">Laden unter Last</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.firmenauto.de/foerderung-privater-ladestationen-900-euro-bonus-vom-bund-11169255.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.firmenauto.de/Ladepaket-fuer-Opel-Kunden-relatedTopic-1ce168bc-328893.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Tipps für Kauf einer Wallbox</span>
<span class="v-A_-subline v-A_-subline--gamma">900 Euro Bonus vom Bund</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.offerOfTheMonth --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Angebot des Monats</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.sparkassen-leasing.de/gewerbekunden/auto-des-monats" target="_blank" class="v-A_-white__tile__container"  tracking="{&#34;ga&#34;:{&#34;tracker&#34;:&#34;tracker_0&#34;,&#34;event&#34;:&#34;FA Angebot des Monats&#34;,&#34;value&#34;:&#34;Teaser Randspalte&#34;}}" >
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.firmenauto.de/image-sidecolThumb-2a96a8b0-336460.jpg" alt="">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Tesla Model 3</span>
<p>Das Auto des Monats der Deutschen Leasing</p>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.offerOfTheMonth --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/newsletter-eintragen/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Element-Teaser-firmenauto-Newsletter-sidecolThumb-915ea56c-328607.jpg" alt="Element Teaser firmenauto Newsletter">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Früher wissen, was firmenauto bewegt.</span>
<p>Bestellen Sie Ihren kostenlosen Newsletter.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT magazine.sidecol --><div class="v-A_-teaser__medium v-A_-teaser__medium--booklet v-A_-white__tile">
<div class="v-A_-white__tile__container">
<a href="https://www.firmenauto.de/heft/heft-01-2021-11175040.html" class="v-A_-teaser__medium__img">
<img src="https://imgr4.firmenauto.de/firmenauto-01-2021-Titel-magazineSidecol-c1e93400-338178.jpg" alt="firmenauto 01 2021 Titel">
</a>
<div class="v-A_-teaser__medium__textcontainer">
<span class="v-A_-headline v-A_-headline--gamma">01/2021</span>
<span class="v-A_-teaser__medium__text">11. Dezember 2020</span>
<span class="v-A_-teaser__medium__bottom">
<span class="v-A_-teaser__medium__btncontainer">
<a href="https://www.firmenauto.de/heft/heft-01-2021-11175040.html" style="background-color:#333;color:#fff" class="v-A_-button v-A_-button--big">
Inhalt zeigen</a>
</span>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.sidecol --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">firmenauto Fahrtrainings</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.fszn.de/de#firmenauto" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Firmenauto-Fahrtrainings-Eco-und-Sicherheit-2020--sidecolThumb-1e262eac-334317.jpg" alt="Firmenauto Fahrtrainings Eco und Sicherheit 2020 ">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Hier geht´s zur Anmeldung</span>
<p>Firmenauto Fahrtrainings Eco und Sicherheit 2020</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who Pkw</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/who-is-who-472141.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Who-is-Who-Pkw-Element-Teaser-sidecolThumb-57660301-327779.jpg" alt="Who is Who Pkw Element Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Who is Who Flottenmarkt</span>
<p>Das Nachschlagewerk für alle Flottenmanager.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.firmenauto.de/elektroautos-in-deutschland-2020-2021-preise-reichweite-verbrauch-e-autos-6635747.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/Peugeot-e-Traveller-2021-E-Auto-laden-Ladesaeule-sidecolThumb-18336450-337139.jpg" alt="Peugeot e-Traveller 2021, E-Auto, laden, Ladesäule"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Elektroautos in Deutschland 2020/2021</span>
<span class="v-A_-subline v-A_-subline--gamma">
Preise, Reichweite, Verbrauch E-Autos</span>
</span>
</span>
</a>
<a href="https://www.firmenauto.de/panne-elektroauto-wer-hilft-wenn-der-strom-ausgeht-11173856.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/image-sidecolThumb-91982621-337578.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Panne Elektroauto</span>
<span class="v-A_-subline v-A_-subline--gamma">
Wer hilft, wenn der Strom ausgeht?</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Terminübersicht</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.firmenauto.de/termine-uebersicht-6530606.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.firmenauto.de/firmenauto-Terminkalender-sidecolThumb-ae45c155-310097.jpg" alt="firmenauto Terminkalender">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Flottentermine</span>
<p>Finden Sie Veranstaltungen, Seminare, Messen und Trucksport-Events in Ihrer Region.</p>
</span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center; margin-top: 20px;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">firmenauto – Mobilität &amp; Management</span>
<ul>
<li>
<a href="https://www.firmenauto.de/impressum-473861.html" target=&#34;_self&#34;>Impressum</a>
</li>
<li>
<a href="https://www.etm.de/firmenauto/" target=&#34;_blank&#34;>Redaktion</a>
</li>
<li>
<a href="https://www.firmenauto.de/newsletter-eintragen/">Newsletter</a>
</li>
<li>
<a href="https://www.firmenauto.de/kontakt-473873.html" target=&#34;_self&#34;>Kontakt</a>
</li>
<li>
<a href="https://www.firmenauto.de/datenschutz/" target=&#34;_self&#34;>Datenschutz</a>
</li>
<li>
<a href="https://www.firmenauto.de/agb" target=&#34;_self&#34;>AGB</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Mediadaten / Mediarates</span>
<ul>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>firmenauto Print / firmenauto (engl.)</a>
</li>
<li>
<a href="http://download.eurotransport.de/Mediadaten/2019/deutsch/mediadaten_firmenauto_de.pdf" target=&#34;_blank&#34;>firmenauto.de</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Pkw / Who is Who Cars (engl.)</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/" target=&#34;_blank&#34;>Who is Who Nfz / Who is Who Trucks (engl.)</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Abos</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Abonnements-Print-Digital/firmenauto-Printabo/" target=&#34;_blank&#34;>Printabo</a>
</li>
<li>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Abonnements-Print-Digital/firmenauto-Digitalabo-BASIC/" target=&#34;_blank&#34;>Digitalabo</a>
</li>
<li>
<a href="https://shop.eurotransport.de/firmenauto/firmenauto-Abonnements-Print-Digital/firmenauto-Flatrate-PROFI" target=&#34;_blank&#34;>Flatrate PROFI</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.firmenauto.de/wiwyumpu" target=&#34;_blank&#34;>WHO IS WHO - Pkw</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.firmenauto.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/firmenauto" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://www.firmenauto.de/linkedin" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--linkedin" rel="nofollow"></a>
<a href="https://www.firmenauto.de/xing" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--xing" rel="nofollow"></a>
<a href="https://www.firmenauto.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2020 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1607691445
"/>
<script src="/js/bundle.js?v=1607691445
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>